<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.sanjoseahora.com.uy/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/11/elecciones-2019-convención-partido-colorado.jpg?resize=1000%2C600&#038;ssl=1" />
		<meta name="twitter:image" content="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/11/elecciones-2019-convención-partido-colorado.jpg?resize=1000%2C600&#038;ssl=1" />
	<meta property="og:url" content="https://www.sanjoseahora.com.uy/2019/12/23/partido-colorado-definiria-sus-candidatos-el-proximo-14-de-enero2/" />
<meta property="og:title" content="Partido Colorado espera definir sus candidatos al 14 de enero" />
<meta property="og:description" content="Uno de los aspirantes a la ISJ sería el Ing. Alfredo «Nito» Lago en tanto no se descarta que haya votos para habilitar la postulación del dirigente Washington Almada. El 14 de enero fue la fecha solicitada por las autoridades departamentales del sector al Comité Ejecutivo Nacional para la realización de la Convención, pero la [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.sanjoseahora.com.uy/2019/12/23/partido-colorado-definiria-sus-candidatos-el-proximo-14-de-enero2/">
<meta name="twitter:title" content="Partido Colorado espera definir sus candidatos al 14 de enero">
<meta name="twitter:description" content="Uno de los aspirantes a la ISJ sería el Ing. Alfredo «Nito» Lago en tanto no se descarta que haya votos para habilitar la postulación del dirigente Washington Almada. El 14 de enero fue la fecha solicitada por las autoridades departamentales del sector al Comité Ejecutivo Nacional para la realización de la Convención, pero la [&hellip;]">
<title>Partido Colorado espera definir sus candidatos al 14 de enero &#8211; San José Ahora</title>
<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
	<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="b7bXqDd3tJ1WtX5QNfEWjr1a0sM1jWqyEKU8gyYo9V4" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="San José Ahora &raquo; Feed" href="https://www.sanjoseahora.com.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="San José Ahora &raquo; Feed de los comentarios" href="https://www.sanjoseahora.com.uy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="San José Ahora &raquo; Comentario Partido Colorado espera definir sus candidatos al 14 de enero del feed" href="https://www.sanjoseahora.com.uy/2019/12/23/partido-colorado-definiria-sus-candidatos-el-proximo-14-de-enero2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sanjoseahora.com.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.sanjoseahora.com.uy/wp-content/themes/sanjoseahora/style.css?ver=5.3.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.sanjoseahora.com.uy/wp-content/themes/sanjoseahora/css/reset.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.sanjoseahora.com.uy/wp-content/themes/sanjoseahora/font-awesome/css/font-awesome.css?ver=5.3.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.sanjoseahora.com.uy/wp-content/themes/sanjoseahora/css/media-queries.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='themify-icons-css'  href='https://www.sanjoseahora.com.uy/wp-content/plugins/themify-audio-dock/themify-icons/themify-icons.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='themify-audio-dock-css'  href='https://www.sanjoseahora.com.uy/wp-content/plugins/themify-audio-dock/assets/styles.css?ver=5.3.2' type='text/css' media='all' />
<style id='themify-audio-dock-inline-css' type='text/css'>

			#themify-audio-dock,
			#themify-audio-dock.collapsed .themify-audio-dock-inner .button-switch-player {
				background-color: rgba(0, 0, 0, 1);
			}
			

			#themify-audio-dock .tracklist .wp-playlist-themify .mejs-controls .mejs-horizontal-volume-slider .mejs-horizontal-volume-current,
			#themify-audio-dock .mejs-container .mejs-controls .mejs-time-rail .mejs-time-current {
				background-color: rgba(255, 0, 0, 1);
			}
			
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.0/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.sanjoseahora.com.uy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sanjoseahora.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sanjoseahora.com.uy/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Falero: desarchivar caso Bacigalupe, tendrá el mismo resultado' href='https://www.sanjoseahora.com.uy/2019/12/23/para-falero-desarchivar-caso-bacigalupe-tendra-el-mismo-resultado/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.sanjoseahora.com.uy/2019/12/23/partido-colorado-definiria-sus-candidatos-el-proximo-14-de-enero2/" />
<link rel='shortlink' href='https://wp.me/p7bnY7-spT' />
<link rel="alternate" type="application/json+oembed" href="https://www.sanjoseahora.com.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2019%2F12%2F23%2Fpartido-colorado-definiria-sus-candidatos-el-proximo-14-de-enero2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sanjoseahora.com.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2019%2F12%2F23%2Fpartido-colorado-definiria-sus-candidatos-el-proximo-14-de-enero2%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-79426003-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-79426003-1');
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://www.sanjoseahora.com.uy/2019/12/23/partido-colorado-definiria-sus-candidatos-el-proximo-14-de-enero2/?amp">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Partido Colorado espera definir sus candidatos al 14 de enero" />
<meta property="og:url" content="https://www.sanjoseahora.com.uy/2019/12/23/partido-colorado-definiria-sus-candidatos-el-proximo-14-de-enero2/" />
<meta property="og:description" content="Uno de los aspirantes a la ISJ sería el Ing. Alfredo «Nito» Lago en tanto no se descarta que haya votos para habilitar la postulación del dirigente Washington Almada." />
<meta property="article:published_time" content="2019-12-23T13:30:00+00:00" />
<meta property="article:modified_time" content="2019-12-23T13:43:35+00:00" />
<meta property="og:site_name" content="San José Ahora" />
<meta property="og:image" content="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/11/elecciones-2019-convención-partido-colorado.jpg?fit=1200%2C734&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="734" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@sanjoseahora" />
<meta name="twitter:site" content="@sanjoseahora" />
<meta name="twitter:text:title" content="Partido Colorado espera definir sus candidatos al 14 de enero" />
<meta name="twitter:image" content="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/11/elecciones-2019-convención-partido-colorado.jpg?fit=1200%2C734&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/09/cropped-51989054_830406010625471_2724926358676307968_n.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/09/cropped-51989054_830406010625471_2724926358676307968_n.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/09/cropped-51989054_830406010625471_2724926358676307968_n.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/09/cropped-51989054_830406010625471_2724926358676307968_n.png?fit=270%2C270&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-109237 single-format-standard">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.sanjoseahora.com.uy/"><img src="https://www.sanjoseahora.com.uy/wp-content/uploads/2019/10/logo-large.png" alt="San José Ahora" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-26212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-26212"><a href="http://www.sanjoseahora.com.uy/">Inicio</a></li>
<li id="menu-item-101579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101579"><a href="https://www.sanjoseahora.com.uy/category/elecciones/">Elecciones</a></li>
<li id="menu-item-93005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93005"><a href="https://www.sanjoseahora.com.uy/category/sociedad/">Sociedad</a></li>
<li id="menu-item-93006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93006"><a href="https://www.sanjoseahora.com.uy/category/policiales/">Policiales</a></li>
<li id="menu-item-93008" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93008"><a href="https://www.sanjoseahora.com.uy/category/politica/">Política</a></li>
<li id="menu-item-93016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93016"><a href="https://www.sanjoseahora.com.uy/category/agro/">Agro</a></li>
<li id="menu-item-93007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93007"><a href="https://www.sanjoseahora.com.uy/category/deportes/">Deportes</a></li>
<li id="menu-item-93009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93009"><a href="https://www.sanjoseahora.com.uy/category/cultura/">Cultura</a></li>
<li id="menu-item-93015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93015"><a href="https://www.sanjoseahora.com.uy/category/esparcimiento/">Esparcimiento</a>
<ul class="sub-menu">
	<li id="menu-item-93014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93014"><a href="https://www.sanjoseahora.com.uy/category/lectura/">Lectura</a></li>
	<li id="menu-item-93011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93011"><a href="https://www.sanjoseahora.com.uy/category/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-93010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93010"><a href="https://www.sanjoseahora.com.uy/category/entrevista/">Entrevista</a></li>
	<li id="menu-item-93012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93012"><a href="https://www.sanjoseahora.com.uy/category/gastronomia/">Gastronomía</a></li>
	<li id="menu-item-93013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93013"><a href="https://www.sanjoseahora.com.uy/category/horoscopo/">Horóscopo</a></li>
</ul>
</li>
<li id="menu-item-70537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70537"><a href="http://sanjoseahoraradio.com.uy/">Radio</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Síguenos en</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/sanjoseahora/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/sanjoseahora?lang=es" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/sanjoseahora/?hl=es" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/sanjoseahora" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.sanjoseahora.com.uy/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<script type="text/javascript">
enlace = new Array();
enlace[0] = '<a href="http://www.sanjoseahora.com.uy/2018/11/01/acacia-una-chacra-que-despertara-tus-emociones/" target="_blank"><img src="http://www.sanjoseahora.com.uy/banner/complejo_acacia.gif"/></a>';
enlace[1] = '<a href="https://servicios.amsj.com.uy/" target="_blank"><img src="http://www.sanjoseahora.com.uy/banner/AMSJ_julio19_header.gif"/></a>';
enlace[2] = '<a href="https://www.facebook.com/Raidistas-San-Jos%C3%A9-109886770369270/" target="_blank"><img src="http://www.sanjoseahora.com.uy/banner/raidistas_noviembre.gif"/></a>';
enlace[3] = '<a href="http://www.loquiero.com.uy/muypronto/" target="_blank"><img src="http://www.sanjoseahora.com.uy/banner/loquiero11dic.gif"/></a>';
enlace[4] = '<a href="https://www.paginasamarillas.com.uy/compania/San+Jos%C3%A9+de+Mayo/L126089/Nestor+P%C3%A9rez+SRL/" target="_blank"><img src="http://www.sanjoseahora.com.uy/banner/nestor_perez_navidad2.gif"/></a>';
enlace[5] = '<a href="https://loi.com.uy/ficha/auriculares-huawei-freebuds-3?utm_source=ABportales&utm_medium=banner&utm_campaign=accesorios&utm_term=970x90&utm_content=AB_accesorios" target="_blank"><img src="http://www.sanjoseahora.com.uy/banner/b_huawei_accesorios_AB-portales_970x90.jpg"/></a>';
aleatorio = Math.random() * (enlace.length);
aleatorio = Math.floor(aleatorio);
document.write(enlace[aleatorio]);
</script>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/sanjoseahora/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/sanjoseahora?lang=es" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/sanjoseahora/?hl=es" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/sanjoseahora" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.sanjoseahora.com.uy/"><img itemprop="logo" src="https://www.sanjoseahora.com.uy/wp-content/uploads/2019/10/logo-large.png" alt="San José Ahora" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.sanjoseahora.com.uy/"><img src="https://www.sanjoseahora.com.uy/wp-content/uploads/2019/10/logo-large.png" alt="San José Ahora" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">San José Ahora</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Partido Colorado espera definir sus candidatos al 14 de enero</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-26212"><a href="http://www.sanjoseahora.com.uy/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101579"><a href="https://www.sanjoseahora.com.uy/category/elecciones/">Elecciones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93005"><a href="https://www.sanjoseahora.com.uy/category/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93006"><a href="https://www.sanjoseahora.com.uy/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93008"><a href="https://www.sanjoseahora.com.uy/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93016"><a href="https://www.sanjoseahora.com.uy/category/agro/">Agro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93007"><a href="https://www.sanjoseahora.com.uy/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93009"><a href="https://www.sanjoseahora.com.uy/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93015"><a href="https://www.sanjoseahora.com.uy/category/esparcimiento/">Esparcimiento</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93014"><a href="https://www.sanjoseahora.com.uy/category/lectura/">Lectura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93011"><a href="https://www.sanjoseahora.com.uy/category/espectaculos/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93010"><a href="https://www.sanjoseahora.com.uy/category/entrevista/">Entrevista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93012"><a href="https://www.sanjoseahora.com.uy/category/gastronomia/">Gastronomía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93013"><a href="https://www.sanjoseahora.com.uy/category/horoscopo/">Horóscopo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70537"><a href="http://sanjoseahoraradio.com.uy/">Radio</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.sanjoseahora.com.uy/2019/12/23/partido-colorado-definiria-sus-candidatos-el-proximo-14-de-enero2/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																	<header id="mvp-post-head" class="left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.sanjoseahora.com.uy/category/politica/"><span class="mvp-post-cat left">Política</span></a></h3>
										<h1 class="mvp-post-title left entry-title" itemprop="headline">Partido Colorado espera definir sus candidatos al 14 de enero</h1>
																													</header>
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1600" height="978" src="https://www.sanjoseahora.com.uy/wp-content/uploads/2019/11/elecciones-2019-convención-partido-colorado.jpg" class="attachment- size- wp-post-image jetpack-lazy-image" alt="" data-attachment-id="104529" data-permalink="https://www.sanjoseahora.com.uy/2019/11/09/convencion-colorada-respaldo-decision-de-apoyar-a-lacalle/elecciones-2019-convencion-partido-colorado/" data-orig-file="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/11/elecciones-2019-convención-partido-colorado.jpg?fit=1600%2C978&amp;ssl=1" data-orig-size="1600,978" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="elecciones 2019 convención partido colorado" data-image-description="" data-medium-file="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/11/elecciones-2019-convención-partido-colorado.jpg?fit=300%2C183&amp;ssl=1" data-large-file="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/11/elecciones-2019-convención-partido-colorado.jpg?fit=740%2C452&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/11/elecciones-2019-convención-partido-colorado.jpg?w=1600&amp;ssl=1 1600w, https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/11/elecciones-2019-convención-partido-colorado.jpg?resize=300%2C183&amp;ssl=1 300w, https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/11/elecciones-2019-convención-partido-colorado.jpg?resize=768%2C469&amp;ssl=1 768w, https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/11/elecciones-2019-convención-partido-colorado.jpg?resize=1024%2C626&amp;ssl=1 1024w, https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/11/elecciones-2019-convención-partido-colorado.jpg?w=1480&amp;ssl=1 1480w" data-lazy-sizes="(max-width: 1600px) 100vw, 1600px" data-lazy-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2019/11/elecciones-2019-convención-partido-colorado.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																								<meta itemprop="url" content="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/11/elecciones-2019-convención-partido-colorado.jpg?resize=1000%2C600&#038;ssl=1">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																				<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="c9b22a1453207e514b99227cdd22507c" data-index="1" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Arriba noticia -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8379270025421319"
     data-ad-slot="1862105801"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p><strong>Uno de los aspirantes a la ISJ sería el Ing. Alfredo «Nito» Lago en tanto no se descarta que haya votos para habilitar la postulación del dirigente Washington Almada.</strong></p>



<span id="more-109237"></span>



<p>El 14 de enero fue la fecha solicitada por las autoridades departamentales del sector al Comité Ejecutivo Nacional para la realización de la Convención, pero<strong> la misma deberá ser confirmada por la Corte Electoral.</strong></p>



<p>Lago, quien ya fuera candidato a la Intendencia en el 2014, <strong>cuenta con los votos suficientes en la Convención para poder ser designado.</strong></p>



<p>Almada, sin embargo, está muy lejos de ello. Sin embargo, fuentes del Partido indicaron a San José Ahora que <strong>estarían avanzan dos los acuerdos que son necesarios para que cuente con el respaldo que requiere.</strong></p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="c9b22a1453207e514b99227cdd22507c" data-index="2" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script type="text/javascript">
enlace = new Array();
enlace[0] = '<a href="http://www.sanjose.gub.uy/" target="_blank"><img src="https://i1.wp.com/www.sanjoseahora.com.uy/banner/GDSJjun19.gif?w=740" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.sanjoseahora.com.uy/banner/GDSJjun19.gif?w=740&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/www.sanjoseahora.com.uy/banner/GDSJjun19.gif?w=740" data-recalc-dims="1"/></noscript></a>';
enlace[1] = '<a href="https://www.creditel.com.uy/sorteos/?t=2&comercio=0&canal=SucursalSanJose&s=5&e=8&utm_source=Sorteos&utm_medium=Banner_Sorteo&utm_campaign=Sorteos" target="_blank"><img src="https://i0.wp.com/www.sanjoseahora.com.uy/banner/creditel_tarjeta_oct19.gif?w=740" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.sanjoseahora.com.uy/banner/creditel_tarjeta_oct19.gif?w=740&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.sanjoseahora.com.uy/banner/creditel_tarjeta_oct19.gif?w=740" data-recalc-dims="1"/></noscript></a>';
enlace[2] = '<a href="https://servicios.amsj.com.uy/" target="_blank"><img src="https://i1.wp.com/www.sanjoseahora.com.uy/banner/AMSJ_julio19.gif?w=740" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.sanjoseahora.com.uy/banner/AMSJ_julio19.gif?w=740&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/www.sanjoseahora.com.uy/banner/AMSJ_julio19.gif?w=740" data-recalc-dims="1"/></noscript></a>';
aleatorio = Math.random() * (enlace.length);
aleatorio = Math.floor(aleatorio);
document.write(enlace[aleatorio]);
</script>
</div>




<p>En las internas de junio, Almada respaldó la precandidatura del Dr. Julio María Sanguinetti y en octubre fue candidato a la Cámara de Diputados por la lista 373. <strong>Y desde un principio expresó su voluntad de ser candidato a la ISJ.</strong></p>




<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="c9b22a1453207e514b99227cdd22507c" data-index="5" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Arriba SJA 728 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8379270025421319"
     data-ad-slot="2755773439"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>Otro nombre posible era el del dirigente de Ciudadanos, <strong>Mauricio Viera. Sin embargo, el mismo está inhibido por haber actuado durante este período como ministro de la Corte Electoral.</strong> / <em>Foto de archivo</em></p>



<ul><li><strong><em>Lee también: <a href="https://www.sanjoseahora.com.uy/2019/12/20/maria-noel-battaglio-y-pablo-urreta-candidatos-de-fa-a-la-isj/">El FA definió sus candidatos a la ISJ: Pablo Urreta y Ma. Noel Battaglino</a></em></strong></li></ul>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="c9b22a1453207e514b99227cdd22507c" data-index="4" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script type="text/javascript">
enlace = new Array();
enlace[0] = '<a href="https://www.opticaflorida.com.uy/" target="_blank"><img src="https://i0.wp.com/www.sanjoseahora.com.uy/banner/Optica_Florida.gif?w=740" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.sanjoseahora.com.uy/banner/Optica_Florida.gif?w=740&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.sanjoseahora.com.uy/banner/Optica_Florida.gif?w=740" data-recalc-dims="1"/></noscript></a>';
enlace[1] = '<a href="https://www.facebook.com/Daniel-Martinez-Fot%C3%B3grafo-170263119755614" target="_blank"><img src="https://i0.wp.com/www.sanjoseahora.com.uy/banner/Daniel_martinez.gif?w=740" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.sanjoseahora.com.uy/banner/Daniel_martinez.gif?w=740&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.sanjoseahora.com.uy/banner/Daniel_martinez.gif?w=740" data-recalc-dims="1"/></noscript></a>';
enlace[2] = '<a href="https://www.facebook.com/discotecajomax/" target="_blank"><img src="https://i2.wp.com/www.sanjoseahora.com.uy/banner/Jomax.gif?w=740" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.sanjoseahora.com.uy/banner/Jomax.gif?w=740&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.sanjoseahora.com.uy/banner/Jomax.gif?w=740" data-recalc-dims="1"/></noscript></a>';
enlace[3] = '<a href="https://www.facebook.com/SylvanaMunchsok/" target="_blank"><img src="https://i0.wp.com/www.sanjoseahora.com.uy/banner/Sylvana_nov19.gif?w=740" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.sanjoseahora.com.uy/banner/Sylvana_nov19.gif?w=740&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.sanjoseahora.com.uy/banner/Sylvana_nov19.gif?w=740" data-recalc-dims="1"/></noscript></a>';
aleatorio = Math.random() * (enlace.length);
aleatorio = Math.floor(aleatorio);
document.write(enlace[aleatorio]);
</script>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-109237" class="share-facebook sd-button share-icon no-text" href="https://www.sanjoseahora.com.uy/2019/12/23/partido-colorado-definiria-sus-candidatos-el-proximo-14-de-enero2/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-109237" class="share-twitter sd-button share-icon no-text" href="https://www.sanjoseahora.com.uy/2019/12/23/partido-colorado-definiria-sus-candidatos-el-proximo-14-de-enero2/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.sanjoseahora.com.uy/2019/12/23/partido-colorado-definiria-sus-candidatos-el-proximo-14-de-enero2/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-109237" class="share-linkedin sd-button share-icon no-text" href="https://www.sanjoseahora.com.uy/2019/12/23/partido-colorado-definiria-sus-candidatos-el-proximo-14-de-enero2/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://www.sanjoseahora.com.uy/2019/12/23/partido-colorado-definiria-sus-candidatos-el-proximo-14-de-enero2/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Reddit (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-109237" class="share-pinterest sd-button share-icon no-text" href="https://www.sanjoseahora.com.uy/2019/12/23/partido-colorado-definiria-sus-candidatos-el-proximo-14-de-enero2/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.sanjoseahora.com.uy/2019/12/23/partido-colorado-definiria-sus-candidatos-el-proximo-14-de-enero2/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-109237" class="share-skype sd-button share-icon no-text" href="https://www.sanjoseahora.com.uy/2019/12/23/partido-colorado-definiria-sus-candidatos-el-proximo-14-de-enero2/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Skype (Se abre en una ventana nueva)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.sanjoseahora.com.uy/2019/12/23/partido-colorado-definiria-sus-candidatos-el-proximo-14-de-enero2/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pocket (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas relacionados:</span><span itemprop="keywords"><a href="https://www.sanjoseahora.com.uy/tag/alfredo-lago/" rel="tag">Alfredo Lago</a><a href="https://www.sanjoseahora.com.uy/tag/candidatos/" rel="tag">candidatos</a><a href="https://www.sanjoseahora.com.uy/tag/convencion-departamental/" rel="tag">convención departamental</a><a href="https://www.sanjoseahora.com.uy/tag/intendencia/" rel="tag">intendencia</a><a href="https://www.sanjoseahora.com.uy/tag/partido-colorado/" rel="tag">Partido Colorado</a><a href="https://www.sanjoseahora.com.uy/tag/portada/" rel="tag">portada</a><a href="https://www.sanjoseahora.com.uy/tag/san-jose-ahora/" rel="tag">San José Ahora</a><a href="https://www.sanjoseahora.com.uy/tag/sanjoseahora/" rel="tag">SanJoséAhora</a><a href="https://www.sanjoseahora.com.uy/tag/ultimo-momento/" rel="tag">ultimo momento</a><a href="https://www.sanjoseahora.com.uy/tag/washington-almada/" rel="tag">Washington Almada</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.sanjoseahora.com.uy/2019/12/23/para-falero-desarchivar-caso-bacigalupe-tendra-el-mismo-resultado/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Lee también</span>
																						<p>Falero: desarchivar caso Bacigalupe, tendrá el mismo resultado</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.sanjoseahora.com.uy/wp-content/uploads/2019/10/logo-large.png"/>
																	<meta itemprop="url" content="https://www.sanjoseahora.com.uy/wp-content/uploads/2019/10/logo-large.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="San José Ahora">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidad</span>
															<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- San José Ahora 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8379270025421319"
     data-ad-slot="4825840796"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Te puede interesar</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.sanjoseahora.com.uy/2019/12/23/para-falero-desarchivar-caso-bacigalupe-tendra-el-mismo-resultado/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2017/12/falero-bacigalupe.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="54695" data-permalink="https://www.sanjoseahora.com.uy/2017/12/07/falero-no-estamos-para-hacer-politiqueria-barata/falero-bacigalupe/" data-orig-file="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2017/12/falero-bacigalupe.png?fit=795%2C492&amp;ssl=1" data-orig-size="795,492" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="falero bacigalupe" data-image-description="" data-medium-file="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2017/12/falero-bacigalupe.png?fit=300%2C186&amp;ssl=1" data-large-file="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2017/12/falero-bacigalupe.png?fit=740%2C458&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2017/12/falero-bacigalupe.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2017/12/falero-bacigalupe.png?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2017/12/falero-bacigalupe.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />									<img width="80" height="80" src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2017/12/falero-bacigalupe.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="54695" data-permalink="https://www.sanjoseahora.com.uy/2017/12/07/falero-no-estamos-para-hacer-politiqueria-barata/falero-bacigalupe/" data-orig-file="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2017/12/falero-bacigalupe.png?fit=795%2C492&amp;ssl=1" data-orig-size="795,492" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="falero bacigalupe" data-image-description="" data-medium-file="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2017/12/falero-bacigalupe.png?fit=300%2C186&amp;ssl=1" data-large-file="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2017/12/falero-bacigalupe.png?fit=740%2C458&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2017/12/falero-bacigalupe.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2017/12/falero-bacigalupe.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2017/12/falero-bacigalupe.png?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Falero: desarchivar caso Bacigalupe, tendrá el mismo resultado</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.sanjoseahora.com.uy/2019/12/22/habra-tercera-final-para-definir-la-liga-mayor-2019-2/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/central-universal-final-temporada-2019-3-1.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="109207" data-permalink="https://www.sanjoseahora.com.uy/2019/12/22/habra-tercera-final-para-definir-la-liga-mayor-2019-2/central-universal-final-temporada-2019-3-2/" data-orig-file="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/central-universal-final-temporada-2019-3-1.jpg?fit=720%2C480&amp;ssl=1" data-orig-size="720,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="central universal final temporada 2019 3" data-image-description="" data-medium-file="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/central-universal-final-temporada-2019-3-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/central-universal-final-temporada-2019-3-1.jpg?fit=720%2C480&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/central-universal-final-temporada-2019-3-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/central-universal-final-temporada-2019-3-1.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/central-universal-final-temporada-2019-3-1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />									<img width="80" height="80" src="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/central-universal-final-temporada-2019-3-1.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="109207" data-permalink="https://www.sanjoseahora.com.uy/2019/12/22/habra-tercera-final-para-definir-la-liga-mayor-2019-2/central-universal-final-temporada-2019-3-2/" data-orig-file="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/central-universal-final-temporada-2019-3-1.jpg?fit=720%2C480&amp;ssl=1" data-orig-size="720,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="central universal final temporada 2019 3" data-image-description="" data-medium-file="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/central-universal-final-temporada-2019-3-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/central-universal-final-temporada-2019-3-1.jpg?fit=720%2C480&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/central-universal-final-temporada-2019-3-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/central-universal-final-temporada-2019-3-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/central-universal-final-temporada-2019-3-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/central-universal-final-temporada-2019-3-1.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>En tercera final, se definirá quién es el mejor de la Liga 2019</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.sanjoseahora.com.uy/2019/12/22/motociclista-fallecio-el-camino-al-carreton-al-caer-del-vehiculo/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/03/policía-95.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="87038" data-permalink="https://www.sanjoseahora.com.uy/2019/03/09/hombre-acuchillado-tras-incidente-en-cdp/policia-95/" data-orig-file="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/03/policía-95.png?fit=764%2C467&amp;ssl=1" data-orig-size="764,467" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="policía 95" data-image-description="" data-medium-file="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/03/policía-95.png?fit=300%2C183&amp;ssl=1" data-large-file="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/03/policía-95.png?fit=740%2C452&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/03/policía-95.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/03/policía-95.png?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/03/policía-95.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />									<img width="80" height="80" src="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/03/policía-95.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="87038" data-permalink="https://www.sanjoseahora.com.uy/2019/03/09/hombre-acuchillado-tras-incidente-en-cdp/policia-95/" data-orig-file="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/03/policía-95.png?fit=764%2C467&amp;ssl=1" data-orig-size="764,467" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="policía 95" data-image-description="" data-medium-file="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/03/policía-95.png?fit=300%2C183&amp;ssl=1" data-large-file="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/03/policía-95.png?fit=740%2C452&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/03/policía-95.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/03/policía-95.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/03/policía-95.png?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Motociclista falleció en el Camino al Carretón al embestir una columna</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.sanjoseahora.com.uy/2019/12/22/la-copa-b-espera-a-river-plate-en-el-2020/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/river-treinta-y-tres-clasificación-copa-b-2019.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="109196" data-permalink="https://www.sanjoseahora.com.uy/2019/12/22/la-copa-b-espera-a-river-plate-en-el-2020/river-treinta-y-tres-clasificacion-copa-b-2019/" data-orig-file="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/river-treinta-y-tres-clasificación-copa-b-2019.jpg?fit=720%2C480&amp;ssl=1" data-orig-size="720,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="river treinta y tres clasificación copa b 2019" data-image-description="" data-medium-file="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/river-treinta-y-tres-clasificación-copa-b-2019.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/river-treinta-y-tres-clasificación-copa-b-2019.jpg?fit=720%2C480&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/river-treinta-y-tres-clasificación-copa-b-2019.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/river-treinta-y-tres-clasificación-copa-b-2019.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/river-treinta-y-tres-clasificación-copa-b-2019.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />									<img width="80" height="80" src="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/river-treinta-y-tres-clasificación-copa-b-2019.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="109196" data-permalink="https://www.sanjoseahora.com.uy/2019/12/22/la-copa-b-espera-a-river-plate-en-el-2020/river-treinta-y-tres-clasificacion-copa-b-2019/" data-orig-file="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/river-treinta-y-tres-clasificación-copa-b-2019.jpg?fit=720%2C480&amp;ssl=1" data-orig-size="720,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="river treinta y tres clasificación copa b 2019" data-image-description="" data-medium-file="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/river-treinta-y-tres-clasificación-copa-b-2019.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/river-treinta-y-tres-clasificación-copa-b-2019.jpg?fit=720%2C480&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/river-treinta-y-tres-clasificación-copa-b-2019.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/river-treinta-y-tres-clasificación-copa-b-2019.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/river-treinta-y-tres-clasificación-copa-b-2019.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/river-treinta-y-tres-clasificación-copa-b-2019.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>La Copa Nacional &#8216;B&#8217;, espera a River el año que viene</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.sanjoseahora.com.uy/2019/12/22/recuerdan-medidas-ante-avistamiento-de-serpientes-venenosas-en-balnearios/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/víbora-crucera.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="109188" data-permalink="https://www.sanjoseahora.com.uy/2019/12/22/recuerdan-medidas-ante-avistamiento-de-serpientes-venenosas-en-balnearios/vibora-crucera/" data-orig-file="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/víbora-crucera.png?fit=600%2C345&amp;ssl=1" data-orig-size="600,345" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="víbora crucera" data-image-description="" data-medium-file="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/víbora-crucera.png?fit=300%2C173&amp;ssl=1" data-large-file="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/víbora-crucera.png?fit=600%2C345&amp;ssl=1" data-lazy-src="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/víbora-crucera.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />									<img width="80" height="80" src="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/víbora-crucera.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="109188" data-permalink="https://www.sanjoseahora.com.uy/2019/12/22/recuerdan-medidas-ante-avistamiento-de-serpientes-venenosas-en-balnearios/vibora-crucera/" data-orig-file="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/víbora-crucera.png?fit=600%2C345&amp;ssl=1" data-orig-size="600,345" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="víbora crucera" data-image-description="" data-medium-file="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/víbora-crucera.png?fit=300%2C173&amp;ssl=1" data-large-file="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/víbora-crucera.png?fit=600%2C345&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/víbora-crucera.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/víbora-crucera.png?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/víbora-crucera.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/víbora-crucera.png?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Recuerdan medidas por reportes de víboras venenosas en balnearios</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.sanjoseahora.com.uy/2019/12/22/en-massini-y-laguna-imploran-a-ose-una-solucion-urgente3/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/massini-laguna-saneamiento.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="109184" data-permalink="https://www.sanjoseahora.com.uy/2019/12/22/en-massini-y-laguna-imploran-a-ose-una-solucion-urgente3/massini-laguna-saneamiento/" data-orig-file="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/massini-laguna-saneamiento.jpg?fit=1600%2C1200&amp;ssl=1" data-orig-size="1600,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="massini laguna saneamiento" data-image-description="" data-medium-file="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/massini-laguna-saneamiento.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/massini-laguna-saneamiento.jpg?fit=740%2C555&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/massini-laguna-saneamiento.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/massini-laguna-saneamiento.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/massini-laguna-saneamiento.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/massini-laguna-saneamiento.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/massini-laguna-saneamiento.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/massini-laguna-saneamiento.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />									<img width="80" height="80" src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/massini-laguna-saneamiento.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="109184" data-permalink="https://www.sanjoseahora.com.uy/2019/12/22/en-massini-y-laguna-imploran-a-ose-una-solucion-urgente3/massini-laguna-saneamiento/" data-orig-file="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/massini-laguna-saneamiento.jpg?fit=1600%2C1200&amp;ssl=1" data-orig-size="1600,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="massini laguna saneamiento" data-image-description="" data-medium-file="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/massini-laguna-saneamiento.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/massini-laguna-saneamiento.jpg?fit=740%2C555&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/massini-laguna-saneamiento.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/massini-laguna-saneamiento.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/massini-laguna-saneamiento.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/massini-laguna-saneamiento.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>En calles Massini y Laguna imploran a OSE una solución urgente</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<a href="https://www.sanjose.gub.uy/" target="_blank">
<img src="http://www.sanjoseahora.com.uy/banner/GDSJjun19.gif"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<a href="https://www.creditel.com.uy/sorteos/?t=2&comercio=0&canal=SucursalSanJose&s=5&e=8&utm_source=Sorteos&utm_medium=Banner_Sorteo&utm_campaign=Sorteos" target="_blank">
<img src="http://www.sanjoseahora.com.uy/banner/creditel_tarjeta_oct19.gif"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Reciente</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Más visto</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.sanjoseahora.com.uy/2019/12/23/partido-colorado-definiria-sus-candidatos-el-proximo-14-de-enero2/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/11/elecciones-2019-convención-partido-colorado.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="104529" data-permalink="https://www.sanjoseahora.com.uy/2019/11/09/convencion-colorada-respaldo-decision-de-apoyar-a-lacalle/elecciones-2019-convencion-partido-colorado/" data-orig-file="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/11/elecciones-2019-convención-partido-colorado.jpg?fit=1600%2C978&amp;ssl=1" data-orig-size="1600,978" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="elecciones 2019 convención partido colorado" data-image-description="" data-medium-file="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/11/elecciones-2019-convención-partido-colorado.jpg?fit=300%2C183&amp;ssl=1" data-large-file="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/11/elecciones-2019-convención-partido-colorado.jpg?fit=740%2C452&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/11/elecciones-2019-convención-partido-colorado.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/11/elecciones-2019-convención-partido-colorado.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/11/elecciones-2019-convención-partido-colorado.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/11/elecciones-2019-convención-partido-colorado.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">Hace 14 mins </span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Partido Colorado espera definir sus candidatos al 14 de enero</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.sanjoseahora.com.uy/2019/12/23/para-falero-desarchivar-caso-bacigalupe-tendra-el-mismo-resultado/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2017/12/falero-bacigalupe.png?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="54695" data-permalink="https://www.sanjoseahora.com.uy/2017/12/07/falero-no-estamos-para-hacer-politiqueria-barata/falero-bacigalupe/" data-orig-file="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2017/12/falero-bacigalupe.png?fit=795%2C492&amp;ssl=1" data-orig-size="795,492" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="falero bacigalupe" data-image-description="" data-medium-file="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2017/12/falero-bacigalupe.png?fit=300%2C186&amp;ssl=1" data-large-file="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2017/12/falero-bacigalupe.png?fit=740%2C458&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2017/12/falero-bacigalupe.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2017/12/falero-bacigalupe.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2017/12/falero-bacigalupe.png?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">Hace 44 mins </span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Falero: desarchivar caso Bacigalupe, tendrá el mismo resultado</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.sanjoseahora.com.uy/2019/12/23/inicio-de-semana-calido-maxima-de-29-para-este-lunes/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/03/sol-nubes-2.png?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="87797" data-permalink="https://www.sanjoseahora.com.uy/2019/03/24/sera-un-domingo-calido-la-maxima-25/sol-nubes-2/" data-orig-file="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/03/sol-nubes-2.png?fit=463%2C271&amp;ssl=1" data-orig-size="463,271" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sol nubes 2" data-image-description="" data-medium-file="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/03/sol-nubes-2.png?fit=300%2C176&amp;ssl=1" data-large-file="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/03/sol-nubes-2.png?fit=463%2C271&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/03/sol-nubes-2.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/03/sol-nubes-2.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/03/sol-nubes-2.png?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Clima</span><span class="mvp-cd-date left relative">Hace 5 horas </span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Inicio de semana cálido; máxima de 29° para este lunes</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.sanjoseahora.com.uy/2019/12/22/recuerdan-medidas-ante-avistamiento-de-serpientes-venenosas-en-balnearios/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/víbora-crucera.png?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="109188" data-permalink="https://www.sanjoseahora.com.uy/2019/12/22/recuerdan-medidas-ante-avistamiento-de-serpientes-venenosas-en-balnearios/vibora-crucera/" data-orig-file="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/víbora-crucera.png?fit=600%2C345&amp;ssl=1" data-orig-size="600,345" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="víbora crucera" data-image-description="" data-medium-file="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/víbora-crucera.png?fit=300%2C173&amp;ssl=1" data-large-file="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/víbora-crucera.png?fit=600%2C345&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/víbora-crucera.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/víbora-crucera.png?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/víbora-crucera.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/víbora-crucera.png?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Seguridad</span><span class="mvp-cd-date left relative">Hace 20 horas </span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Recuerdan medidas por reportes de víboras venenosas en balnearios</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.sanjoseahora.com.uy/2019/12/22/motociclista-fallecio-el-camino-al-carreton-al-caer-del-vehiculo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/03/policía-95.png?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="87038" data-permalink="https://www.sanjoseahora.com.uy/2019/03/09/hombre-acuchillado-tras-incidente-en-cdp/policia-95/" data-orig-file="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/03/policía-95.png?fit=764%2C467&amp;ssl=1" data-orig-size="764,467" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="policía 95" data-image-description="" data-medium-file="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/03/policía-95.png?fit=300%2C183&amp;ssl=1" data-large-file="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/03/policía-95.png?fit=740%2C452&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/03/policía-95.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/03/policía-95.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/03/policía-95.png?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Policiales</span><span class="mvp-cd-date left relative">Hace 14 horas </span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Motociclista falleció en el Camino al Carretón al embestir una columna</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.sanjoseahora.com.uy/2019/12/22/a-hornes-no-le-seduce-ser-la-titular-local-del-mides/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/Hornes-MIDES.png?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="109167" data-permalink="https://www.sanjoseahora.com.uy/2019/12/22/a-hornes-no-le-seduce-ser-la-titular-local-del-mides/hornes-mides/" data-orig-file="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/Hornes-MIDES.png?fit=727%2C442&amp;ssl=1" data-orig-size="727,442" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hornes MIDES" data-image-description="" data-medium-file="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/Hornes-MIDES.png?fit=300%2C182&amp;ssl=1" data-large-file="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/Hornes-MIDES.png?fit=727%2C442&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/Hornes-MIDES.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/Hornes-MIDES.png?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/Hornes-MIDES.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/Hornes-MIDES.png?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">Hace 21 horas </span>
													</div><!--mvp-cat-date-wrap-->
													<h2>A Hornes no le seduce ser la titular local del Ministerio de Desarrollo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.sanjoseahora.com.uy/2019/12/17/entrevista-a-laura-colombo-alcadesa-de-ciudad-del-plata/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/Imagen1.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="108678" data-permalink="https://www.sanjoseahora.com.uy/2019/12/17/entrevista-a-laura-colombo-alcadesa-de-ciudad-del-plata/imagen1-116/" data-orig-file="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/Imagen1.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Imagen1" data-image-description="" data-medium-file="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/Imagen1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/Imagen1.jpg?fit=740%2C416&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/Imagen1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/Imagen1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/Imagen1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/Imagen1.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#SJARadio</span><span class="mvp-cd-date left relative">Hace 6 días </span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Entrevista a Laura Colombo, Alcadesa de Ciudad del Plata</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.sanjoseahora.com.uy/2019/12/12/entrevista-a-adriana-vina-directiva-del-instituto-cultural-espanol/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/Adriana-Viña.jpeg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="108125" data-permalink="https://www.sanjoseahora.com.uy/2019/12/12/entrevista-a-adriana-vina-directiva-del-instituto-cultural-espanol/adriana-vina/" data-orig-file="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/Adriana-Viña.jpeg?fit=1600%2C1200&amp;ssl=1" data-orig-size="1600,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Adriana Viña" data-image-description="" data-medium-file="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/Adriana-Viña.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/Adriana-Viña.jpeg?fit=740%2C555&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/Adriana-Viña.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/Adriana-Viña.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/Adriana-Viña.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/Adriana-Viña.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#SJARadio</span><span class="mvp-cd-date left relative">Hace 2 semanas </span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Entrevista a Adriana Viña, directiva del Instituto Cultural Español</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.sanjoseahora.com.uy/2019/12/10/entrevista-al-dr-franklin-fuentes-sobre-caso-balneario-arazati/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/Franklin-Fuentes.jpeg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="107891" data-permalink="https://www.sanjoseahora.com.uy/2019/12/10/entrevista-al-dr-franklin-fuentes-sobre-caso-balneario-arazati/franklin-fuentes/" data-orig-file="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/Franklin-Fuentes.jpeg?fit=1600%2C1200&amp;ssl=1" data-orig-size="1600,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Franklin Fuentes" data-image-description="" data-medium-file="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/Franklin-Fuentes.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/Franklin-Fuentes.jpeg?fit=740%2C555&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/Franklin-Fuentes.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/Franklin-Fuentes.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/Franklin-Fuentes.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/Franklin-Fuentes.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#SJARadio</span><span class="mvp-cd-date left relative">Hace 2 semanas </span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Entrevista al Dr. Franklin Fuentes, sobre caso balneario Arazatí</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-8" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<a href="https://semecanta.com/" target="_blank">
<img src="http://www.sanjoseahora.com.uy/banner/Se_me_canta.png"></a>			</div><!--mvp-widget-ad-->
		</section><section id="media_video-24" class="mvp-side-widget widget_media_video"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Resumen de noticias</span></h4></div><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-109237-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/5CNRw5Xxoa4?_=1" /><a href="https://youtu.be/5CNRw5Xxoa4">https://youtu.be/5CNRw5Xxoa4</a></video></div></section><section id="mvp_ad_widget-12" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Vertical Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8379270025421319"
     data-ad-slot="6346217667"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-15" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Vertical Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8379270025421319"
     data-ad-slot="6346217667"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-21" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Primicias UY DERECHA -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8379270025421319"
     data-ad-slot="5503198965"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-22" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- San José Ahora 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8379270025421319"
     data-ad-slot="4825840796"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-23" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- San José Ahora 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8379270025421319"
     data-ad-slot="4825840796"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Más leídas </span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.sanjoseahora.com.uy/2019/12/18/escolta-por-ser-el-que-mas-sabe-de-la-materia-mas-importante-el-amor/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/ESCUELA-UNO-UNO.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="108828" data-permalink="https://www.sanjoseahora.com.uy/2019/12/18/escolta-por-ser-el-que-mas-sabe-de-la-materia-mas-importante-el-amor/escuela-uno-uno/" data-orig-file="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/ESCUELA-UNO-UNO.png?fit=448%2C330&amp;ssl=1" data-orig-size="448,330" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ESCUELA UNO UNO" data-image-description="" data-medium-file="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/ESCUELA-UNO-UNO.png?fit=300%2C221&amp;ssl=1" data-large-file="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/ESCUELA-UNO-UNO.png?fit=448%2C330&amp;ssl=1" data-lazy-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/ESCUELA-UNO-UNO.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/ESCUELA-UNO-UNO.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="108828" data-permalink="https://www.sanjoseahora.com.uy/2019/12/18/escolta-por-ser-el-que-mas-sabe-de-la-materia-mas-importante-el-amor/escuela-uno-uno/" data-orig-file="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/ESCUELA-UNO-UNO.png?fit=448%2C330&amp;ssl=1" data-orig-size="448,330" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ESCUELA UNO UNO" data-image-description="" data-medium-file="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/ESCUELA-UNO-UNO.png?fit=300%2C221&amp;ssl=1" data-large-file="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/ESCUELA-UNO-UNO.png?fit=448%2C330&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/ESCUELA-UNO-UNO.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/ESCUELA-UNO-UNO.png?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/ESCUELA-UNO-UNO.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/ESCUELA-UNO-UNO.png?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Sociedad</span><span class="mvp-cd-date left relative">Hace 4 días </span>
									</div><!--mvp-cat-date-wrap-->
									<p>Escolta por ser el que más sabe de la materia más importante: “el amor”</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.sanjoseahora.com.uy/2019/12/19/los-pibes-saliendo-del-pozo-investigan-polemico-video-musical/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/video-investigado.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="108895" data-permalink="https://www.sanjoseahora.com.uy/2019/12/19/los-pibes-saliendo-del-pozo-investigan-polemico-video-musical/video-investigado/" data-orig-file="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/video-investigado.png?fit=781%2C446&amp;ssl=1" data-orig-size="781,446" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="video investigado" data-image-description="" data-medium-file="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/video-investigado.png?fit=300%2C171&amp;ssl=1" data-large-file="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/video-investigado.png?fit=740%2C423&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/video-investigado.png?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/video-investigado.png?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/video-investigado.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/video-investigado.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="108895" data-permalink="https://www.sanjoseahora.com.uy/2019/12/19/los-pibes-saliendo-del-pozo-investigan-polemico-video-musical/video-investigado/" data-orig-file="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/video-investigado.png?fit=781%2C446&amp;ssl=1" data-orig-size="781,446" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="video investigado" data-image-description="" data-medium-file="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/video-investigado.png?fit=300%2C171&amp;ssl=1" data-large-file="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/video-investigado.png?fit=740%2C423&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/video-investigado.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/video-investigado.png?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/video-investigado.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/video-investigado.png?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Justicia</span><span class="mvp-cd-date left relative">Hace 4 días </span>
									</div><!--mvp-cat-date-wrap-->
									<p>Polémico video musical, investigado por la Policía y la Fiscalía</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.sanjoseahora.com.uy/2019/12/22/recuerdan-medidas-ante-avistamiento-de-serpientes-venenosas-en-balnearios/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/víbora-crucera.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="109188" data-permalink="https://www.sanjoseahora.com.uy/2019/12/22/recuerdan-medidas-ante-avistamiento-de-serpientes-venenosas-en-balnearios/vibora-crucera/" data-orig-file="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/víbora-crucera.png?fit=600%2C345&amp;ssl=1" data-orig-size="600,345" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="víbora crucera" data-image-description="" data-medium-file="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/víbora-crucera.png?fit=300%2C173&amp;ssl=1" data-large-file="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/víbora-crucera.png?fit=600%2C345&amp;ssl=1" data-lazy-src="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/víbora-crucera.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/víbora-crucera.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="109188" data-permalink="https://www.sanjoseahora.com.uy/2019/12/22/recuerdan-medidas-ante-avistamiento-de-serpientes-venenosas-en-balnearios/vibora-crucera/" data-orig-file="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/víbora-crucera.png?fit=600%2C345&amp;ssl=1" data-orig-size="600,345" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="víbora crucera" data-image-description="" data-medium-file="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/víbora-crucera.png?fit=300%2C173&amp;ssl=1" data-large-file="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/víbora-crucera.png?fit=600%2C345&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/víbora-crucera.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/víbora-crucera.png?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/víbora-crucera.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/víbora-crucera.png?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Seguridad</span><span class="mvp-cd-date left relative">Hace 20 horas </span>
									</div><!--mvp-cat-date-wrap-->
									<p>Recuerdan medidas por reportes de víboras venenosas en balnearios</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.sanjoseahora.com.uy/2019/12/21/fallecio-mujer-rescatada-por-bomberos-tras-choque-triple/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/choque-triple-ruta-3-2.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="109094" data-permalink="https://www.sanjoseahora.com.uy/2019/12/21/fallecio-mujer-rescatada-por-bomberos-tras-choque-triple/choque-triple-ruta-3-2/" data-orig-file="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/choque-triple-ruta-3-2.jpg?fit=900%2C506&amp;ssl=1" data-orig-size="900,506" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="choque triple ruta 3 2" data-image-description="" data-medium-file="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/choque-triple-ruta-3-2.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/choque-triple-ruta-3-2.jpg?fit=740%2C416&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/choque-triple-ruta-3-2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/choque-triple-ruta-3-2.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/choque-triple-ruta-3-2.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/choque-triple-ruta-3-2.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/choque-triple-ruta-3-2.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="109094" data-permalink="https://www.sanjoseahora.com.uy/2019/12/21/fallecio-mujer-rescatada-por-bomberos-tras-choque-triple/choque-triple-ruta-3-2/" data-orig-file="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/choque-triple-ruta-3-2.jpg?fit=900%2C506&amp;ssl=1" data-orig-size="900,506" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="choque triple ruta 3 2" data-image-description="" data-medium-file="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/choque-triple-ruta-3-2.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/choque-triple-ruta-3-2.jpg?fit=740%2C416&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/choque-triple-ruta-3-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/choque-triple-ruta-3-2.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/choque-triple-ruta-3-2.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/choque-triple-ruta-3-2.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policiales</span><span class="mvp-cd-date left relative">Hace 2 días </span>
									</div><!--mvp-cat-date-wrap-->
									<p>Falleció mujer que Bomberos había rescatado tras choque triple</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.sanjoseahora.com.uy/2019/12/18/jefe-de-policia-presento-denuncia-por-difamacion-e-injurias/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2018/12/jefe-de-policía-2019.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="82968" data-permalink="https://www.sanjoseahora.com.uy/2018/12/19/martinez-renovamos-nuestro-compromiso/jefe-de-policia-2019/" data-orig-file="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2018/12/jefe-de-policía-2019.png?fit=702%2C441&amp;ssl=1" data-orig-size="702,441" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jefe de policía 2019" data-image-description="" data-medium-file="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2018/12/jefe-de-policía-2019.png?fit=300%2C188&amp;ssl=1" data-large-file="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2018/12/jefe-de-policía-2019.png?fit=702%2C441&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2018/12/jefe-de-policía-2019.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2018/12/jefe-de-policía-2019.png?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2018/12/jefe-de-policía-2019.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2018/12/jefe-de-policía-2019.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="82968" data-permalink="https://www.sanjoseahora.com.uy/2018/12/19/martinez-renovamos-nuestro-compromiso/jefe-de-policia-2019/" data-orig-file="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2018/12/jefe-de-policía-2019.png?fit=702%2C441&amp;ssl=1" data-orig-size="702,441" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jefe de policía 2019" data-image-description="" data-medium-file="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2018/12/jefe-de-policía-2019.png?fit=300%2C188&amp;ssl=1" data-large-file="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2018/12/jefe-de-policía-2019.png?fit=702%2C441&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2018/12/jefe-de-policía-2019.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2018/12/jefe-de-policía-2019.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2018/12/jefe-de-policía-2019.png?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policiales</span><span class="mvp-cd-date left relative">Hace 5 días </span>
									</div><!--mvp-cat-date-wrap-->
									<p>Jefe de Policía radicó denuncia por difamación e injurias</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.sanjoseahora.com.uy/2019/12/18/se-descompenso-el-ministro-victor-rossi-en-la-junta-departamental-de-san-jose/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-17.44.58.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="108816" data-permalink="https://www.sanjoseahora.com.uy/2019/12/18/se-descompenso-el-ministro-victor-rossi-en-la-junta-departamental-de-san-jose/whatsapp-image-2019-12-18-at-17-44-58/" data-orig-file="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-17.44.58.jpeg?fit=701%2C404&amp;ssl=1" data-orig-size="701,404" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2019-12-18 at 17.44.58" data-image-description="" data-medium-file="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-17.44.58.jpeg?fit=300%2C173&amp;ssl=1" data-large-file="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-17.44.58.jpeg?fit=701%2C404&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-17.44.58.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-17.44.58.jpeg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-17.44.58.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-17.44.58.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="108816" data-permalink="https://www.sanjoseahora.com.uy/2019/12/18/se-descompenso-el-ministro-victor-rossi-en-la-junta-departamental-de-san-jose/whatsapp-image-2019-12-18-at-17-44-58/" data-orig-file="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-17.44.58.jpeg?fit=701%2C404&amp;ssl=1" data-orig-size="701,404" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2019-12-18 at 17.44.58" data-image-description="" data-medium-file="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-17.44.58.jpeg?fit=300%2C173&amp;ssl=1" data-large-file="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-17.44.58.jpeg?fit=701%2C404&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-17.44.58.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-17.44.58.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-17.44.58.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-17.44.58.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Gobierno</span><span class="mvp-cd-date left relative">Hace 5 días </span>
									</div><!--mvp-cat-date-wrap-->
									<p>Ministro Rossi se descompensó, en la Junta Departamental</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.sanjoseahora.com.uy/2019/12/18/el-ministro-victor-rossi-esta-fuera-de-peligro/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-18.52.43.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="108832" data-permalink="https://www.sanjoseahora.com.uy/2019/12/18/el-ministro-victor-rossi-esta-fuera-de-peligro/whatsapp-image-2019-12-18-at-18-52-43/" data-orig-file="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-18.52.43.jpeg?fit=1600%2C800&amp;ssl=1" data-orig-size="1600,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2019-12-18 at 18.52.43" data-image-description="" data-medium-file="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-18.52.43.jpeg?fit=300%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-18.52.43.jpeg?fit=740%2C370&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-18.52.43.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-18.52.43.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-18.52.43.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-18.52.43.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-18.52.43.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-18.52.43.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-18.52.43.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="108832" data-permalink="https://www.sanjoseahora.com.uy/2019/12/18/el-ministro-victor-rossi-esta-fuera-de-peligro/whatsapp-image-2019-12-18-at-18-52-43/" data-orig-file="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-18.52.43.jpeg?fit=1600%2C800&amp;ssl=1" data-orig-size="1600,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2019-12-18 at 18.52.43" data-image-description="" data-medium-file="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-18.52.43.jpeg?fit=300%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-18.52.43.jpeg?fit=740%2C370&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-18.52.43.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-18.52.43.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-18.52.43.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-18.52.43.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Salud</span><span class="mvp-cd-date left relative">Hace 5 días </span>
									</div><!--mvp-cat-date-wrap-->
									<p>Rossi, sin peligro: padeció un ACV isquémico transitorio</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.sanjoseahora.com.uy/2019/12/20/video-musical-declaro-uno-de-los-protagonistas-y-entrego-armas/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/video-investigado.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="108895" data-permalink="https://www.sanjoseahora.com.uy/2019/12/19/los-pibes-saliendo-del-pozo-investigan-polemico-video-musical/video-investigado/" data-orig-file="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/video-investigado.png?fit=781%2C446&amp;ssl=1" data-orig-size="781,446" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="video investigado" data-image-description="" data-medium-file="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/video-investigado.png?fit=300%2C171&amp;ssl=1" data-large-file="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/video-investigado.png?fit=740%2C423&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/video-investigado.png?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/video-investigado.png?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/video-investigado.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/video-investigado.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="108895" data-permalink="https://www.sanjoseahora.com.uy/2019/12/19/los-pibes-saliendo-del-pozo-investigan-polemico-video-musical/video-investigado/" data-orig-file="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/video-investigado.png?fit=781%2C446&amp;ssl=1" data-orig-size="781,446" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="video investigado" data-image-description="" data-medium-file="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/video-investigado.png?fit=300%2C171&amp;ssl=1" data-large-file="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/video-investigado.png?fit=740%2C423&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/video-investigado.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/video-investigado.png?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/video-investigado.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/video-investigado.png?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Sin categoría</span><span class="mvp-cd-date left relative">Hace 3 días </span>
									</div><!--mvp-cat-date-wrap-->
									<p>Video musical: protagonista declaró y entregó armas; dos, de juguete</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.sanjoseahora.com.uy/"><img src="http://www.sanjoseahora.com.uy/wp-content/uploads/2019/09/logo-large.png" alt="San José Ahora" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/sanjoseahora/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/sanjoseahora?lang=es" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/sanjoseahora/?hl=es" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/sanjoseahora" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-26212"><a href="http://www.sanjoseahora.com.uy/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101579"><a href="https://www.sanjoseahora.com.uy/category/elecciones/">Elecciones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93005"><a href="https://www.sanjoseahora.com.uy/category/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93006"><a href="https://www.sanjoseahora.com.uy/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93008"><a href="https://www.sanjoseahora.com.uy/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93016"><a href="https://www.sanjoseahora.com.uy/category/agro/">Agro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93007"><a href="https://www.sanjoseahora.com.uy/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93009"><a href="https://www.sanjoseahora.com.uy/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93015"><a href="https://www.sanjoseahora.com.uy/category/esparcimiento/">Esparcimiento</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93014"><a href="https://www.sanjoseahora.com.uy/category/lectura/">Lectura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93011"><a href="https://www.sanjoseahora.com.uy/category/espectaculos/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93010"><a href="https://www.sanjoseahora.com.uy/category/entrevista/">Entrevista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93012"><a href="https://www.sanjoseahora.com.uy/category/gastronomia/">Gastronomía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93013"><a href="https://www.sanjoseahora.com.uy/category/horoscopo/">Horóscopo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70537"><a href="http://sanjoseahoraradio.com.uy/">Radio</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>E-mail: noticias@sanjoseahora.com.uy | Whatsapp: (+598) 98 906 901.
Copyright © 2019 San José Ahora. Derechos reservados www.sanjoseahora.com.uy.
</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">
		&#171;{{ data.title }}&#187;		</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">
				&#171;{{{ data.title }}}&#187;				</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
	
<div id="themify-audio-dock" class="jukebox">
	<div class="themify-audio-dock-inner clearfix">

		<div class="tracklist">
			<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
	<div class="wp-playlist wp-audio-playlist wp-playlist-themify"><div class="wp-playlist-current-item"></div><audio controls="controls" preload="metadata" ></audio><div class="wp-playlist-next"></div><div class="wp-playlist-prev"></div>
			<script class="wp-playlist-script" type="application/json">{
				"type":"audio",
				"tracklist":0,
				"tracknumbers":0,
				"images":0,
				"artists":1,
				"tracks":[{"src":"http:\/\/149.56.195.94:8676\/sanjoseahora.mp3","title":"San Jos\u00e9 Ahora Radio","type":"audio\/mpeg","caption":"","description":"","image":{"src":"https:\/\/www.sanjoseahora.com.uy\/wp-includes\/images\/media\/audio.png","width":48,"height":64},"thumb":{"src":"https:\/\/www.sanjoseahora.com.uy\/wp-includes\/images\/media\/audio.png","width":48,"height":64},"meta":{"length_formatted":"","artist":"","album":"","genre":""}}]
			}</script></div>		</div>

		<div class="buttons-console-wrap">
			<a href="#" class="button-switch-player"></a>
		</div>

	</div>
</div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.sanjoseahora.com.uy\/2019\/12\/23\/partido-colorado-definiria-sus-candidatos-el-proximo-14-de-enero2\/":109237};
	</script>
						<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201952'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/sanjoseahora/js/mvpcustom.js?ver=5.3.2'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/sanjoseahora/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/sanjoseahora/js/retina.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/sanjoseahora/js/flexslider.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/sanjoseahora/js/jquery.infinitescroll.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-util.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/backbone.min.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar el v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar el sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar el anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/mediaelement/wp-playlist.min.js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/plugins/themify-audio-dock/assets/scripts.js?ver=1.0.4'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201952.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'106148099',post:'109237',tz:'-3',srv:'www.sanjoseahora.com.uy'} ]);
	_stq.push([ 'clickTrackerInit', '106148099', '109237' ]);
</script>
</body>
</html>
<!-- Dynamic page generated in 2.918 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-12-23 10:44:20 -->

<!-- Compression = gzip -->