<!DOCTYPE html><html
lang=es><head><script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><style>img.lazy{min-height:1px}</style><script async src=https://www.sanjoseahora.com.uy/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js></script> <meta
charset=UTF-8><meta
name=viewport id=viewport content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"><link
rel=pingback href=https://www.sanjoseahora.com.uy/xmlrpc.php><meta
property=og:type content=article><meta
property=og:image content="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/huella-de-los-murales-laguarda.jpg?resize=900%2C600&#038;ssl=1"><meta
name=twitter:image content="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/huella-de-los-murales-laguarda.jpg?resize=900%2C600&#038;ssl=1"><meta
property=og:url content=https://www.sanjoseahora.com.uy/2020/02/26/se-inaugura-la-huella-de-los-murales-en-mal-abrigo/ ><meta
property=og:title content="«Huella de los Murales» se inaugura hoy en Mal Abrigo"><meta
property=og:description content="Será a partir de las 20 horas en el Parque Ferroviario de esa localidad ubicada sobre la ruta 23. Su habilitación había sido prevista para el pasado 15 de diciembre pero fue suspendida a raíz de las inclemencias climáticas reinantes en esa jornada. «Huella de los Murales» es una iniciativa del Grupo Gestor de Mal [&hellip;]"><meta
name=twitter:card content=summary><meta
name=twitter:url content=https://www.sanjoseahora.com.uy/2020/02/26/se-inaugura-la-huella-de-los-murales-en-mal-abrigo/ ><meta
name=twitter:title content="«Huella de los Murales» se inaugura hoy en Mal Abrigo"><meta
name=twitter:description content="Será a partir de las 20 horas en el Parque Ferroviario de esa localidad ubicada sobre la ruta 23. Su habilitación había sido prevista para el pasado 15 de diciembre pero fue suspendida a raíz de las inclemencias climáticas reinantes en esa jornada. «Huella de los Murales» es una iniciativa del Grupo Gestor de Mal [&hellip;]"><title>«Huella de los Murales» se inaugura hoy en Mal Abrigo &#8211; San José Ahora</title><meta
name=google-site-verification content=b7bXqDd3tJ1WtX5QNfEWjr1a0sM1jWqyEKU8gyYo9V4><link
rel=dns-prefetch href=//ajax.googleapis.com><link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="San José Ahora &raquo; Feed" href=https://www.sanjoseahora.com.uy/feed/ ><link
rel=alternate type=application/rss+xml title="San José Ahora &raquo; Feed de los comentarios" href=https://www.sanjoseahora.com.uy/comments/feed/ > <script>window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sanjoseahora.com.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel=stylesheet id=wp-block-library-css  href=https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css type=text/css media=all><style id=wp-block-library-inline-css>.has-text-align-justify{text-align:justify}</style><link
rel=stylesheet href=https://www.sanjoseahora.com.uy/wp-content/cache/minify/2936e.css media=all><style id=theiaPostSlider-inline-css>.theiaPostSlider_nav.fontTheme ._title,
.theiaPostSlider_nav.fontTheme
._text{line-height:48px}.theiaPostSlider_nav.fontTheme ._button,
.theiaPostSlider_nav.fontTheme ._button
svg{color:#f08100;fill:#f08100}.theiaPostSlider_nav.fontTheme ._button ._2
span{font-size:48px;line-height:48px}.theiaPostSlider_nav.fontTheme ._button ._2
svg{width:48px}.theiaPostSlider_nav.fontTheme ._button:hover,
.theiaPostSlider_nav.fontTheme ._button:focus,
.theiaPostSlider_nav.fontTheme ._button:hover svg,
.theiaPostSlider_nav.fontTheme ._button:focus
svg{color:#ffa338;fill:#ffa338}.theiaPostSlider_nav.fontTheme ._disabled,
.theiaPostSlider_nav.fontTheme ._disabled
svg{color:#777 !important;fill:#777 !important}</style><link
rel=stylesheet href=https://www.sanjoseahora.com.uy/wp-content/cache/minify/9c882.css media=all><link
rel=stylesheet id=ql-jquery-ui-css  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.3.2' type=text/css media=all><link
rel=stylesheet href=https://www.sanjoseahora.com.uy/wp-content/cache/minify/37955.css media=all><link
rel=stylesheet id=dashicons-css  href=https://c0.wp.com/c/5.3.2/wp-includes/css/dashicons.min.css type=text/css media=all><link
rel=stylesheet href=https://www.sanjoseahora.com.uy/wp-content/cache/minify/4b62c.css media=all><style id=mvp-custom-style-inline-css>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</style><link
rel=stylesheet href=https://www.sanjoseahora.com.uy/wp-content/cache/minify/7da29.css media=all><link
crossorigin=anonymous rel=stylesheet id=mvp-fonts-css  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type=text/css media=all><link
rel=stylesheet href=https://www.sanjoseahora.com.uy/wp-content/cache/minify/d6924.css media=all><link
rel=stylesheet id=social-logos-css  href=https://c0.wp.com/p/jetpack/8.2.3/_inc/social-logos/social-logos.min.css type=text/css media=all><link
rel=stylesheet id=jetpack_css-css  href=https://c0.wp.com/p/jetpack/8.2.3/css/jetpack.css type=text/css media=all> <script src=https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js></script> <script src=https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js></script> <script src=https://www.sanjoseahora.com.uy/wp-content/cache/minify/0a3a1.js></script> <script>var eio_lazy_vars = {"exactdn_domain":""};</script> <script src=https://www.sanjoseahora.com.uy/wp-content/cache/minify/28f5b.js></script> <link
rel=https://api.w.org/ href=https://www.sanjoseahora.com.uy/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.sanjoseahora.com.uy/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.sanjoseahora.com.uy/wp-includes/wlwmanifest.xml><link
rel=prev title='Carnaval: se inicia esta noche la 2a. ronda del concurso' href=https://www.sanjoseahora.com.uy/2020/02/26/carnaval-se-inicia-esta-noche-la-segunda-ronda-del-concurso/ ><link
rel=next title='Autoridades brasileñas confirmaron primer caso de coronavirus' href=https://www.sanjoseahora.com.uy/2020/02/26/brasil-analiza-su-primer-posible-caso-de-coronavirus3/ ><meta
name=generator content="WordPress 5.3.2"><link
rel=shortlink href='https://www.sanjoseahora.com.uy/?p=113950'><link
rel=alternate type=application/json+oembed href="https://www.sanjoseahora.com.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2020%2F02%2F26%2Fse-inaugura-la-huella-de-los-murales-en-mal-abrigo%2F"><link
rel=alternate type=text/xml+oembed href="https://www.sanjoseahora.com.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2020%2F02%2F26%2Fse-inaugura-la-huella-de-los-murales-en-mal-abrigo%2F&#038;format=xml"> <script data-ad-client=ca-pub-8379270025421319 async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <link
rel=dns-prefetch href=//c0.wp.com><link
rel=dns-prefetch href=//i0.wp.com><link
rel=dns-prefetch href=//i1.wp.com><link
rel=dns-prefetch href=//i2.wp.com><style>img#wpstats{display:none}</style><noscript><style>.lazyload[data-src]{display:none !important}</style></noscript><style>html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image{display:none}</style> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <link
rel=amphtml href=https://www.sanjoseahora.com.uy/2020/02/26/se-inaugura-la-huella-de-los-murales-en-mal-abrigo/?amp><meta
property=og:type content=article><meta
property=og:title content="«Huella de los Murales» se inaugura hoy en Mal Abrigo"><meta
property=og:url content=https://www.sanjoseahora.com.uy/2020/02/26/se-inaugura-la-huella-de-los-murales-en-mal-abrigo/ ><meta
property=og:description content="Será a partir de las 20 horas en el Parque Ferroviario de esa localidad ubicada sobre la ruta 23."><meta
property=article:published_time content=2020-02-26T12:00:00+00:00><meta
property=article:modified_time content=2020-02-26T12:21:08+00:00><meta
property=og:site_name content="San José Ahora"><meta
property=og:image content="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/huella-de-los-murales-laguarda.jpg?fit=900%2C675&amp;ssl=1"><meta
property=og:image:width content=900><meta
property=og:image:height content=675><meta
property=og:locale content=es_ES><meta
name=twitter:creator content=@sanjoseahora><meta
name=twitter:site content=@sanjoseahora><meta
name=twitter:text:title content="«Huella de los Murales» se inaugura hoy en Mal Abrigo"><meta
name=twitter:image content="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/huella-de-los-murales-laguarda.jpg?fit=900%2C675&#038;ssl=1&#038;w=640"><meta
name=twitter:card content=summary_large_image><link
rel=icon href="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/09/cropped-51989054_830406010625471_2724926358676307968_n.png?fit=32%2C32&#038;ssl=1" sizes=32x32><link
rel=icon href="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/09/cropped-51989054_830406010625471_2724926358676307968_n.png?fit=192%2C192&#038;ssl=1" sizes=192x192><link
rel=apple-touch-icon-precomposed href="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/09/cropped-51989054_830406010625471_2724926358676307968_n.png?fit=180%2C180&#038;ssl=1"><meta
name=msapplication-TileImage content="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/09/cropped-51989054_830406010625471_2724926358676307968_n.png?fit=270%2C270&#038;ssl=1"></head><body
class="post-template-default single single-post postid-113950 single-format-standard theiaPostSlider_body"><div
id=mvp-fly-wrap><div
id=mvp-fly-menu-top class="left relative"><div
class="mvp-fly-top-out left relative"><div
class=mvp-fly-top-in><div
id=mvp-fly-logo class="left relative">
<a
href=https://www.sanjoseahora.com.uy/ ><img
src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="San José Ahora" data-rjs=2 data-src=https://www.sanjoseahora.com.uy/wp-content/uploads/2019/10/logo-large.png loading=lazy class=lazyload><noscript><img
src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="San José Ahora" data-rjs=2 data-src=https://www.sanjoseahora.com.uy/wp-content/uploads/2019/10/logo-large.png loading=lazy class=lazyload><noscript><img
class=lazy src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://www.sanjoseahora.com.uy/wp-content/uploads/2019/10/logo-large.png alt="San José Ahora" data-rjs=2></noscript></noscript></a></div></div><div
class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span></div></div></div><div
id=mvp-fly-menu-wrap><nav
class="mvp-fly-nav-menu left relative"><div
class=menu-main-menu-container><ul
id=menu-main-menu class=menu><li
id=menu-item-26212 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-26212"><a
href=http://www.sanjoseahora.com.uy/ >Inicio</a></li><li
id=menu-item-101579 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101579"><a
href=https://www.sanjoseahora.com.uy/category/elecciones/ >Elecciones</a></li><li
id=menu-item-93005 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93005"><a
href=https://www.sanjoseahora.com.uy/category/sociedad/ >Sociedad</a></li><li
id=menu-item-93006 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93006"><a
href=https://www.sanjoseahora.com.uy/category/policiales/ >Policiales</a></li><li
id=menu-item-93008 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93008"><a
href=https://www.sanjoseahora.com.uy/category/politica/ >Política</a></li><li
id=menu-item-93016 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93016"><a
href=https://www.sanjoseahora.com.uy/category/agro/ >Agro</a></li><li
id=menu-item-93007 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93007"><a
href=https://www.sanjoseahora.com.uy/category/deportes/ >Deportes</a></li><li
id=menu-item-93009 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93009"><a
href=https://www.sanjoseahora.com.uy/category/cultura/ >Cultura</a></li><li
id=menu-item-93015 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93015"><a
href=https://www.sanjoseahora.com.uy/category/esparcimiento/ >Esparcimiento</a><ul
class=sub-menu><li
id=menu-item-93014 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93014"><a
href=https://www.sanjoseahora.com.uy/category/lectura/ >Lectura</a></li><li
id=menu-item-93011 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93011"><a
href=https://www.sanjoseahora.com.uy/category/espectaculos/ >Espectáculos</a></li><li
id=menu-item-93010 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93010"><a
href=https://www.sanjoseahora.com.uy/category/entrevista/ >Entrevista</a></li><li
id=menu-item-93012 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93012"><a
href=https://www.sanjoseahora.com.uy/category/gastronomia/ >Gastronomía</a></li><li
id=menu-item-93013 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93013"><a
href=https://www.sanjoseahora.com.uy/category/horoscopo/ >Horóscopo</a></li></ul></li><li
id=menu-item-70537 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70537"><a
href=http://sanjoseahoraradio.com.uy/ >Radio</a></li></ul></div></nav></div><div
id=mvp-fly-soc-wrap>
<span
class=mvp-fly-soc-head>Síguenos en</span><ul
class="mvp-fly-soc-list left relative"><li><a
href=https://www.facebook.com/sanjoseahora/ target=_blank class="fa fa-facebook fa-2"></a></li><li><a
href="https://twitter.com/sanjoseahora?lang=es" target=_blank class="fa fa-twitter fa-2"></a></li><li><a
href="https://www.instagram.com/sanjoseahora/?hl=es" target=_blank class="fa fa-instagram fa-2"></a></li><li><a
href=https://www.youtube.com/sanjoseahora target=_blank class="fa fa-youtube-play fa-2"></a></li></ul></div></div><div
id=mvp-site class="left relative"><div
id=mvp-search-wrap><div
id=mvp-search-box><form
method=get id=searchform action=https://www.sanjoseahora.com.uy/ >
<input
type=text name=s id=s value=Buscar onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }'>
<input
type=hidden id=searchsubmit value=Buscar></form></div><div
class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span></div></div><div
id=mvp-site-wall class="left relative"><div
id=mvp-leader-wrap> <script>enlace = new Array();
enlace[0] = '<a href=http://www.sanjoseahora.com.uy/2018/11/01/acacia-una-chacra-que-despertara-tus-emociones/ target=_blank><img src=http://www.sanjoseahora.com.uy/banner/complejo_acacia.gif /></a>';
enlace[1] = '<a href=https://servicios.amsj.com.uy/ target=_blank><img src=http://www.sanjoseahora.com.uy/banner/AMSJ_julio19_header.gif /></a>';
enlace[2] = '<a href=http://loquiero.com.uy/ target=_blank><img src=http://www.sanjoseahora.com.uy/banner/loquiero11dic.gif /></a>';
enlace[3] = '<a href=https://www.instagram.com/vrp_canelonchico/ target=_blank><img src=http://www.sanjoseahora.com.uy/banner/canelon_chico.gif /></a>';
aleatorio = Math.random() * (enlace.length);
aleatorio = Math.floor(aleatorio);
document.write(enlace[aleatorio]);</script> </div><div
id=mvp-site-main class="left relative"><header
id=mvp-main-head-wrap class="left relative"><nav
id=mvp-main-nav-wrap class="left relative"><div
id=mvp-main-nav-top class="left relative"><div
class=mvp-main-box><div
id=mvp-nav-top-wrap class="left relative"><div
class="mvp-nav-top-right-out left relative"><div
class=mvp-nav-top-right-in><div
class="mvp-nav-top-cont left relative"><div
class="mvp-nav-top-left-out relative"><div
class=mvp-nav-top-left><div
class=mvp-nav-soc-wrap>
<a
href=https://www.facebook.com/sanjoseahora/ target=_blank><span
class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
<a
href="https://twitter.com/sanjoseahora?lang=es" target=_blank><span
class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
<a
href="https://www.instagram.com/sanjoseahora/?hl=es" target=_blank><span
class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
<a
href=https://www.youtube.com/sanjoseahora target=_blank><span
class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a></div><div
class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span></div></div><div
class=mvp-nav-top-left-in><div
class="mvp-nav-top-mid left relative" itemscope itemtype=http://schema.org/Organization>
<a
class=mvp-nav-logo-reg itemprop=url href=https://www.sanjoseahora.com.uy/ ><img
itemprop=logo src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="San José Ahora" data-rjs=2 data-src=https://www.sanjoseahora.com.uy/wp-content/uploads/2019/10/logo-large.png loading=lazy class=lazyload><noscript><img
class=lazy itemprop=logo src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://www.sanjoseahora.com.uy/wp-content/uploads/2019/10/logo-large.png alt="San José Ahora" data-rjs=2></noscript></a>
<a
class=mvp-nav-logo-small href=https://www.sanjoseahora.com.uy/ ><img
src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="San José Ahora" data-rjs=2 data-src=https://www.sanjoseahora.com.uy/wp-content/uploads/2019/10/logo-large.png loading=lazy class=lazyload><noscript><img
src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="San José Ahora" data-rjs=2 data-src=https://www.sanjoseahora.com.uy/wp-content/uploads/2019/10/logo-large.png loading=lazy class=lazyload><noscript><img
class=lazy src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://www.sanjoseahora.com.uy/wp-content/uploads/2019/10/logo-large.png alt="San José Ahora" data-rjs=2></noscript></noscript></a><h2 class="mvp-logo-title">San José Ahora</h2><div
class="mvp-drop-nav-title left"><h4>«Huella de los Murales» se inaugura hoy en Mal Abrigo</h4></div></div></div></div></div></div><div
class=mvp-nav-top-right>
<span
class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div
id=mvp-main-nav-bot class="left relative"><div
id=mvp-main-nav-bot-cont class=left><div
class=mvp-main-box><div
id=mvp-nav-bot-wrap class=left><div
class="mvp-nav-bot-right-out left"><div
class=mvp-nav-bot-right-in><div
class="mvp-nav-bot-cont left"><div
class=mvp-nav-bot-left-out><div
class="mvp-nav-bot-left left relative"><div
class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span></div></div><div
class=mvp-nav-bot-left-in><div
class="mvp-nav-menu left"><div
class=menu-main-menu-container><ul
id=menu-main-menu-1 class=menu><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-26212"><a
href=http://www.sanjoseahora.com.uy/ >Inicio</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101579"><a
href=https://www.sanjoseahora.com.uy/category/elecciones/ >Elecciones</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93005"><a
href=https://www.sanjoseahora.com.uy/category/sociedad/ >Sociedad</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93006"><a
href=https://www.sanjoseahora.com.uy/category/policiales/ >Policiales</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93008"><a
href=https://www.sanjoseahora.com.uy/category/politica/ >Política</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93016"><a
href=https://www.sanjoseahora.com.uy/category/agro/ >Agro</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93007"><a
href=https://www.sanjoseahora.com.uy/category/deportes/ >Deportes</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93009"><a
href=https://www.sanjoseahora.com.uy/category/cultura/ >Cultura</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93015"><a
href=https://www.sanjoseahora.com.uy/category/esparcimiento/ >Esparcimiento</a><ul
class=sub-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93014"><a
href=https://www.sanjoseahora.com.uy/category/lectura/ >Lectura</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93011"><a
href=https://www.sanjoseahora.com.uy/category/espectaculos/ >Espectáculos</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93010"><a
href=https://www.sanjoseahora.com.uy/category/entrevista/ >Entrevista</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93012"><a
href=https://www.sanjoseahora.com.uy/category/gastronomia/ >Gastronomía</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93013"><a
href=https://www.sanjoseahora.com.uy/category/horoscopo/ >Horóscopo</a></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70537"><a
href=http://sanjoseahoraradio.com.uy/ >Radio</a></li></ul></div></div></div></div></div></div><div
class="mvp-nav-bot-right left relative">
<span
class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></nav></header><div
id=mvp-main-body-wrap class="left relative"><article
id=mvp-article-wrap itemscope itemtype=http://schema.org/NewsArticle><meta
itemscope itemprop=mainEntityOfPage  itemType=https://schema.org/WebPage itemid=https://www.sanjoseahora.com.uy/2020/02/26/se-inaugura-la-huella-de-los-murales-en-mal-abrigo/ ><div
id=mvp-article-cont class="left relative"><div
class=mvp-main-box><div
id=mvp-post-main class="left relative"><div
class="mvp-post-main-out left relative"><div
class=mvp-post-main-in><div
id=mvp-post-content class="left relative"><header
id=mvp-post-head class="left relative"><h3 class="mvp-post-cat left relative"><a
class=mvp-post-cat-link href=https://www.sanjoseahora.com.uy/category/cultura/ ><span
class="mvp-post-cat left">Cultura</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">«Huella de los Murales» se inaugura hoy en Mal Abrigo</h1></header><div
id=mvp-post-feat-img class="left relative mvp-post-feat-img-wide2" itemprop=image itemscope itemtype=https://schema.org/ImageObject>
<img
width=900 height=675 src=https://www.sanjoseahora.com.uy/wp-content/uploads/2020/02/huella-de-los-murales-laguarda.jpg class="attachment- size- wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/huella-de-los-murales-laguarda.jpg?w=900&amp;ssl=1 900w, https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/huella-de-los-murales-laguarda.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/huella-de-los-murales-laguarda.jpg?resize=768%2C576&amp;ssl=1 768w" data-lazy-sizes="(max-width: 900px) 100vw, 900px" data-lazy-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/02/huella-de-los-murales-laguarda.jpg?is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><meta
itemprop=url content="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/huella-de-los-murales-laguarda.jpg?resize=900%2C600&#038;ssl=1"><meta
itemprop=width content=900><meta
itemprop=height content=600></div><div
id=mvp-content-wrap class="left relative"><div
class="mvp-post-soc-out right relative"><div
class=mvp-post-soc-in><div
id=mvp-content-body class="left relative"><div
id=mvp-content-body-top class="left relative"><div
id=mvp-content-main class="left relative"><div
class=c9b22a1453207e514b99227cdd22507c data-index=1 style="float: none; margin:10px 0 10px 0; text-align:center;"> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> 
<ins
class=adsbygoogle
style=display:block
data-ad-client=ca-pub-8379270025421319
data-ad-slot=4950266474
data-ad-format=auto
data-full-width-responsive=true></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div
id=tps_slideContainer_113950 class=theiaPostSlider_slides><div
class=theiaPostSlider_preloadedSlide><p>Será <strong>a partir de las 20 horas en el Parque Ferroviario de esa localidad</strong> ubicada sobre la ruta 23.</p><span
id=more-113950></span><p>Su habilitación había sido prevista para el pasado 15 de diciembre <strong>pero fue suspendida a raíz de las inclemencias climáticas reinantes en esa jornada.</strong></p><p>«Huella de los Murales» es una iniciativa del Grupo Gestor de Mal Abrigo, que cuenta con el apoyo de la Intendencia, mediante la cual <strong>artistas plásticos del departamento han plasmado distintas obras en muros y otros espacios del centro poblado.</strong></p><div
class=c9b22a1453207e514b99227cdd22507c data-index=2 style="float: none; margin:10px 0 10px 0; text-align:center;"> <script>enlace = new Array();
enlace[0] = '<a href=http://www.sanjose.gub.uy/ target=_blank><img src="https://i0.wp.com/www.sanjoseahora.com.uy/banner/ISJ_verano2020.gif?w=740" data-recalc-dims=1 data-lazy-src="https://i0.wp.com/www.sanjoseahora.com.uy/banner/ISJ_verano2020.gif?w=740&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.sanjoseahora.com.uy/banner/ISJ_verano2020.gif?w=740" data-recalc-dims=1 /></noscript></a>';
enlace[1] = '<a href="https://www.creditel.com.uy/sorteos/?t=2&comercio=0&canal=SucursalSanJose&s=5&e=8&utm_source=Sorteos&utm_medium=Banner_Sorteo&utm_campaign=Sorteos" target=_blank><img src="https://i0.wp.com/www.sanjoseahora.com.uy/banner/creditel_tarjeta_oct19.gif?w=740" data-recalc-dims=1 data-lazy-src="https://i0.wp.com/www.sanjoseahora.com.uy/banner/creditel_tarjeta_oct19.gif?w=740&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.sanjoseahora.com.uy/banner/creditel_tarjeta_oct19.gif?w=740" data-recalc-dims=1 /></noscript></a>';
enlace[2] = '<a href=https://servicios.amsj.com.uy/ target=_blank><img src="https://i1.wp.com/www.sanjoseahora.com.uy/banner/AMSJ_julio19.gif?w=740" data-recalc-dims=1 data-lazy-src="https://i1.wp.com/www.sanjoseahora.com.uy/banner/AMSJ_julio19.gif?w=740&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/www.sanjoseahora.com.uy/banner/AMSJ_julio19.gif?w=740" data-recalc-dims=1 /></noscript></a>';
enlace[3] = '<a href=http://loquiero.com.uy/ target=_blank><img src="https://i0.wp.com/www.sanjoseahora.com.uy/banner/clases_loquiero.png?w=740" data-recalc-dims=1 data-lazy-src="https://i0.wp.com/www.sanjoseahora.com.uy/banner/clases_loquiero.png?w=740&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.sanjoseahora.com.uy/banner/clases_loquiero.png?w=740" data-recalc-dims=1 /></noscript></a>';
enlace[3] = '<a href=http://loquiero.com.uy/ target=_blank><img src="https://i2.wp.com/www.sanjoseahora.com.uy/banner/carnaval_loquiero.png?w=740" data-recalc-dims=1 data-lazy-src="https://i2.wp.com/www.sanjoseahora.com.uy/banner/carnaval_loquiero.png?w=740&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.sanjoseahora.com.uy/banner/carnaval_loquiero.png?w=740" data-recalc-dims=1 /></noscript></a>';
aleatorio = Math.random() * (enlace.length);
aleatorio = Math.floor(aleatorio);
document.write(enlace[aleatorio]);</script> </div><p><strong>Ángeles García, Marcelo Alpuy, Oscar Laguarda, Irma Álvarez, Juan Carlos Barreto y Álvaro Ortiz</strong> han sido quienes han plasmado sus obras en el lugar.</p><p><strong>La inauguración contará, además, con la presentación del espectáculo «Percantas y Garufas, Tango de Bolsillo» </strong>con un elenco conformado por Fabiana Bogarín, Claudia Puerto, Rosario Viera, Pablo García, Juan Martín Durán, Carlos López, con dirección y textos de Sandra Acosta.</p></div></div><div
class="theiaPostSlider_footer _footer"></div><p></p><div
class=c9b22a1453207e514b99227cdd22507c data-index=3 style="float: none; margin:10px 0 10px 0; text-align:center;"> <script>enlace = new Array();
enlace[0] = '<a href=https://www.opticaflorida.com.uy/ target=_blank><img src="https://i0.wp.com/www.sanjoseahora.com.uy/banner/Optica_Florida.gif?w=740" data-recalc-dims=1 data-lazy-src="https://i0.wp.com/www.sanjoseahora.com.uy/banner/Optica_Florida.gif?w=740&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.sanjoseahora.com.uy/banner/Optica_Florida.gif?w=740" data-recalc-dims=1 /></noscript></a>';
enlace[1] = '<a href=https://www.facebook.com/Daniel-Martinez-Fot%C3%B3grafo-170263119755614 target=_blank><img src="https://i0.wp.com/www.sanjoseahora.com.uy/banner/Daniel_martinez.gif?w=740" data-recalc-dims=1 data-lazy-src="https://i0.wp.com/www.sanjoseahora.com.uy/banner/Daniel_martinez.gif?w=740&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.sanjoseahora.com.uy/banner/Daniel_martinez.gif?w=740" data-recalc-dims=1 /></noscript></a>';
enlace[2] = '<a href=https://www.facebook.com/discotecajomax/ target=_blank><img src="https://i2.wp.com/www.sanjoseahora.com.uy/banner/Jomax.gif?w=740" data-recalc-dims=1 data-lazy-src="https://i2.wp.com/www.sanjoseahora.com.uy/banner/Jomax.gif?w=740&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.sanjoseahora.com.uy/banner/Jomax.gif?w=740" data-recalc-dims=1 /></noscript></a>';
enlace[3] = '<a href=https://www.facebook.com/SylvanaMunchsok/ target=_blank><img src="https://i0.wp.com/www.sanjoseahora.com.uy/banner/Sylvana_nov19.gif?w=740" data-recalc-dims=1 data-lazy-src="https://i0.wp.com/www.sanjoseahora.com.uy/banner/Sylvana_nov19.gif?w=740&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.sanjoseahora.com.uy/banner/Sylvana_nov19.gif?w=740" data-recalc-dims=1 /></noscript></a>';
aleatorio = Math.random() * (enlace.length);
aleatorio = Math.floor(aleatorio);
document.write(enlace[aleatorio]);</script> </div><div
class=c9b22a1453207e514b99227cdd22507c data-index=4 style="float: none; margin:10px 0 10px 0; text-align:center;"> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> 
<ins
class=adsbygoogle
style=display:block
data-ad-client=ca-pub-8379270025421319
data-ad-slot=8816579047
data-ad-format=auto
data-full-width-responsive=true></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div
style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div
class="sharedaddy sd-sharing-enabled"><div
class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div
class=sd-content><ul><li
class=share-facebook><a
rel="nofollow noopener noreferrer" data-shared=sharing-facebook-113950 class="share-facebook sd-button share-icon no-text" href="https://www.sanjoseahora.com.uy/2020/02/26/se-inaugura-la-huella-de-los-murales-en-mal-abrigo/?share=facebook" target=_blank title="Haz clic para compartir en Facebook"><span></span><span
class=sharing-screen-reader-text>Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li
class=share-twitter><a
rel="nofollow noopener noreferrer" data-shared=sharing-twitter-113950 class="share-twitter sd-button share-icon no-text" href="https://www.sanjoseahora.com.uy/2020/02/26/se-inaugura-la-huella-de-los-murales-en-mal-abrigo/?share=twitter" target=_blank title="Haz clic para compartir en Twitter"><span></span><span
class=sharing-screen-reader-text>Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li
class=share-jetpack-whatsapp><a
rel="nofollow noopener noreferrer" data-shared class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.sanjoseahora.com.uy/2020/02/26/se-inaugura-la-huella-de-los-murales-en-mal-abrigo/?share=jetpack-whatsapp" target=_blank title="Haz clic para compartir en WhatsApp"><span></span><span
class=sharing-screen-reader-text>Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li
class=share-end></li></ul></div></div></div><div
data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_113950&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.sanjoseahora.com.uy\/2020\/02\/26\/se-inaugura-la-huella-de-los-murales-en-mal-abrigo\/&quot;,&quot;postId&quot;:113950,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.sanjoseahora.com.uy\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
data-theiaPostSlider-onChangeSlide=&quot;&quot;></div></div><div
id=mvp-content-bot class=left><div
class=mvp-post-tags>
<span
class=mvp-post-tags-header>Temas relacionados:</span><span
itemprop=keywords><a
href=https://www.sanjoseahora.com.uy/tag/huella-de-los-murales/ rel=tag>huella de los murales</a><a
href=https://www.sanjoseahora.com.uy/tag/inauguracion/ rel=tag>inauguración</a><a
href=https://www.sanjoseahora.com.uy/tag/mal-abrigo/ rel=tag>Mal Abrigo</a><a
href=https://www.sanjoseahora.com.uy/tag/san-jose-ahora/ rel=tag>San José Ahora</a><a
href=https://www.sanjoseahora.com.uy/tag/sanjoseahora/ rel=tag>SanJoséAhora</a><a
href=https://www.sanjoseahora.com.uy/tag/ultimo-momento/ rel=tag>ultimo momento</a></span></div><div
class=posts-nav-link></div><div
id=mvp-prev-next-wrap class="left relative"><div
class="mvp-prev-post-wrap left relative">
<a
href=https://www.sanjoseahora.com.uy/2020/02/20/primer-premio-del-concurso-carlos-aguilera-se-fue-para-argentina/ rel=bookmark><div
class="mvp-prev-next-cont left relative"><div
class="mvp-prev-cont-out right relative">
<span
class="mvp-prev-arr fa fa-chevron-left left"></span><div
class=mvp-prev-cont-in><div
class="mvp-prev-next-text left relative">
<span
class="mvp-prev-next-label left relative">Lee también</span><p>Primer premio del concurso &#8216;Carlos Aguilera&#8217; se fue para Argentina</p></div></div></div></div>
</a></div></div><div
class=mvp-org-wrap itemprop=publisher itemscope itemtype=https://schema.org/Organization><div
class=mvp-org-logo itemprop=logo itemscope itemtype=https://schema.org/ImageObject>
<img
src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src=https://www.sanjoseahora.com.uy/wp-content/uploads/2019/10/logo-large.png loading=lazy class=lazyload><noscript><img
class=lazy src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://www.sanjoseahora.com.uy/wp-content/uploads/2019/10/logo-large.png></noscript><meta
itemprop=url content=https://www.sanjoseahora.com.uy/wp-content/uploads/2019/10/logo-large.png></div><meta
itemprop=name content="San José Ahora"></div></div></div><div
class=mvp-cont-read-wrap><div
class="mvp-cont-read-but-wrap left relative">
<span
class=mvp-cont-read-but>Continuar leyendo</span></div><div
id=mvp-post-bot-ad class="left relative">
<span
class=mvp-ad-label>Publicidad</span> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> 
<ins
class=adsbygoogle
style=display:block
data-ad-client=ca-pub-8379270025421319
data-ad-slot=8816579047
data-ad-format=auto
data-full-width-responsive=true></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div
id=mvp-related-posts class="left relative"><h4 class="mvp-widget-home-title">
<span
class=mvp-widget-home-title>Lee también</span></h4><ul
class="mvp-related-posts-list left related">
<a
href=https://www.sanjoseahora.com.uy/2020/02/26/falero-renunciaria-el-lunes-y-el-martes-seria-el-cambio-de-mando/ rel=bookmark><li><div
class="mvp-related-img left relative">
<img
width=400 height=240 src="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-21-at-13.02.23.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-21-at-13.02.23.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-21-at-13.02.23.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-21-at-13.02.23.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-21-at-13.02.23.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-21-at-13.02.23.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-21-at-13.02.23.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7>		<img
width=80 height=80 src="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-21-at-13.02.23.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-21-at-13.02.23.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-21-at-13.02.23.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-21-at-13.02.23.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-21-at-13.02.23.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7></div><div
class="mvp-related-text left relative"><p>Falero renunciaría el lunes; cambio de mando sería el martes</p></div></li>
</a>
<a
href=https://www.sanjoseahora.com.uy/2020/02/26/brasil-analiza-su-primer-posible-caso-de-coronavirus3/ rel=bookmark><li><div
class="mvp-related-img left relative">
<img
width=400 height=240 src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/coronavirus-brasil.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/coronavirus-brasil.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/coronavirus-brasil.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/coronavirus-brasil.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/coronavirus-brasil.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7>		<img
width=80 height=80 src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/coronavirus-brasil.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/coronavirus-brasil.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/coronavirus-brasil.jpg?resize=560%2C558&amp;ssl=1 560w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/coronavirus-brasil.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/coronavirus-brasil.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/coronavirus-brasil.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7></div><div
class="mvp-related-text left relative"><p>Autoridades brasileñas confirmaron primer caso de coronavirus</p></div></li>
</a>
<a
href=https://www.sanjoseahora.com.uy/2020/02/26/carnaval-se-inicia-esta-noche-la-segunda-ronda-del-concurso/ rel=bookmark><li><div
class="mvp-related-img left relative">
<img
width=400 height=240 src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/02/Carnaval-San-José-2019_Etapa-218.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/02/Carnaval-San-José-2019_Etapa-218.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/02/Carnaval-San-José-2019_Etapa-218.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/02/Carnaval-San-José-2019_Etapa-218.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7>		<img
width=80 height=80 src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/02/Carnaval-San-José-2019_Etapa-218.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/02/Carnaval-San-José-2019_Etapa-218.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/02/Carnaval-San-José-2019_Etapa-218.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/02/Carnaval-San-José-2019_Etapa-218.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7></div><div
class="mvp-related-text left relative"><p>Carnaval: se inicia esta noche la 2a. ronda del concurso</p></div></li>
</a>
<a
href=https://www.sanjoseahora.com.uy/2020/02/25/impactante-mono-hace-palanca-para-salir-de-la-jaula/ rel=bookmark><li><div
class="mvp-related-img left relative">
<img
width=400 height=240 src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/mono-palanca-2.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/mono-palanca-2.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/mono-palanca-2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/mono-palanca-2.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/mono-palanca-2.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/mono-palanca-2.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7>		<img
width=80 height=80 src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/mono-palanca-2.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/mono-palanca-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/mono-palanca-2.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/mono-palanca-2.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/mono-palanca-2.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7></div><div
class="mvp-related-text left relative"><p>Impactante: mono del parque hace palanca para salir de la jaula</p></div></li>
</a>
<a
href=https://www.sanjoseahora.com.uy/2020/02/25/urreta-reconocio-equivocacion-sobre-empleados-de-la-isj-e-ingresos/ rel=bookmark><li><div
class="mvp-related-img left relative">
<img
width=400 height=240 src="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/pablo-urreta.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/pablo-urreta.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/pablo-urreta.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/pablo-urreta.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/pablo-urreta.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/pablo-urreta.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7>		<img
width=80 height=80 src="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/pablo-urreta.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/pablo-urreta.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/pablo-urreta.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/pablo-urreta.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/pablo-urreta.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7></div><div
class="mvp-related-text left relative"><p>Urreta admitió error con respecto a empleados e ingresos a la ISJ</p></div></li>
</a>
<a
href=https://www.sanjoseahora.com.uy/2020/02/25/historico-incautaron-347-kilos-de-pasta-base/ rel=bookmark><li><div
class="mvp-related-img left relative">
<img
width=400 height=240 src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/incautación.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/incautación.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/incautación.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/incautación.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/incautación.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/incautación.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7>		<img
width=80 height=80 src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/incautación.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/incautación.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/incautación.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/incautación.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/incautación.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7></div><div
class="mvp-related-text left relative"><p>Histórico: Incautaron 347 kilos de pasta base</p></div></li>
</a></ul></div></div></div></div></div></div></div></div><div
id=mvp-side-wrap class="left relative theiaStickySidebar"><section
id=mvp_ad_widget-7 class="mvp-side-widget mvp_ad_widget"><div
class="mvp-widget-ad left relative">
<span
class=mvp-ad-label>Publicidad</span>
<a
href=https://www.sanjose.gub.uy/ target=_blank>
<img
src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src=http://www.sanjoseahora.com.uy/banner/ISJ_verano2020.gif loading=lazy class=lazyload><noscript><img
class=lazy src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=http://www.sanjoseahora.com.uy/banner/ISJ_verano2020.gif></noscript></a></div></section><section
id=mvp_ad_widget-5 class="mvp-side-widget mvp_ad_widget"><div
class="mvp-widget-ad left relative">
<span
class=mvp-ad-label>Publicidad</span>
<a
href="https://www.creditel.com.uy/sorteos/?t=2&comercio=0&canal=SucursalSanJose&s=5&e=8&utm_source=Sorteos&utm_medium=Banner_Sorteo&utm_campaign=Sorteos" target=_blank>
<img
src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src=http://www.sanjoseahora.com.uy/banner/creditel_tarjeta_oct19.gif loading=lazy class=lazyload><noscript><img
class=lazy src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=http://www.sanjoseahora.com.uy/banner/creditel_tarjeta_oct19.gif></noscript></a></div></section><section
id=mvp_tabber_widget-3 class="mvp-side-widget mvp_tabber_widget"><div
class="mvp-widget-tab-wrap left relative"><div
class="mvp-feat1-list-wrap left relative"><div
class="mvp-feat1-list-head-wrap left relative"><ul
class="mvp-feat1-list-buts left relative"><li
class=mvp-feat-col-tab><a
href=#mvp-tab-col1><span
class=mvp-feat1-list-but>Reciente</span></a></li><li><a
href=#mvp-tab-col2><span
class=mvp-feat1-list-but>Más visto</span></a></li><li><a
href=#mvp-tab-col3><span
class=mvp-feat1-list-but>Videos</span></a></li></ul></div><div
id=mvp-tab-col1 class="mvp-feat1-list left relative mvp-tab-col-cont">
<a
href=https://www.sanjoseahora.com.uy/2020/02/26/falero-renunciaria-el-lunes-y-el-martes-seria-el-cambio-de-mando/ rel=bookmark><div
class="mvp-feat1-list-cont left relative"><div
class="mvp-feat1-list-out relative"><div
class="mvp-feat1-list-img left relative">
<img
width=80 height=80 src="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-21-at-13.02.23.jpeg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-21-at-13.02.23.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-21-at-13.02.23.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-21-at-13.02.23.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-21-at-13.02.23.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7></div><div
class=mvp-feat1-list-in><div
class=mvp-feat1-list-text><div
class="mvp-cat-date-wrap left relative">
<span
class="mvp-cd-cat left relative">Gobierno</span><span
class="mvp-cd-date left relative">hace 1 hora</span></div><h2>Falero renunciaría el lunes; cambio de mando sería el martes</h2></div></div></div></div>
</a>
<a
href=https://www.sanjoseahora.com.uy/2020/02/26/brasil-analiza-su-primer-posible-caso-de-coronavirus3/ rel=bookmark><div
class="mvp-feat1-list-cont left relative"><div
class="mvp-feat1-list-out relative"><div
class="mvp-feat1-list-img left relative">
<img
width=80 height=80 src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/coronavirus-brasil.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/coronavirus-brasil.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/coronavirus-brasil.jpg?resize=560%2C558&amp;ssl=1 560w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/coronavirus-brasil.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/coronavirus-brasil.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/coronavirus-brasil.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7></div><div
class=mvp-feat1-list-in><div
class=mvp-feat1-list-text><div
class="mvp-cat-date-wrap left relative">
<span
class="mvp-cd-cat left relative">Salud</span><span
class="mvp-cd-date left relative">hace 2 horas</span></div><h2>Autoridades brasileñas confirmaron primer caso de coronavirus</h2></div></div></div></div>
</a>
<a
href=https://www.sanjoseahora.com.uy/2020/02/26/se-inaugura-la-huella-de-los-murales-en-mal-abrigo/ rel=bookmark><div
class="mvp-feat1-list-cont left relative"><div
class="mvp-feat1-list-out relative"><div
class="mvp-feat1-list-img left relative">
<img
width=80 height=80 src="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/huella-de-los-murales-laguarda.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/huella-de-los-murales-laguarda.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/huella-de-los-murales-laguarda.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/huella-de-los-murales-laguarda.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/huella-de-los-murales-laguarda.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7></div><div
class=mvp-feat1-list-in><div
class=mvp-feat1-list-text><div
class="mvp-cat-date-wrap left relative">
<span
class="mvp-cd-cat left relative">Cultura</span><span
class="mvp-cd-date left relative">hace 2 horas</span></div><h2>«Huella de los Murales» se inaugura hoy en Mal Abrigo</h2></div></div></div></div>
</a></div><div
id=mvp-tab-col2 class="mvp-feat1-list left relative mvp-tab-col-cont">
<a
href=https://www.sanjoseahora.com.uy/2020/02/25/ciudadano-frances-murio-en-accidente-ocurrido-en-ruta-1/ rel=bookmark><div
class="mvp-feat1-list-cont left relative"><div
class="mvp-feat1-list-out relative"><div
class="mvp-feat1-list-img left relative">
<img
width=80 height=80 src="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/accidente-fatal-ruta-1-km.-56.jpeg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/accidente-fatal-ruta-1-km.-56.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/accidente-fatal-ruta-1-km.-56.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/accidente-fatal-ruta-1-km.-56.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/accidente-fatal-ruta-1-km.-56.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7></div><div
class=mvp-feat1-list-in><div
class=mvp-feat1-list-text><div
class="mvp-cat-date-wrap left relative">
<span
class="mvp-cd-cat left relative">Policiales</span><span
class="mvp-cd-date left relative">hace 16 horas</span></div><h2>Ciudadano francés perdió la vida en siniestro ocurrido en ruta 1</h2></div></div></div></div>
</a>
<a
href=https://www.sanjoseahora.com.uy/2020/02/25/espectacular-accidente-sobre-el-puente-del-arroyo-pavon/ rel=bookmark><div
class="mvp-feat1-list-cont left relative"><div
class="mvp-feat1-list-out relative"><div
class="mvp-feat1-list-img left relative">
<img
width=80 height=80 src="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-25-at-14.44.44.jpeg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-25-at-14.44.44.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-25-at-14.44.44.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-25-at-14.44.44.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-25-at-14.44.44.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7></div><div
class=mvp-feat1-list-in><div
class=mvp-feat1-list-text><div
class="mvp-cat-date-wrap left relative">
<span
class="mvp-cd-cat left relative">Policiales</span><span
class="mvp-cd-date left relative">hace 18 horas</span></div><h2>Dos lesionados tras choque y vuelco en puente La Boyada</h2></div></div></div></div>
</a>
<a
href=https://www.sanjoseahora.com.uy/2020/02/25/impactante-mono-hace-palanca-para-salir-de-la-jaula/ rel=bookmark><div
class="mvp-feat1-list-cont left relative"><div
class="mvp-feat1-list-out relative"><div
class="mvp-feat1-list-img left relative">
<img
width=80 height=80 src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/mono-palanca-2.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/mono-palanca-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/mono-palanca-2.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/mono-palanca-2.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/mono-palanca-2.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7></div><div
class=mvp-feat1-list-in><div
class=mvp-feat1-list-text><div
class="mvp-cat-date-wrap left relative">
<span
class="mvp-cd-cat left relative">Sociedad</span><span
class="mvp-cd-date left relative">hace 11 horas</span></div><h2>Impactante: mono del parque hace palanca para salir de la jaula</h2></div></div></div></div>
</a></div><div
id=mvp-tab-col3 class="mvp-feat1-list left relative mvp-tab-col-cont">
<a
href=https://www.sanjoseahora.com.uy/2019/12/27/entrevista-a-angelo-panzardi-edil-del-partido-nacional/ rel=bookmark><div
class="mvp-feat1-list-cont left relative"><div
class="mvp-feat1-list-out relative"><div
class="mvp-feat1-list-img left relative">
<img
width=80 height=80 src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/Angelo-Panzardi.jpeg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/Angelo-Panzardi.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/Angelo-Panzardi.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/Angelo-Panzardi.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/Angelo-Panzardi.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7></div><div
class=mvp-feat1-list-in><div
class=mvp-feat1-list-text><div
class="mvp-cat-date-wrap left relative">
<span
class="mvp-cd-cat left relative">#SJARadio</span><span
class="mvp-cd-date left relative">hace 2 meses</span></div><h2>Edil Ángelo Panzardi: una Comisión de Tránsito es necesaria</h2></div></div></div></div>
</a>
<a
href=https://www.sanjoseahora.com.uy/2019/12/26/entrevista-a-la-dra-maria-noel-battaglino-candidata-a-la-intendencia-por-el-frente-amplio/ rel=bookmark><div
class="mvp-feat1-list-cont left relative"><div
class="mvp-feat1-list-out relative"><div
class="mvp-feat1-list-img left relative">
<img
width=80 height=80 src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/Maria-Noel-Battaglino-1.jpeg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/Maria-Noel-Battaglino-1.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/Maria-Noel-Battaglino-1.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/Maria-Noel-Battaglino-1.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/Maria-Noel-Battaglino-1.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7></div><div
class=mvp-feat1-list-in><div
class=mvp-feat1-list-text><div
class="mvp-cat-date-wrap left relative">
<span
class="mvp-cd-cat left relative">#SJARadio</span><span
class="mvp-cd-date left relative">hace 2 meses</span></div><h2>Entrevista a la Dra. María Noel Battaglino, candidata a la Intendencia por el Frente Amplio</h2></div></div></div></div>
</a>
<a
href=https://www.sanjoseahora.com.uy/2019/12/24/entrevista-a-mons-arturo-fajardo-obispo-de-la-diocesis-de-san-jose-de-mayo/ rel=bookmark><div
class="mvp-feat1-list-cont left relative"><div
class="mvp-feat1-list-out relative"><div
class="mvp-feat1-list-img left relative">
<img
width=80 height=80 src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/Arturo-Fajardo.jpeg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/Arturo-Fajardo.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/Arturo-Fajardo.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/Arturo-Fajardo.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/12/Arturo-Fajardo.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7></div><div
class=mvp-feat1-list-in><div
class=mvp-feat1-list-text><div
class="mvp-cat-date-wrap left relative">
<span
class="mvp-cd-cat left relative">#SJARadio</span><span
class="mvp-cd-date left relative">hace 2 meses</span></div><h2>Entrevista a Mons. Arturo Fajardo, Obispo de la Diócesis de San José de Mayo</h2></div></div></div></div>
</a></div></div></div></section><section
id=mvp_ad_widget-8 class="mvp-side-widget mvp_ad_widget"><div
class="mvp-widget-ad left relative">
<span
class=mvp-ad-label>Publicidad</span>
<a
href=https://semecanta.com/ target=_blank>
<img
src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src=http://www.sanjoseahora.com.uy/banner/Se_me_canta.png loading=lazy class=lazyload><noscript><img
class=lazy src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=http://www.sanjoseahora.com.uy/banner/Se_me_canta.png></noscript></a></div></section><section
id=mvp_ad_widget-23 class="mvp-side-widget mvp_ad_widget"><div
class="mvp-widget-ad left relative">
<span
class=mvp-ad-label>Publicidad</span> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> 
<ins
class=adsbygoogle
style=display:block
data-ad-client=ca-pub-8379270025421319
data-ad-slot=1157580875
data-ad-format=auto
data-full-width-responsive=true></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></section><section
id=mvp_ad_widget-26 class="mvp-side-widget mvp_ad_widget"><div
class="mvp-widget-ad left relative">
<span
class=mvp-ad-label>Publicidad</span> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> 
<ins
class=adsbygoogle
style=display:block
data-ad-client=ca-pub-8379270025421319
data-ad-slot=1157580875
data-ad-format=auto
data-full-width-responsive=true></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></section><section
id=mvp_ad_widget-30 class="mvp-side-widget mvp_ad_widget"><div
class="mvp-widget-ad left relative">
<span
class=mvp-ad-label>Publicidad</span> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> 
<ins
class=adsbygoogle
style=display:block
data-ad-client=ca-pub-8379270025421319
data-ad-slot=1157580875
data-ad-format=auto
data-full-width-responsive=true></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></section><section
id=mvp_ad_widget-31 class="mvp-side-widget mvp_ad_widget"><div
class="mvp-widget-ad left relative">
<span
class=mvp-ad-label>Publicidad</span> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> 
<ins
class=adsbygoogle
style=display:block
data-ad-client=ca-pub-8379270025421319
data-ad-slot=8816579047
data-ad-format=auto
data-full-width-responsive=true></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></section></div></div></div><div
id=mvp-post-more-wrap class="left relative"><h4 class="mvp-widget-home-title">
<span
class=mvp-widget-home-title>Más leídas </span></h4><ul
class="mvp-post-more-list left relative">
<a
href=https://www.sanjoseahora.com.uy/2020/02/22/apunalaron-a-un-efectivo-policial-investigan-circunstancias/ rel=bookmark><li><div
class="mvp-post-more-img left relative">
<img
width=400 height=240 src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/Camino-Guaycurú.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/Camino-Guaycurú.png?w=1066&amp;ssl=1 1066w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/Camino-Guaycurú.png?resize=300%2C180&amp;ssl=1 300w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/Camino-Guaycurú.png?resize=1024%2C615&amp;ssl=1 1024w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/Camino-Guaycurú.png?resize=768%2C461&amp;ssl=1 768w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/Camino-Guaycurú.png?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/Camino-Guaycurú.png?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/Camino-Guaycurú.png?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/Camino-Guaycurú.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7>		<img
width=80 height=80 src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/Camino-Guaycurú.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/Camino-Guaycurú.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/Camino-Guaycurú.png?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/Camino-Guaycurú.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/Camino-Guaycurú.png?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7></div><div
class="mvp-post-more-text left relative"><div
class="mvp-cat-date-wrap left relative">
<span
class="mvp-cd-cat left relative">Policiales</span><span
class="mvp-cd-date left relative">hace 4 días</span></div><p>Apuñalaron a un efectivo policial en horas de la madrugada</p></div></li>
</a>
<a
href=https://www.sanjoseahora.com.uy/2020/02/21/hallan-otra-persona-fallecida-ahora-en-picada-de-gambeta2/ rel=bookmark><li><div
class="mvp-post-more-img left relative">
<img
width=400 height=240 src="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2018/03/control-policial-semana-turismo.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2018/03/control-policial-semana-turismo.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2018/03/control-policial-semana-turismo.png?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2018/03/control-policial-semana-turismo.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7>		<img
width=80 height=80 src="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2018/03/control-policial-semana-turismo.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2018/03/control-policial-semana-turismo.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2018/03/control-policial-semana-turismo.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2018/03/control-policial-semana-turismo.png?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7></div><div
class="mvp-post-more-text left relative"><div
class="mvp-cat-date-wrap left relative">
<span
class="mvp-cd-cat left relative">Policiales</span><span
class="mvp-cd-date left relative">hace 5 días</span></div><p>Hallan otra persona fallecida, ahora en Picada de Gambeta</p></div></li>
</a>
<a
href=https://www.sanjoseahora.com.uy/2020/02/22/aloha-garden-esta-noche-no-va-a-abrir-su-puertas/ rel=bookmark><li><div
class="mvp-post-more-img left relative">
<img
width=400 height=240 src="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/aloha.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/aloha.png?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/aloha.png?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/aloha.png?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/aloha.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/aloha.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7>		<img
width=80 height=80 src="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/aloha.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/aloha.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/aloha.png?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/aloha.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/aloha.png?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7></div><div
class="mvp-post-more-text left relative"><div
class="mvp-cat-date-wrap left relative">
<span
class="mvp-cd-cat left relative">Seguridad</span><span
class="mvp-cd-date left relative">hace 4 días</span></div><p>Aloha Garden no abrirá sus puertas este sábado</p></div></li>
</a>
<a
href=https://www.sanjoseahora.com.uy/2020/02/22/parapentista-cayo-sobre-las-barrancas-del-balneario-kiyu/ rel=bookmark><li><div
class="mvp-post-more-img left relative">
<img
width=400 height=240 src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/parapente-kiyú-2.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/parapente-kiyú-2.png?w=922&amp;ssl=1 922w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/parapente-kiyú-2.png?resize=300%2C181&amp;ssl=1 300w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/parapente-kiyú-2.png?resize=768%2C463&amp;ssl=1 768w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/parapente-kiyú-2.png?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/parapente-kiyú-2.png?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/parapente-kiyú-2.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7>		<img
width=80 height=80 src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/parapente-kiyú-2.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/parapente-kiyú-2.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/parapente-kiyú-2.png?resize=560%2C556&amp;ssl=1 560w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/parapente-kiyú-2.png?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/parapente-kiyú-2.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/parapente-kiyú-2.png?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7></div><div
class="mvp-post-more-text left relative"><div
class="mvp-cat-date-wrap left relative">
<span
class="mvp-cd-cat left relative">Seguridad</span><span
class="mvp-cd-date left relative">hace 4 días</span></div><p>Parapentista cayó en las barrancas del balneario Kiyú</p></div></li>
</a>
<a
href=https://www.sanjoseahora.com.uy/2020/02/23/argimon-arresto-de-la-pareja-de-da-silveira-es-un-tema-privado/ rel=bookmark><li><div
class="mvp-post-more-img left relative">
<img
width=400 height=240 src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/beatriz-argimón.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/beatriz-argimón.png?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/beatriz-argimón.png?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/beatriz-argimón.png?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/beatriz-argimón.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/beatriz-argimón.png?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/beatriz-argimón.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7>		<img
width=80 height=80 src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/beatriz-argimón.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/beatriz-argimón.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/beatriz-argimón.png?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/beatriz-argimón.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/beatriz-argimón.png?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7></div><div
class="mvp-post-more-text left relative"><div
class="mvp-cat-date-wrap left relative">
<span
class="mvp-cd-cat left relative">Política</span><span
class="mvp-cd-date left relative">hace 3 días</span></div><p>Argimón: arresto de la pareja de Da Silveira “es un tema privado”</p></div></li>
</a>
<a
href=https://www.sanjoseahora.com.uy/2020/02/24/113838/ rel=bookmark><li><div
class="mvp-post-more-img left relative">
<img
width=400 height=240 src="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/milagros-sánchez.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/milagros-sánchez.png?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/milagros-sánchez.png?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/milagros-sánchez.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/milagros-sánchez.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7>		<img
width=80 height=80 src="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/milagros-sánchez.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/milagros-sánchez.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/milagros-sánchez.png?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/milagros-sánchez.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/milagros-sánchez.png?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7></div><div
class="mvp-post-more-text left relative"><div
class="mvp-cat-date-wrap left relative">
<span
class="mvp-cd-cat left relative">Sociedad</span><span
class="mvp-cd-date left relative">hace 2 días</span></div><p>De Carreta Quemada, representará a Uruguay en Colombia</p></div></li>
</a>
<a
href=https://www.sanjoseahora.com.uy/2020/02/21/buscan-en-santa-lucia-a-daniel-lopez-padece-demencia-senil/ rel=bookmark><li><div
class="mvp-post-more-img left relative">
<img
width=400 height=240 src="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/LO-BUSCAN.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt data-lazy-src="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/LO-BUSCAN.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7>		<img
width=80 height=80 src="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/LO-BUSCAN.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/LO-BUSCAN.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/LO-BUSCAN.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/LO-BUSCAN.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/LO-BUSCAN.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7></div><div
class="mvp-post-more-text left relative"><div
class="mvp-cat-date-wrap left relative">
<span
class="mvp-cd-cat left relative">Sociedad</span><span
class="mvp-cd-date left relative">hace 5 días</span></div><p>Santa Lucía: buscan a Daniel López, que padece demencia senil</p></div></li>
</a>
<a
href=https://www.sanjoseahora.com.uy/2020/02/22/nuevos-incidentes-dentro-del-parque-reavivan-preocupacion-por-inseguridad/ rel=bookmark><li><div
class="mvp-post-more-img left relative">
<img
width=400 height=240 src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/parque-rodó-quema-remera.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/parque-rodó-quema-remera.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/parque-rodó-quema-remera.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/parque-rodó-quema-remera.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/parque-rodó-quema-remera.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/parque-rodó-quema-remera.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/parque-rodó-quema-remera.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7>		<img
width=80 height=80 src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/parque-rodó-quema-remera.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/parque-rodó-quema-remera.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/parque-rodó-quema-remera.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/parque-rodó-quema-remera.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/parque-rodó-quema-remera.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7></div><div
class="mvp-post-more-text left relative"><div
class="mvp-cat-date-wrap left relative">
<span
class="mvp-cd-cat left relative">Seguridad</span><span
class="mvp-cd-date left relative">hace 4 días</span></div><p>Aumentan los casos de inseguridad dentro del Parque Rodó</p></div></li>
</a></ul></div></div></div></article></div><footer
id=mvp-foot-wrap class="left relative"><div
id=mvp-foot-top class="left relative"><div
class=mvp-main-box><div
id=mvp-foot-logo class="left relative">
<a
href=https://www.sanjoseahora.com.uy/ ><img
src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="San José Ahora" data-rjs=2 data-src=http://www.sanjoseahora.com.uy/wp-content/uploads/2019/09/logo-large.png loading=lazy class=lazyload><noscript><img
class=lazy src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=http://www.sanjoseahora.com.uy/wp-content/uploads/2019/09/logo-large.png alt="San José Ahora" data-rjs=2></noscript></a></div><div
id=mvp-foot-soc class="left relative"><ul
class="mvp-foot-soc-list left relative"><li><a
href=https://www.facebook.com/sanjoseahora/ target=_blank class="fa fa-facebook fa-2"></a></li><li><a
href="https://twitter.com/sanjoseahora?lang=es" target=_blank class="fa fa-twitter fa-2"></a></li><li><a
href="https://www.instagram.com/sanjoseahora/?hl=es" target=_blank class="fa fa-instagram fa-2"></a></li><li><a
href=https://www.youtube.com/sanjoseahora target=_blank class="fa fa-youtube-play fa-2"></a></li></ul></div><div
id=mvp-foot-menu-wrap class="left relative"><div
id=mvp-foot-menu class="left relative"><div
class=menu-main-menu-container><ul
id=menu-main-menu-2 class=menu><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-26212"><a
href=http://www.sanjoseahora.com.uy/ >Inicio</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101579"><a
href=https://www.sanjoseahora.com.uy/category/elecciones/ >Elecciones</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93005"><a
href=https://www.sanjoseahora.com.uy/category/sociedad/ >Sociedad</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93006"><a
href=https://www.sanjoseahora.com.uy/category/policiales/ >Policiales</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93008"><a
href=https://www.sanjoseahora.com.uy/category/politica/ >Política</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93016"><a
href=https://www.sanjoseahora.com.uy/category/agro/ >Agro</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93007"><a
href=https://www.sanjoseahora.com.uy/category/deportes/ >Deportes</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93009"><a
href=https://www.sanjoseahora.com.uy/category/cultura/ >Cultura</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93015"><a
href=https://www.sanjoseahora.com.uy/category/esparcimiento/ >Esparcimiento</a><ul
class=sub-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93014"><a
href=https://www.sanjoseahora.com.uy/category/lectura/ >Lectura</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93011"><a
href=https://www.sanjoseahora.com.uy/category/espectaculos/ >Espectáculos</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93010"><a
href=https://www.sanjoseahora.com.uy/category/entrevista/ >Entrevista</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93012"><a
href=https://www.sanjoseahora.com.uy/category/gastronomia/ >Gastronomía</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93013"><a
href=https://www.sanjoseahora.com.uy/category/horoscopo/ >Horóscopo</a></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70537"><a
href=http://sanjoseahoraradio.com.uy/ >Radio</a></li></ul></div></div></div></div></div><div
id=mvp-foot-bot class="left relative"><div
class=mvp-main-box><div
id=mvp-foot-copy class="left relative"><p>E-mail: noticias@sanjoseahora.com.uy | Whatsapp: (+598) 98 906 901.
Copyright © 2020 San José Ahora. Derechos reservados www.sanjoseahora.com.uy.</p></div></div></div></footer></div></div></div><div
class="mvp-fly-top back-to-top">
<i
class="fa fa-angle-up fa-3"></i></div><div
class="mvp-fly-fade mvp-fly-but-click"></div>
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-79426003-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-79426003-1');</script> <div
data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div> <script>window.WPCOM_sharing_counts = {"https:\/\/www.sanjoseahora.com.uy\/2020\/02\/26\/se-inaugura-la-huella-de-los-murales-en-mal-abrigo\/":113950};</script> <div
class=pswp tabindex=-1 role=dialog aria-hidden=true><div
class=pswp__bg></div><div
class=pswp__scroll-wrap><div
class=pswp__container><div
class=pswp__item></div><div
class=pswp__item></div><div
class=pswp__item></div></div><div
class="pswp__ui pswp__ui--hidden"><div
class=pswp__top-bar><div
class=pswp__counter></div><button
class="pswp__button pswp__button--close" title="Close (Esc)"></button><button
class="pswp__button pswp__button--share" title=Share></button><button
class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button
class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div
class=pswp__preloader><div
class=pswp__preloader__icn><div
class=pswp__preloader__cut><div
class=pswp__preloader__donut></div></div></div></div></div><div
class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div
class=pswp__share-tooltip></div></div><button
class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button><button
class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button><div
class=pswp__caption><div
class=pswp__caption__center></div></div></div></div></div> <script src=https://c0.wp.com/p/jetpack/8.2.3/_inc/build/photon/photon.min.js></script> <script src=https://www.sanjoseahora.com.uy/wp-content/cache/minify/a4c53.js></script> <script src=https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/core.min.js></script> <script src=https://www.sanjoseahora.com.uy/wp-content/cache/minify/c0e95.js></script> <script>var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"d3691e203e","ajax_url":"https:\/\/www.sanjoseahora.com.uy\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"29501269c4","ajax_url":"https:\/\/www.sanjoseahora.com.uy\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"5f22da5376","ajax_url":"https:\/\/www.sanjoseahora.com.uy\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};</script> <script src=https://www.sanjoseahora.com.uy/wp-content/cache/minify/60a24.js></script> <script>var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"4f0c3b90cc","ajax_url":"https:\/\/www.sanjoseahora.com.uy\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};</script> <script src=https://www.sanjoseahora.com.uy/wp-content/cache/minify/d5339.js></script> <script>jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Continue Reading Button
	$(window).load(function(){
 		$(".mvp-cont-read-but").on("click", function(){
			$("#mvp-content-body-top").css("max-height","none");
			$("#mvp-content-body-top").css("overflow","visible");
			$(".mvp-cont-read-but-wrap").hide();
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});</script> <script src=https://www.sanjoseahora.com.uy/wp-content/cache/minify/80975.js></script> <script src=https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js></script> <script src=https://c0.wp.com/p/jetpack/8.2.3/_inc/build/lazy-images/js/lazy-images.min.js></script> <script src=https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js></script> <script>var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};</script> <script src=https://c0.wp.com/p/jetpack/8.2.3/_inc/build/sharedaddy/sharing.min.js></script> <script>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});</script> <script src=https://stats.wp.com/e-202009.js async=async defer=defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.3',blog:'106148099',post:'113950',tz:'-3',srv:'www.sanjoseahora.com.uy'} ]);
	_stq.push([ 'clickTrackerInit', '106148099', '113950' ]);</script> <script>document.addEventListener("DOMContentLoaded",function() {if (typeof LazyLoad !== "undefined") {window.w3tc_lazyload=new LazyLoad(window.lazyLoadOptions)}})</script></body></html>