<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.sanjoseahora.com.uy/xmlrpc.php" />
    <title>Vuelven las actividades de Políticas Sociales a los barrios de San José de Mayo &#8211; San José Ahora</title>
<meta property="og:type" content="article">
<meta property="og:title" content="Vuelven las actividades de Políticas Sociales a los barrios de San José de Mayo">
<meta property="og:site_name" content="San José Ahora">
<meta property="og:description" content="Son gratuitas y hay propuestas de teatro, ritmos, educación física, entre otras. El Gobierno Departamental se encuentra retomando las actividades">
<meta property="og:url" content="https://www.sanjoseahora.com.uy/2020/10/08/vuelven-las-actividades-de-politicas-sociales-a-los-barrios-de-san-jose-de-mayo/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/ritmo-en-los-barrios-1.png?fit=790%2C469&amp;ssl=1">
<meta property="og:image:height" content="469">
<meta property="og:image:width" content="790">
<meta property="article:published_time" content="2020-10-08T18:00:28+00:00">
<meta property="article:modified_time" content="2020-10-08T16:15:33+00:00">
<meta property="article:section" content="Sociedad">
<meta property="article:tag" content="actividades en los barrios">
<meta property="article:tag" content="barrios">
<meta property="article:tag" content="Educación Física">
<meta property="article:tag" content="escuela celeste">
<meta property="article:tag" content="Políticas Sociales">
<meta property="article:tag" content="ritmo y movimiento">
<meta property="article:tag" content="San José Ahora">
<meta property="article:tag" content="san jose de mayo">
<meta property="article:tag" content="sna josé">
<meta property="article:tag" content="talleres">
<meta property="article:tag" content="teatro">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Vuelven las actividades de Políticas Sociales a los barrios de San José de Mayo">
<meta name="twitter:description" content="Son gratuitas y hay propuestas de teatro, ritmos, educación física, entre otras. El Gobierno Departamental se encuentra retomando las actividades">
<meta name="twitter:url" content="https://www.sanjoseahora.com.uy/2020/10/08/vuelven-las-actividades-de-politicas-sociales-a-los-barrios-de-san-jose-de-mayo/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/ritmo-en-los-barrios-1.png?fit=790%2C469&amp;ssl=1">
<meta name="twitter:image:width" content="790">
<meta name="twitter:image:height" content="469">
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="b7bXqDd3tJ1WtX5QNfEWjr1a0sM1jWqyEKU8gyYo9V4" />
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="San José Ahora &raquo; Feed" href="https://www.sanjoseahora.com.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="San José Ahora &raquo; Feed de los comentarios" href="https://www.sanjoseahora.com.uy/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sanjoseahora.com.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='jnews-parent-style-css'  href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.sanjoseahora.com.uy/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C500%2Cregular&#038;display=swap&#038;ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-elementor-css'  href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.9.1/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://www.sanjoseahora.com.uy/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=7.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://www.sanjoseahora.com.uy/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.sanjoseahora.com.uy/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sanjoseahora.com.uy/wp-json/wp/v2/posts/137160" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sanjoseahora.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sanjoseahora.com.uy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://www.sanjoseahora.com.uy/2020/10/08/vuelven-las-actividades-de-politicas-sociales-a-los-barrios-de-san-jose-de-mayo/" />
<link rel='shortlink' href='https://wp.me/p7bnY7-zGg' />
<link rel="alternate" type="application/json+oembed" href="https://www.sanjoseahora.com.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2020%2F10%2F08%2Fvuelven-las-actividades-de-politicas-sociales-a-los-barrios-de-san-jose-de-mayo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sanjoseahora.com.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2020%2F10%2F08%2Fvuelven-las-actividades-de-politicas-sociales-a-los-barrios-de-san-jose-de-mayo%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Vuelven las actividades de Políticas Sociales a los barrios de San José de Mayo" />
<meta property="og:url" content="https://www.sanjoseahora.com.uy/2020/10/08/vuelven-las-actividades-de-politicas-sociales-a-los-barrios-de-san-jose-de-mayo/" />
<meta property="og:description" content="Son gratuitas y hay propuestas de teatro, ritmos, educación física, entre otras." />
<meta property="article:published_time" content="2020-10-08T18:00:28+00:00" />
<meta property="article:modified_time" content="2020-10-08T16:15:33+00:00" />
<meta property="og:site_name" content="San José Ahora" />
<meta property="og:image" content="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/ritmo-en-los-barrios-1.png?fit=790%2C469&amp;ssl=1" />
<meta property="og:image:width" content="790" />
<meta property="og:image:height" content="469" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@sanjoseahora" />
<meta name="twitter:site" content="@sanjoseahora" />
<meta name="twitter:text:title" content="Vuelven las actividades de Políticas Sociales a los barrios de San José de Mayo" />
<meta name="twitter:image" content="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/ritmo-en-los-barrios-1.png?fit=790%2C469&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.sanjoseahora.com.uy\/#organization","url":"https:\/\/www.sanjoseahora.com.uy\/","name":"San Jos\u00e9 Ahora","logo":{"@type":"ImageObject","url":"https:\/\/www.sanjoseahora.com.uy\/wp-content\/uploads\/2020\/04\/San-Jos\u00e9-Ahora.jpg"},"sameAs":["https:\/\/www.facebook.com\/sanjoseahora\/","https:\/\/twitter.com\/sanjoseahora","instagram.com\/sanjoseahora\/","https:\/\/www.youtube.com\/sanjoseahora"],"contactPoint":{"@type":"ContactPoint","telephone":"+598906901","contactType":"customer service","areaServed":["UY"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.sanjoseahora.com.uy\/#website","url":"https:\/\/www.sanjoseahora.com.uy\/","name":"San Jos\u00e9 Ahora","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.sanjoseahora.com.uy\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/04/cropped-San-José-Ahora.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/04/cropped-San-José-Ahora.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/04/cropped-San-José-Ahora.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/04/cropped-San-José-Ahora.jpg?fit=270%2C270&#038;ssl=1" />
<script>
</script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_topbar .jeg_nav_row, .jeg_topbar .jeg_search_no_expand .jeg_search_input { line-height : 20px; } .jeg_topbar .jeg_nav_row, .jeg_topbar .jeg_nav_icon { height : 20px; } .jeg_midbar { height : 89px; } .jeg_header .jeg_bottombar, .jeg_header .jeg_bottombar.jeg_navbar_dark, .jeg_bottombar.jeg_navbar_boxed .jeg_nav_row, .jeg_bottombar.jeg_navbar_dark.jeg_navbar_boxed .jeg_nav_row { border-top-width : 0px; } .jeg_stickybar, .jeg_stickybar.dark { border-bottom-width : 0px; } .jeg_header .socials_widget > a > i.fa:before { color : #f5f5f5; } .jeg_header .jeg_button_1 .btn { background : #dd3333; } .jeg_footer_content,.jeg_footer.dark .jeg_footer_content { background-color : #0a0a0a; } body,input,textarea,select,.chosen-container-single .chosen-single,.btn,.button { font-family: Roboto,Helvetica,Arial,sans-serif; } .jeg_post_title, .entry-header .jeg_post_title, .jeg_single_tpl_2 .entry-header .jeg_post_title, .jeg_single_tpl_3 .entry-header .jeg_post_title, .jeg_single_tpl_6 .entry-header .jeg_post_title { font-family: Roboto,Helvetica,Arial,sans-serif;font-weight : 500; font-style : normal;  } .jeg_post_excerpt p, .content-inner p { font-family: Roboto,Helvetica,Arial,sans-serif;font-weight : 400; font-style : normal;  } </style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-137160 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.3.0 vc_responsive elementor-default">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '><div class='ads_code'><!-- Banner San Jose Ahora -->
<div id = "bannersja_div"></div>
<!-- Fin banner San Jose Ahora -->
<script>
<!-- 
	rnd.today=new Date();
	rnd.seed=rnd.today.getTime();

	function rnd() {
        rnd.seed = (rnd.seed*9301+49297) % 233280;
        return rnd.seed/(233280.0);
	}

	function rand(number) {
		var result = Math.floor(rnd() * number);
		if (!result) result = 0;
		return result
	}
	var bannersjaimgs = new Array("https://www.sanjoseahora.com.uy/banner/Super_Hugo2.gif", "https://www.sanjoseahora.com.uy/banner/AMSJ_julio19_header.gif", "https://www.sanjoseahora.com.uy/banner/Acacia_abril2020.gif", "https://www.sanjoseahora.com.uy/banner/Diego_perdomo_720.gif");
	var bannersjalnks = new Array("https://superencasa.com.uy", "https://amsj.com.uy", "https://www.sanjoseahora.com.uy/2018/11/01/acacia-una-chacra-que-despertara-tus-emociones", "https://www.diegoperdomo.uy/");
	var bannersjaalt = new Array("Super Hugo", "Asociación Médica de San José", "Complejo Acacia", "Diego Perdomo");
	var rotatorHtml = "";
	var endJs = "";

	for(var img in bannersjaimgs){
		var thisImg = new Image();
		thisImg.src = bannersjaimgs[img];
	}
	var bannersjaimgCt = 4;
	var bannersjacurrentAd = rand(bannersjaimgCt);
	var openlink = "";
	var bannersjabanner = document.getElementById('bannersja');
	var bannersjalink = document.getElementById('bannersjaadLink');
	
		if(bannersjalnks[bannersjacurrentAd] != ""){
		rotatorHtml += '<a href="' + bannersjalnks[bannersjacurrentAd] + '" id="bannersjaadLink"  target="_blank">';
		endJs = "</a>";
	}
	rotatorHtml += '<img src="' + bannersjaimgs[bannersjacurrentAd] + '" alt = "' + bannersjaalt[bannersjacurrentAd] + '" id="bannersjabanner">' + endJs;
	document.getElementById("bannersja_div").innerHTML = rotatorHtml;	
// -->
</script></div></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.facebook.com/sanjoseahora/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/sanjoseahora" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="instagram.com/sanjoseahora/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/sanjoseahora" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
			                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.sanjoseahora.com.uy/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png" srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/logo_san_jose_ahora.svg 2x" alt="San José Ahora"data-light-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png" data-light-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/logo_san_jose_ahora.svg 2x" data-dark-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png" data-dark-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png 2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Button -->
<div class="jeg_nav_item jeg_button_1">
    		<a href="https://www.sanjoseahora.com.uy/category/sjelige2020/"
		   class="btn round "
		   target="_self">
			<i class=""></i>
			#SJELIGE2020		</a>
		</div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.sanjoseahora.com.uy/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No hay resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-121714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-121714 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/">Inicio</a></li>
<li id="menu-item-116199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116199 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/coronavirus/">Coronavirus</a></li>
<li id="menu-item-114139" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114139 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/sociedad/">Sociedad</a></li>
<li id="menu-item-114091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114091 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/politica/">Política</a></li>
<li id="menu-item-114082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114082 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/policiales/">Policiales</a></li>
<li id="menu-item-114085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114085 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/agro/">Agro</a></li>
<li id="menu-item-114083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114083 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/deportes/">Deportes</a></li>
<li id="menu-item-114084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114084 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/cultura/">Cultura</a></li>
<li id="menu-item-114140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114140 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/esparcimiento/">Esparcimiento</a>
<ul class="sub-menu">
	<li id="menu-item-114143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114143 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/entrevista/">Entrevista</a></li>
	<li id="menu-item-114144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114144 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-114145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114145 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/gastronomia/">Gastronomía</a></li>
	<li id="menu-item-114146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114146 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/horoscopo/">Horóscopo</a></li>
	<li id="menu-item-114147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114147 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/lectura/">Lectura</a></li>
</ul>
</li>
<li id="menu-item-114141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114141 bgnav" data-item-row="default" ><a href="http://sanjoseahoraradio.com.uy/">Radio</a></li>
<li id="menu-item-114142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114142 bgnav" data-item-row="default" ><a href="https://tv.vera.com.uy/canal/28835">TV</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_dark">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://www.sanjoseahora.com.uy/">
    	    <img class='jeg_logo_img' src="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png" srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png 2x" alt="San José Ahora"data-light-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png" data-light-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png 2x" data-dark-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png" data-dark-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png 2x">    	</a>
    </div>
</div><div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-121714 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116199 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114139 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114091 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114082 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114085 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/agro/">Agro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114083 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114084 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114140 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/esparcimiento/">Esparcimiento</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114143 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/entrevista/">Entrevista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114144 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/espectaculos/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114145 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/gastronomia/">Gastronomía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114146 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/horoscopo/">Horóscopo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114147 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/lectura/">Lectura</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114141 bgnav" data-item-row="default" ><a href="http://sanjoseahoraradio.com.uy/">Radio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114142 bgnav" data-item-row="default" ><a href="https://tv.vera.com.uy/canal/28835">TV</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.sanjoseahora.com.uy/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No hay resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="fixed">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.sanjoseahora.com.uy/">
		        <img class='jeg_logo_img' src="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png" srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png 2x" alt="San José Ahora"data-light-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png" data-light-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png 2x" data-dark-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png" data-dark-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.sanjoseahora.com.uy/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No hay resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-8">
                <div class="jeg_inner_content">
                    
                                                <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                            <div id="breadcrumbs"><span class="">
                <a href="https://www.sanjoseahora.com.uy">Inicio</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.sanjoseahora.com.uy/category/sociedad/">Sociedad</a>
            </span></div>                        </div>
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">Vuelven las actividades de Políticas Sociales a los barrios de San José de Mayo</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
		
					<div class="jeg_meta_date">
				<a href="https://www.sanjoseahora.com.uy/2020/10/08/vuelven-las-actividades-de-politicas-sociales-a-los-barrios-de-san-jose-de-mayo/">08/10/2020</a>
			</div>
		
		
			</div>

	<div class="meta_right">
					</div>
</div>
</div>
                        </div>

                        <div class="jeg_featured featured_image"><div class="thumbnail-container animate-lazy" style="padding-bottom:59.333%"><img width="750" height="445" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-featured-750 size-jnews-featured-750 lazyload wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-src="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/ritmo-en-los-barrios-1.png?resize=750%2C445&amp;ssl=1" data-srcset="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/ritmo-en-los-barrios-1.png?w=790&amp;ssl=1 790w, https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/ritmo-en-los-barrios-1.png?resize=300%2C178&amp;ssl=1 300w, https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/ritmo-en-los-barrios-1.png?resize=768%2C456&amp;ssl=1 768w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2020%2F10%2F08%2Fvuelven-las-actividades-de-politicas-sociales-a-los-barrios-de-san-jose-de-mayo%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Vuelven+las+actividades+de+Pol%C3%ADticas+Sociales+a+los+barrios+de+San+Jos%C3%A9+de+Mayo&url=https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2020%2F10%2F08%2Fvuelven-las-actividades-de-politicas-sociales-a-los-barrios-de-san-jose-de-mayo%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a><a href="//api.whatsapp.com/send?text=Vuelven+las+actividades+de+Pol%C3%ADticas+Sociales+a+los+barrios+de+San+Jos%C3%A9+de+Mayo%0Ahttps%3A%2F%2Fwww.sanjoseahora.com.uy%2F2020%2F10%2F08%2Fvuelven-las-actividades-de-politicas-sociales-a-los-barrios-de-san-jose-de-mayo%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Enviar por Whatsapp</span></a>
                    <div class="share-secondary">
                    <a href="mailto:?subject=Vuelven+las+actividades+de+Pol%C3%ADticas+Sociales+a+los+barrios+de+San+Jos%C3%A9+de+Mayo&amp;body=https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2020%2F10%2F08%2Fvuelven-las-actividades-de-politicas-sociales-a-los-barrios-de-san-jose-de-mayo%2F" rel='nofollow'  class="jeg_btn-email "><i class="fa fa-envelope"></i></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2020%2F10%2F08%2Fvuelven-las-actividades-de-politicas-sociales-a-los-barrios-de-san-jose-de-mayo%2F&text=Vuelven+las+actividades+de+Pol%C3%ADticas+Sociales+a+los+barrios+de+San+Jos%C3%A9+de+Mayo" rel='nofollow'  class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                
<p>Son gratuitas y hay propuestas de teatro, ritmos, educación física, entre otras.</p>



<span id="more-137160"></span>



<p>El Gobierno Departamental se encuentra retomando las <strong>actividades que llegan a distintos barrios de San José de Mayo</strong> a través de la Dirección de Políticas Sociales.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><script async src="https://cdn.ad.plus/player/adplus.js"></script>
<script data-playerPro="current">(function(){var s=document.querySelector('script[data-playerPro="current"]');s.removeAttribute("data-playerPro");(playerPro=window.playerPro||[]).push({id:"pBA3vAtuQ-SSrX20TQvcLpraAqQQNakNTtyZoQyXnrsIW9NHvN3o",after:s});})();</script></div></div></div>



<p>Las propuestas son: <strong>teatro para adultos y personas mayores, ritmo y movimiento para jóvenes y adultos, actividad física para personas mayores, y la Escuela Celeste</strong> para niños y niñas.</p>



<p><strong>Las actividades son gratuitas</strong>, se realizan cumpliendo las medidas sanitarias recomendadas,&nbsp; y se desarrollan de acuerdo a los siguientes detalles:</p>



<p><strong>Teatro para adultos y personas mayores (Prof. Sandra Acosta)</strong></p><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><script async src="https://cdn.ad.plus/player/adplus.js"></script>
<script data-playerPro="current">(function(){var s=document.querySelector('script[data-playerPro="current"]');s.removeAttribute("data-playerPro");(playerPro=window.playerPro||[]).push({id:"pBA3vAtuQ-SSrX20TQvcLpraAqQQNakNTtyZoQyXnrsIW9NHvN3o",after:s});})();</script></div></div></div>



<p>Lunes y martes de 14:00 a 16:00 horas. Salón del Barrio Colón.</p>



<p><strong>Ritmo y Movimiento (Prof. Agustin Frontán)</strong></p>



<p>Martes 16:30 horas. Salón Barrio Treinta y Tres al Sur.</p>



<p>Martes 17:30 horas. Salón Barrio Colón.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_3_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><script type="text/javascript">
enlace = new Array();
enlace[0] = '<a href="https://www.sanjose.gub.uy/" target="_blank"><img src="https://i1.wp.com/www.sanjoseahora.com.uy/banner/GDSJ_julio2020.gif?ssl=1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.sanjoseahora.com.uy/banner/GDSJ_julio2020.gif?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/www.sanjoseahora.com.uy/banner/GDSJ_julio2020.gif?ssl=1" data-recalc-dims="1"/></noscript></a>';
enlace[1] = '<a href="https://servicios.amsj.com.uy/" target="_blank"><img src="https://i1.wp.com/www.sanjoseahora.com.uy/banner/AMSJ_julio19.gif?ssl=1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.sanjoseahora.com.uy/banner/AMSJ_julio19.gif?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/www.sanjoseahora.com.uy/banner/AMSJ_julio19.gif?ssl=1" data-recalc-dims="1"/></noscript></a>';
enlace[2] = '<a href="https://api.whatsapp.com/send?phone=59892334060&text=Hola,%20quisiera%20recibir%20informaci%C3%B3n." target="_blank"><img src="https://i1.wp.com/www.sanjoseahora.com.uy/banner/Andres_berruti_Jun20.gif?ssl=1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.sanjoseahora.com.uy/banner/Andres_berruti_Jun20.gif?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/www.sanjoseahora.com.uy/banner/Andres_berruti_Jun20.gif?ssl=1" data-recalc-dims="1"/></noscript></a>';
enlace[3] = '<a href="https://www.centroceder.org/" target="_blank"><img src="https://i2.wp.com/www.sanjoseahora.com.uy/banner/centro_ceder.gif?ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.sanjoseahora.com.uy/banner/centro_ceder.gif?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.sanjoseahora.com.uy/banner/centro_ceder.gif?ssl=1" data-recalc-dims="1"/></noscript></a>';
enlace[4] = '<a href="https://www.facebook.com/Raidistas-San-Jos%C3%A9-109886770369270/" target="_blank"><img src="https://i2.wp.com/www.sanjoseahora.com.uy/banner/Raidistas.png?ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.sanjoseahora.com.uy/banner/Raidistas.png?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.sanjoseahora.com.uy/banner/Raidistas.png?ssl=1" data-recalc-dims="1"/></noscript></a>';
enlace[5] = '<a href="https://www.diegoperdomo.uy/" target="_blank"><img src="https://i2.wp.com/www.sanjoseahora.com.uy/banner/Diego_perdomo_300.gif?ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.sanjoseahora.com.uy/banner/Diego_perdomo_300.gif?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.sanjoseahora.com.uy/banner/Diego_perdomo_300.gif?ssl=1" data-recalc-dims="1"/></noscript></a>';
aleatorio = Math.random() * (enlace.length);
aleatorio = Math.floor(aleatorio);
document.write(enlace[aleatorio]);
</script></div></div></div>



<p>Martes 18:30 horas. Oficina de la Juventud (AFE).</p>



<p>Sábados 09: 00 horas.&nbsp; Salón Barrio Treinta y Tres al Sur.</p>



<p>Sábados 10:00 horas. Salón Barrio Colón.</p>



<p>Sábados 11: 00 horas. Oficina de la Juventud (AFE).</p>



<p><strong>Actividad Física para Personas Mayores (Instructor Diego Calvo)</strong></p>



<p>Lunes y miércoles de 10:00 a 11:00 horas. Oficina de la Juventud (Ex-Estación de AFE).</p>



<p><strong>Escuela Celeste para niños y niñas de 6 a 12 años (Entrenador: Fabián Verdino)</strong></p>



<p>Martes y jueves de 10:00 a 11:00 y de 14:30 a 15:30 horas. Cancha de Tito Borjas.</p>



<p><strong>Las inscripciones se realizan a través del teléfono 4342 9000 int. 1600</strong>, de la Dirección de Políticas Sociales del Gobierno Departamental de San José.</p>



<ul><li><strong><em>Lee también: <a href="https://www.sanjoseahora.com.uy/2020/10/08/turismo-responsable-cuidar-los-protocolos-para-que-no-fracasen-los-destinos/">Turismo responsable: cuidar los protocolos para que no fracasen los destinos</a></em></strong></li></ul>
                                
	                            
                                                                <div class="jeg_post_tags"><span>Temas:</span> <a href="https://www.sanjoseahora.com.uy/tag/actividades-en-los-barrios/" rel="tag">actividades en los barrios</a><a href="https://www.sanjoseahora.com.uy/tag/barrios/" rel="tag">barrios</a><a href="https://www.sanjoseahora.com.uy/tag/educacion-fisica/" rel="tag">Educación Física</a><a href="https://www.sanjoseahora.com.uy/tag/escuela-celeste/" rel="tag">escuela celeste</a><a href="https://www.sanjoseahora.com.uy/tag/politicas-sociales/" rel="tag">Políticas Sociales</a><a href="https://www.sanjoseahora.com.uy/tag/ritmo-y-movimiento/" rel="tag">ritmo y movimiento</a><a href="https://www.sanjoseahora.com.uy/tag/san-jose-ahora/" rel="tag">San José Ahora</a><a href="https://www.sanjoseahora.com.uy/tag/san-jose-de-mayo/" rel="tag">san jose de mayo</a><a href="https://www.sanjoseahora.com.uy/tag/sna-jose/" rel="tag">sna josé</a><a href="https://www.sanjoseahora.com.uy/tag/talleres/" rel="tag">talleres</a><a href="https://www.sanjoseahora.com.uy/tag/teatro/" rel="tag">teatro</a></div>
                                                            </div>


                        </div>
	                    <div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2020%2F10%2F08%2Fvuelven-las-actividades-de-politicas-sociales-a-los-barrios-de-san-jose-de-mayo%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir</span></a><a href="https://twitter.com/intent/tweet?text=Vuelven+las+actividades+de+Pol%C3%ADticas+Sociales+a+los+barrios+de+San+Jos%C3%A9+de+Mayo&url=https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2020%2F10%2F08%2Fvuelven-las-actividades-de-politicas-sociales-a-los-barrios-de-san-jose-de-mayo%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="//api.whatsapp.com/send?text=Vuelven+las+actividades+de+Pol%C3%ADticas+Sociales+a+los+barrios+de+San+Jos%C3%A9+de+Mayo%0Ahttps%3A%2F%2Fwww.sanjoseahora.com.uy%2F2020%2F10%2F08%2Fvuelven-las-actividades-de-politicas-sociales-a-los-barrios-de-san-jose-de-mayo%2F" rel='nofollow' class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Enviar</span></a>
                    <div class="share-secondary">
                    <a href="mailto:?subject=Vuelven+las+actividades+de+Pol%C3%ADticas+Sociales+a+los+barrios+de+San+Jos%C3%A9+de+Mayo&amp;body=https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2020%2F10%2F08%2Fvuelven-las-actividades-de-politicas-sociales-a-los-barrios-de-san-jose-de-mayo%2F" rel='nofollow'  class="jeg_btn-email "><i class="fa fa-envelope"></i></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2020%2F10%2F08%2Fvuelven-las-actividades-de-politicas-sociales-a-los-barrios-de-san-jose-de-mayo%2F&text=Vuelven+las+actividades+de+Pol%C3%ADticas+Sociales+a+los+barrios+de+San+Jos%C3%A9+de+Mayo" rel='nofollow'  class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
	                    
                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><script type="text/javascript">
enlace = new Array();
enlace[0] = '<a href="https://www.opticaflorida.com.uy/" target="_blank"><img src="https://www.sanjoseahora.com.uy/banner/Optica_Florida.gif"/></a>';
enlace[1] = '<a href="https://www.facebook.com/Daniel-Martinez-Fot%C3%B3grafo-170263119755614" target="_blank"><img src="https://www.sanjoseahora.com.uy/banner/Daniel_martinez.gif"/></a>';
enlace[3] = '<a href="https://www.loquiero.com.uy/" target="_blank"><img src="https://www.sanjoseahora.com.uy/banner/loquiero_abril.gif"/></a>';
aleatorio = Math.random() * (enlace.length);
aleatorio = Math.floor(aleatorio);
document.write(enlace[aleatorio]);
</script></div><div class='ads-text'>PUBLICIDAD</div></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://www.sanjoseahora.com.uy/2020/10/08/vecinos-juntan-firmas-para-que-aumente-frecuencia-de-omnibus-en-horas-pico/" class="post prev-post">
            <span class="caption">Lee también</span>
            <h3 class="post-title">Vecinos juntan firmas para que aumente frecuencia de ómnibus en horas pico</h3>
        </a>
    
    </div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_137160_0_5f7f5f2c93126   " data-unique="jnews_module_137160_0_5f7f5f2c93126">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Otras<strong>Noticias</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag"> 
                    <article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.sanjoseahora.com.uy/2020/10/08/vecinos-juntan-firmas-para-que-aumente-frecuencia-de-omnibus-en-horas-pico/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image jetpack-lazy-image" alt="Un adolescente, de 13 años de edad recibió un disparo" loading="lazy" data-src="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/03/Ciudad-del-Plata-S.jpg?resize=350%2C250&amp;ssl=1" data-srcset="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/03/Ciudad-del-Plata-S.jpg?zoom=2&amp;resize=350%2C250&amp;ssl=1 700w, https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/03/Ciudad-del-Plata-S.jpg?zoom=3&amp;resize=350%2C250&amp;ssl=1 1050w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.sanjoseahora.com.uy/category/transporte/" class="category-transporte">Transporte</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.sanjoseahora.com.uy/2020/10/08/vecinos-juntan-firmas-para-que-aumente-frecuencia-de-omnibus-en-horas-pico/">Vecinos juntan firmas para que aumente frecuencia de ómnibus en horas pico</a>
                    </h3>
                    <div class="jeg_post_meta"></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.sanjoseahora.com.uy/2020/10/08/otro-hombre-baleado-en-ciudad-del-plata-van-dos-en-menos-de-una-semana/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2016/04/escopeta-1.jpg?resize=350%2C250&amp;ssl=1" data-srcset="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2016/04/escopeta-1.jpg?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2016/04/escopeta-1.jpg?resize=350%2C250&amp;ssl=1 350w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.sanjoseahora.com.uy/category/policiales/" class="category-policiales">Policiales</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.sanjoseahora.com.uy/2020/10/08/otro-hombre-baleado-en-ciudad-del-plata-van-dos-en-menos-de-una-semana/">Otro hombre baleado en Ciudad del Plata; van dos en menos de una semana</a>
                    </h3>
                    <div class="jeg_post_meta"></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.sanjoseahora.com.uy/2020/10/08/turismo-responsable-cuidar-los-protocolos-para-que-no-fracasen-los-destinos/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-src="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/01/playa-sj-1.png?resize=350%2C250&amp;ssl=1" data-srcset="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/01/playa-sj-1.png?resize=120%2C86&amp;ssl=1 120w, https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/01/playa-sj-1.png?resize=350%2C250&amp;ssl=1 350w, https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/01/playa-sj-1.png?zoom=2&amp;resize=350%2C250&amp;ssl=1 700w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.sanjoseahora.com.uy/category/turismo/" class="category-turismo">Turismo</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.sanjoseahora.com.uy/2020/10/08/turismo-responsable-cuidar-los-protocolos-para-que-no-fracasen-los-destinos/">Turismo responsable: cuidar los protocolos para que no fracasen los destinos</a>
                    </h3>
                    <div class="jeg_post_meta"></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.sanjoseahora.com.uy/2020/10/08/debemos-distanciarnos-pero-no-podemos-aislar-a-nuestros-adultos-mayores/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image jetpack-lazy-image" alt="“Debemos distanciarnos pero no podemos aislar a nuestros adultos mayores”" loading="lazy" data-src="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/10/the-elderly-affected-by-social-isolation.jpg?resize=350%2C250&amp;ssl=1" data-srcset="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/10/the-elderly-affected-by-social-isolation.jpg?resize=120%2C86&amp;ssl=1 120w, https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/10/the-elderly-affected-by-social-isolation.jpg?resize=350%2C250&amp;ssl=1 350w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.sanjoseahora.com.uy/category/salud/" class="category-salud">Salud</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.sanjoseahora.com.uy/2020/10/08/debemos-distanciarnos-pero-no-podemos-aislar-a-nuestros-adultos-mayores/">“Debemos distanciarnos pero no podemos aislar a nuestros adultos mayores”</a>
                    </h3>
                    <div class="jeg_post_meta"></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.sanjoseahora.com.uy/2020/10/08/comienza-este-jueves-la-76a-exposicion-de-ganado-lechero-con-diversas-actividades/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-src="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2016/10/expo-ganado-lechero-rural-1.png?resize=350%2C250&amp;ssl=1" data-srcset="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2016/10/expo-ganado-lechero-rural-1.png?resize=120%2C86&amp;ssl=1 120w, https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2016/10/expo-ganado-lechero-rural-1.png?resize=350%2C250&amp;ssl=1 350w, https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2016/10/expo-ganado-lechero-rural-1.png?zoom=2&amp;resize=350%2C250&amp;ssl=1 700w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.sanjoseahora.com.uy/category/agro/" class="category-agro">Agro</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.sanjoseahora.com.uy/2020/10/08/comienza-este-jueves-la-76a-exposicion-de-ganado-lechero-con-diversas-actividades/">Comienza este jueves la 76a Exposición de Ganado Lechero con diversas actividades</a>
                    </h3>
                    <div class="jeg_post_meta"></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.sanjoseahora.com.uy/2020/10/08/jueves-agradable-y-soleado-la-temperatura-maxima-llegara-a-los-22-grados/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2018/02/soleado-1.png?resize=350%2C250&amp;ssl=1" data-srcset="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2018/02/soleado-1.png?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2018/02/soleado-1.png?resize=350%2C250&amp;ssl=1 350w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.sanjoseahora.com.uy/category/clima/" class="category-clima">Clima</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.sanjoseahora.com.uy/2020/10/08/jueves-agradable-y-soleado-la-temperatura-maxima-llegara-a-los-22-grados/">Jueves agradable y soleado; la temperatura máxima llegará a los 22 grados</a>
                    </h3>
                    <div class="jeg_post_meta"></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_137160_0_5f7f5f2c93126 = {"header_icon":"","first_title":"Otras","second_title":"Noticias","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":137160,"include_category":"","exclude_category":"","include_author":"","include_tag":"17974,1164,3977,2084,4088,17975,59,314,7394,1324,1442","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script>
            </div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
                                    </div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-16"><div  class='jeg_ad jeg_ad_module jnews_module_137160_1_5f7f5f2ce4fec   '><div class='ads-wrapper'><div class=''><a href="http://www.sanjose.gub.uy/" target="_blank"><img src="https://www.sanjoseahora.com.uy/banner/GDSJ_julio2020.gif"/></a>';</div><div class='ads-text'>PUBLICIDAD</div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-15"><div  class='jeg_ad jeg_ad_module jnews_module_137160_2_5f7f5f2ce509c   '><div class='ads-wrapper'><div class=''><a href="https://www.creditel.com.uy/sorteos/?t=2&comercio=0&canal=SucursalSanJose&s=5&e=8&utm_source=Sorteos&utm_medium=Banner_Sorteo&utm_campaign=Sorteos" target="_blank"><img src="https://www.sanjoseahora.com.uy/banner/creditel_tarjeta_oct19.gif"/></a>';</div><div class='ads-text'>PUBLICIDAD</div></div></div></div><div class="widget widget_jnews_tab_post" id="jnews_tab_post-1"><div class="jeg_tabpost_widget"><ul class="jeg_tabpost_nav">
                <li data-tab-content="jeg_tabpost_1" class="active">Tendencias</li>
                <li data-tab-content="jeg_tabpost_2">Comentadas</li>
                <li data-tab-content="jeg_tabpost_3">Últimas</li>
            </ul><div class="jeg_tabpost_content"><div class="jeg_tabpost_item active" id="jeg_tabpost_1"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.sanjoseahora.com.uy/2020/10/01/viral-ato-una-camara-a-un-globo-inflado-con-helio-y-filmo-a-la-tierra-desde-muy-alto/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="#Viral: Ató una cámara a un globo inflado con helio y filmó a la Tierra desde muy alto" loading="lazy" data-src="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/09/Grabo-la-superficie-del-planeta-Tierra.jpg?resize=120%2C86&amp;ssl=1" data-srcset="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/09/Grabo-la-superficie-del-planeta-Tierra.jpg?resize=120%2C86&amp;ssl=1 120w, https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/09/Grabo-la-superficie-del-planeta-Tierra.jpg?resize=350%2C250&amp;ssl=1 350w, https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/09/Grabo-la-superficie-del-planeta-Tierra.jpg?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.sanjoseahora.com.uy/2020/10/01/viral-ato-una-camara-a-un-globo-inflado-con-helio-y-filmo-a-la-tierra-desde-muy-alto/">#Viral: Ató una cámara a un globo inflado con helio y filmó a la Tierra desde muy alto</a></h3>
                        
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.sanjoseahora.com.uy/2020/08/21/playa-nudista-en-colonia-la-autorizo-la-intendencia-y-funcionara-desde-el-verano/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="Playa nudista en Colonia: la autorizó la Intendencia y funcionará desde el verano" loading="lazy" data-src="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/08/nudismo.jpeg?resize=120%2C86&amp;ssl=1" data-srcset="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/08/nudismo.jpeg?resize=120%2C86&amp;ssl=1 120w, https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/08/nudismo.jpeg?resize=350%2C250&amp;ssl=1 350w, https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/08/nudismo.jpeg?resize=750%2C536&amp;ssl=1 750w, https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/08/nudismo.jpeg?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.sanjoseahora.com.uy/2020/08/21/playa-nudista-en-colonia-la-autorizo-la-intendencia-y-funcionara-desde-el-verano/">Playa nudista en Colonia: la autorizó la Intendencia y funcionará desde el verano</a></h3>
                        
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.sanjoseahora.com.uy/2020/10/04/aisha-scaniello-de-san-jose-fue-la-segunda-finalista-miss-trans-star-uruguay-2020/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="Aisha Scaniello, de San José, fue la segunda finalista Miss Trans Star Uruguay 2020" loading="lazy" data-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/10/San-Jose.png?resize=120%2C86&amp;ssl=1" data-srcset="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/10/San-Jose.png?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/10/San-Jose.png?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/10/San-Jose.png?resize=750%2C536&amp;ssl=1 750w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/10/San-Jose.png?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.sanjoseahora.com.uy/2020/10/04/aisha-scaniello-de-san-jose-fue-la-segunda-finalista-miss-trans-star-uruguay-2020/">Aisha Scaniello, de San José, fue la segunda finalista Miss Trans Star Uruguay 2020</a></h3>
                        
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.sanjoseahora.com.uy/2020/10/04/muere-joven-de-27-anos-en-accidente-fatal-ocurrido-en-la-ruta-45/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="Muere joven de 27 años en accidente fatal ocurrido en el Km. 73 de la ruta 45" loading="lazy" data-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/10/accidente-fatal-ruta-45.png?resize=120%2C86&amp;ssl=1" data-srcset="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/10/accidente-fatal-ruta-45.png?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/10/accidente-fatal-ruta-45.png?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/10/accidente-fatal-ruta-45.png?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.sanjoseahora.com.uy/2020/10/04/muere-joven-de-27-anos-en-accidente-fatal-ocurrido-en-la-ruta-45/">Muere joven de 27 años en accidente fatal ocurrido en el Km. 73 de la ruta 45</a></h3>
                        
                    </div>
                </div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_2"><div class="jegwidgetpopular"></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_3"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.sanjoseahora.com.uy/2020/10/08/vuelven-las-actividades-de-politicas-sociales-a-los-barrios-de-san-jose-de-mayo/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-src="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/ritmo-en-los-barrios-1.png?resize=120%2C86&amp;ssl=1" data-srcset="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/ritmo-en-los-barrios-1.png?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w, https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/ritmo-en-los-barrios-1.png?zoom=3&amp;resize=120%2C86&amp;ssl=1 360w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.sanjoseahora.com.uy/2020/10/08/vuelven-las-actividades-de-politicas-sociales-a-los-barrios-de-san-jose-de-mayo/">Vuelven las actividades de Políticas Sociales a los barrios de San José de Mayo</a></h3>
                        
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.sanjoseahora.com.uy/2020/10/08/vecinos-juntan-firmas-para-que-aumente-frecuencia-de-omnibus-en-horas-pico/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="Un adolescente, de 13 años de edad recibió un disparo" loading="lazy" data-src="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/03/Ciudad-del-Plata-S.jpg?resize=120%2C86&amp;ssl=1" data-srcset="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/03/Ciudad-del-Plata-S.jpg?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w, https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/03/Ciudad-del-Plata-S.jpg?zoom=3&amp;resize=120%2C86&amp;ssl=1 360w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.sanjoseahora.com.uy/2020/10/08/vecinos-juntan-firmas-para-que-aumente-frecuencia-de-omnibus-en-horas-pico/">Vecinos juntan firmas para que aumente frecuencia de ómnibus en horas pico</a></h3>
                        
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.sanjoseahora.com.uy/2020/10/08/otro-hombre-baleado-en-ciudad-del-plata-van-dos-en-menos-de-una-semana/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2016/04/escopeta-1.jpg?resize=120%2C86&amp;ssl=1" data-srcset="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2016/04/escopeta-1.jpg?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2016/04/escopeta-1.jpg?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2016/04/escopeta-1.jpg?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.sanjoseahora.com.uy/2020/10/08/otro-hombre-baleado-en-ciudad-del-plata-van-dos-en-menos-de-una-semana/">Otro hombre baleado en Ciudad del Plata; van dos en menos de una semana</a></h3>
                        
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.sanjoseahora.com.uy/2020/10/08/pleno-mediodia-bajaron-de-una-moto-le-robaron-y-lo-agredieron-con-arma-de-fuego/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/02/disparos-arma-fuego-revólver-1.png?resize=120%2C86&amp;ssl=1" data-srcset="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/02/disparos-arma-fuego-revólver-1.png?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/02/disparos-arma-fuego-revólver-1.png?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/02/disparos-arma-fuego-revólver-1.png?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.sanjoseahora.com.uy/2020/10/08/pleno-mediodia-bajaron-de-una-moto-le-robaron-y-lo-agredieron-con-arma-de-fuego/">Pleno mediodía: bajaron de una moto, le robaron y lo agredieron con arma de fuego</a></h3>
                        
                    </div>
                </div></div></div></div></div></div><div class="widget widget_jnews_module_block_19" id="jnews_module_block_19-1"><div  class="jeg_postblock_19 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_137160_3_5f7f5f2d40f11  normal " data-unique="jnews_module_137160_3_5f7f5f2d40f11">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Últimas</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts">
                <article class="jeg_post jeg_pl_md_box format-standard">
                <div class="box_wrap">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.sanjoseahora.com.uy/2020/10/08/vuelven-las-actividades-de-politicas-sociales-a-los-barrios-de-san-jose-de-mayo/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-src="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/ritmo-en-los-barrios-1.png?resize=350%2C250&amp;ssl=1" data-srcset="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/ritmo-en-los-barrios-1.png?zoom=2&amp;resize=350%2C250&amp;ssl=1 700w, https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/02/ritmo-en-los-barrios-1.png?zoom=3&amp;resize=350%2C250&amp;ssl=1 1050w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.sanjoseahora.com.uy/2020/10/08/vuelven-las-actividades-de-politicas-sociales-a-los-barrios-de-san-jose-de-mayo/">Vuelven las actividades de Políticas Sociales a los barrios de San José de Mayo</a>
                        </h3>
                        <div class="jeg_post_meta"></div>
                    </div>
                </div>
            </article>
                <div class="jeg_postsmall jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.sanjoseahora.com.uy/2020/10/08/vecinos-juntan-firmas-para-que-aumente-frecuencia-de-omnibus-en-horas-pico/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="Un adolescente, de 13 años de edad recibió un disparo" loading="lazy" data-src="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/03/Ciudad-del-Plata-S.jpg?resize=120%2C86&amp;ssl=1" data-srcset="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/03/Ciudad-del-Plata-S.jpg?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w, https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2020/03/Ciudad-del-Plata-S.jpg?zoom=3&amp;resize=120%2C86&amp;ssl=1 360w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.sanjoseahora.com.uy/2020/10/08/vecinos-juntan-firmas-para-que-aumente-frecuencia-de-omnibus-en-horas-pico/">Vecinos juntan firmas para que aumente frecuencia de ómnibus en horas pico</a>
                    </h3>
                    <div class="jeg_post_meta"></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.sanjoseahora.com.uy/2020/10/08/otro-hombre-baleado-en-ciudad-del-plata-van-dos-en-menos-de-una-semana/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2016/04/escopeta-1.jpg?resize=120%2C86&amp;ssl=1" data-srcset="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2016/04/escopeta-1.jpg?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2016/04/escopeta-1.jpg?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2016/04/escopeta-1.jpg?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.sanjoseahora.com.uy/2020/10/08/otro-hombre-baleado-en-ciudad-del-plata-van-dos-en-menos-de-una-semana/">Otro hombre baleado en Ciudad del Plata; van dos en menos de una semana</a>
                    </h3>
                    <div class="jeg_post_meta"></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.sanjoseahora.com.uy/2020/10/08/pleno-mediodia-bajaron-de-una-moto-le-robaron-y-lo-agredieron-con-arma-de-fuego/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/02/disparos-arma-fuego-revólver-1.png?resize=120%2C86&amp;ssl=1" data-srcset="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/02/disparos-arma-fuego-revólver-1.png?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/02/disparos-arma-fuego-revólver-1.png?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/02/disparos-arma-fuego-revólver-1.png?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.sanjoseahora.com.uy/2020/10/08/pleno-mediodia-bajaron-de-una-moto-le-robaron-y-lo-agredieron-con-arma-de-fuego/">Pleno mediodía: bajaron de una moto, le robaron y lo agredieron con arma de fuego</a>
                    </h3>
                    <div class="jeg_post_meta"></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_137160_3_5f7f5f2d40f11 = {"header_icon":"","first_title":"\u00daltimas","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_19"};</script>
            </div></div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '><div class='ads_code'><script src='https://www.googletagservices.com/tag/js/gpt.js'>
googletag.pubads().definePassback('/21849154601/Ad.Plus-300x250', [[300, 250], [250, 250], [200, 200], [300, 75], [120, 240], [180, 150], [240, 133], [300, 100]]).setTargeting('site', ['sanjoseahora.com.uy']).display();</script></div></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-137160 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.3.0 vc_responsive elementor-default"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_sidecontent dark">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-2 footer_column">
                            <div class="footer_widget widget_about">
                                <div class="jeg_about">
                                    <a href="https://www.sanjoseahora.com.uy/" class="footer_logo">
                                        <img class='jeg_logo_img' src="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png" srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-2.png 2x" alt="San José Ahora"data-light-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png" data-light-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-2.png 2x" data-dark-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-2.png" data-dark-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-2.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png 2x">                                    </a>
                                    <p class="copyright"> © 2020 San José Ahora. Derechos reservados. </p>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-7 col-sm-8 footer_column">
                            <div class="footer_widget widget_nav_menu">
                                <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title menu-title"><span>E-mail: noticias@sanjoseahora.com.uy | Whatsapp: (+598) 98 906 901.</span></h3>
                                </div>
                                <ul class="jeg_menu_footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-121714"><a href="https://www.sanjoseahora.com.uy/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116199"><a href="https://www.sanjoseahora.com.uy/category/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114139"><a href="https://www.sanjoseahora.com.uy/category/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114091"><a href="https://www.sanjoseahora.com.uy/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114082"><a href="https://www.sanjoseahora.com.uy/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114085"><a href="https://www.sanjoseahora.com.uy/category/agro/">Agro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114083"><a href="https://www.sanjoseahora.com.uy/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114084"><a href="https://www.sanjoseahora.com.uy/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114140"><a href="https://www.sanjoseahora.com.uy/category/esparcimiento/">Esparcimiento</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114141"><a href="http://sanjoseahoraradio.com.uy/">Radio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114142"><a href="https://tv.vera.com.uy/canal/28835">TV</a></li>
</ul>                            </div>
                        </div>
                        <div class="col-md-3 col-sm-4 footer_column">
                            <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title social-title"><span>Síguenos en</span></h3>
                            </div>

                            			<div class="socials_widget nobg">
				<a href="https://www.facebook.com/sanjoseahora/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/sanjoseahora" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="instagram.com/sanjoseahora/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/sanjoseahora" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
			                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.sanjoseahora.com.uy/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No hay resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-121714"><a href="https://www.sanjoseahora.com.uy/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116199"><a href="https://www.sanjoseahora.com.uy/category/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114139"><a href="https://www.sanjoseahora.com.uy/category/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114091"><a href="https://www.sanjoseahora.com.uy/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114082"><a href="https://www.sanjoseahora.com.uy/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114085"><a href="https://www.sanjoseahora.com.uy/category/agro/">Agro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114083"><a href="https://www.sanjoseahora.com.uy/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114084"><a href="https://www.sanjoseahora.com.uy/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114140"><a href="https://www.sanjoseahora.com.uy/category/esparcimiento/">Esparcimiento</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114143"><a href="https://www.sanjoseahora.com.uy/category/entrevista/">Entrevista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114144"><a href="https://www.sanjoseahora.com.uy/category/espectaculos/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114145"><a href="https://www.sanjoseahora.com.uy/category/gastronomia/">Gastronomía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114146"><a href="https://www.sanjoseahora.com.uy/category/horoscopo/">Horóscopo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114147"><a href="https://www.sanjoseahora.com.uy/category/lectura/">Lectura</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114141"><a href="http://sanjoseahoraradio.com.uy/">Radio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114142"><a href="https://tv.vera.com.uy/canal/28835">TV</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/sanjoseahora/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/sanjoseahora" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="instagram.com/sanjoseahora/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/sanjoseahora" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2020 San José Ahora. Derechos reservados.</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script>				<script>
					window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
					ga.l = +new Date;
	              	ga('create', 'UA-79426003-1', 'auto')
	              	ga('send', 'pageview')
				</script>
				<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2020%2F10%2F08%2Fvuelven-las-actividades-de-politicas-sociales-a-los-barrios-de-san-jose-de-mayo%2F" data-image-url="" data-title="Vuelven+las+actividades+de+Pol%C3%ADticas+Sociales+a+los+barrios+de+San+Jos%C3%A9+de+Mayo" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2020%2F10%2F08%2Fvuelven-las-actividades-de-politicas-sociales-a-los-barrios-de-san-jose-de-mayo%2F" data-image-url="" data-title="Vuelven+las+actividades+de+Pol%C3%ADticas+Sociales+a+los+barrios+de+San+Jos%C3%A9+de+Mayo" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.sanjoseahora.com.uy\/2020\/10\/08\/vuelven-las-actividades-de-politicas-sociales-a-los-barrios-de-san-jose-de-mayo","popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"137160","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.sanjoseahora.com.uy","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/plugins/jnews-social-login/assets/js/plugin.js?ver=7.0.2' id='jnews-social-login-style-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/plugins/jnews-essential/assets/js/analytics.js' id='jnews-analytics-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.sanjoseahora.com.uy\/2020\/10\/08\/vuelven-las-actividades-de-politicas-sociales-a-los-barrios-de-san-jose-de-mayo\/"},"dateCreated":"2020-10-08 15:00:28","datePublished":"2020-10-08 15:00:28","dateModified":"2020-10-08 16:15:33","url":"https:\/\/www.sanjoseahora.com.uy\/2020\/10\/08\/vuelven-las-actividades-de-politicas-sociales-a-los-barrios-de-san-jose-de-mayo\/","headline":"Vuelven las actividades de Pol\u00edticas Sociales a los barrios de San Jos\u00e9 de Mayo","name":"Vuelven las actividades de Pol\u00edticas Sociales a los barrios de San Jos\u00e9 de Mayo","articleBody":"<!-- wp:paragraph -->\n<p>Son gratuitas y hay propuestas de teatro, ritmos, educaci\u00f3n f\u00edsica, entre otras.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:more -->\n<!--more-->\n<!-- \/wp:more -->\n\n<!-- wp:paragraph -->\n<p>El Gobierno Departamental se encuentra retomando las <strong>actividades que llegan a distintos barrios de San Jos\u00e9 de Mayo<\/strong> a trav\u00e9s de la Direcci\u00f3n de Pol\u00edticas Sociales.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Las propuestas son: <strong>teatro para adultos y personas mayores, ritmo y movimiento para j\u00f3venes y adultos, actividad f\u00edsica para personas mayores, y la Escuela Celeste<\/strong> para ni\u00f1os y ni\u00f1as.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p><strong>Las actividades son gratuitas<\/strong>, se realizan cumpliendo las medidas sanitarias recomendadas,&nbsp; y se desarrollan de acuerdo a los siguientes detalles:<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p><strong>Teatro para adultos y personas mayores (Prof. Sandra Acosta)<\/strong><\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Lunes y martes de 14:00 a 16:00 horas. Sal\u00f3n del Barrio Col\u00f3n.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p><strong>Ritmo y Movimiento (Prof. Agustin Front\u00e1n)<\/strong><\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Martes 16:30 horas. Sal\u00f3n Barrio Treinta y Tres al Sur.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Martes 17:30 horas. Sal\u00f3n Barrio Col\u00f3n.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Martes 18:30 horas. Oficina de la Juventud (AFE).<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>S\u00e1bados 09: 00 horas.&nbsp; Sal\u00f3n Barrio Treinta y Tres al Sur.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>S\u00e1bados 10:00 horas. Sal\u00f3n Barrio Col\u00f3n.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>S\u00e1bados 11: 00 horas. Oficina de la Juventud (AFE).<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p><strong>Actividad F\u00edsica para Personas Mayores (Instructor Diego Calvo)<\/strong><\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Lunes y mi\u00e9rcoles de 10:00 a 11:00 horas. Oficina de la Juventud (Ex-Estaci\u00f3n de AFE).<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p><strong>Escuela Celeste para ni\u00f1os y ni\u00f1as de 6 a 12 a\u00f1os (Entrenador: Fabi\u00e1n Verdino)<\/strong><\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Martes y jueves de 10:00 a 11:00 y de 14:30 a 15:30 horas. Cancha de Tito Borjas.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p><strong>Las inscripciones se realizan a trav\u00e9s del tel\u00e9fono 4342 9000 int. 1600<\/strong>, de la Direcci\u00f3n de Pol\u00edticas Sociales del Gobierno Departamental de San Jos\u00e9.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:list -->\n<ul><li><strong><em>Lee tambi\u00e9n: <a href=\"https:\/\/www.sanjoseahora.com.uy\/2020\/10\/08\/turismo-responsable-cuidar-los-protocolos-para-que-no-fracasen-los-destinos\/\">Turismo responsable: cuidar los protocolos para que no fracasen los destinos<\/a><\/em><\/strong><\/li><\/ul>\n<!-- \/wp:list -->","author":{"@type":"Person","name":"Leonardo Abalo","url":"https:\/\/www.sanjoseahora.com.uy\/author\/leonardoabalo\/"},"articleSection":["Sociedad"],"image":{"@type":"ImageObject","url":"https:\/\/www.sanjoseahora.com.uy\/wp-content\/uploads\/2020\/02\/ritmo-en-los-barrios-1.png","width":790,"height":469},"publisher":{"@type":"Organization","name":"San Jos\u00e9 Ahora","url":"https:\/\/www.sanjoseahora.com.uy","logo":{"@type":"ImageObject","url":"https:\/\/www.sanjoseahora.com.uy\/wp-content\/uploads\/2020\/04\/San-Jos\u00e9-Ahora.jpg"},"sameAs":["https:\/\/www.facebook.com\/sanjoseahora\/","https:\/\/twitter.com\/sanjoseahora","instagram.com\/sanjoseahora\/","https:\/\/www.youtube.com\/sanjoseahora"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Vuelven las actividades de Pol\u00edticas Sociales a los barrios de San Jos\u00e9 de Mayo","published":"2020-10-08 15:00:28","updated":"2020-10-08 16:15:33"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.sanjoseahora.com.uy","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.sanjoseahora.com.uy\/category\/sociedad\/","name":"Sociedad"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.sanjoseahora.com.uy","name":"Inicio"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.sanjoseahora.com.uy\/category\/sociedad\/","name":"Sociedad"}}]}</script>
<script type='text/javascript' src='https://stats.wp.com/e-202041.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'106148099',post:'137160',tz:'-3',srv:'www.sanjoseahora.com.uy'} ]);
	_stq.push([ 'clickTrackerInit', '106148099', '137160' ]);
</script>
</body>
</html>

<!-- Dynamic page generated in 2.268 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-10-08 15:49:17 -->

<!-- Compression = gzip -->