<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.sanjoseahora.com.uy/xmlrpc.php" />
    <title>Comienzo de semana cálido, con cielo claro; la temperatura llegará a los 27 grados &#8211; San José Ahora</title>
<meta property="og:type" content="article">
<meta property="og:title" content="Comienzo de semana cálido, con cielo claro; la temperatura llegará a los 27 grados">
<meta property="og:site_name" content="San José Ahora">
<meta property="og:description" content="Los vientos serán variables en dirección. El Instituto Uruguayo de Meteorología pronostica un lunes cálido para San José y la">
<meta property="og:url" content="https://www.sanjoseahora.com.uy/2020/12/14/inicio-de-semana-calido-con-cielo-claro-la-temperatura-maxima-llegar-a-los-27/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/cielo-despejado-3.jpg">
<meta property="og:image:height" content="979">
<meta property="og:image:width" content="1600">
<meta property="article:published_time" content="2020-12-14T11:26:17+00:00">
<meta property="article:modified_time" content="2020-12-14T11:39:42+00:00">
<meta property="article:section" content="Clima">
<meta property="article:tag" content="clima">
<meta property="article:tag" content="inumet">
<meta property="article:tag" content="meteorología">
<meta property="article:tag" content="tiempo">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Comienzo de semana cálido, con cielo claro; la temperatura llegará a los 27 grados">
<meta name="twitter:description" content="Los vientos serán variables en dirección. El Instituto Uruguayo de Meteorología pronostica un lunes cálido para San José y la">
<meta name="twitter:url" content="https://www.sanjoseahora.com.uy/2020/12/14/inicio-de-semana-calido-con-cielo-claro-la-temperatura-maxima-llegar-a-los-27/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/cielo-despejado-3.jpg">
<meta name="twitter:image:width" content="1600">
<meta name="twitter:image:height" content="979">
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="b7bXqDd3tJ1WtX5QNfEWjr1a0sM1jWqyEKU8gyYo9V4" />
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="San José Ahora &raquo; Feed" href="https://www.sanjoseahora.com.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="San José Ahora &raquo; Feed de los comentarios" href="https://www.sanjoseahora.com.uy/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sanjoseahora.com.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='jnews-parent-style-css'  href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.sanjoseahora.com.uy/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C500%2Cregular&#038;display=swap&#038;ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.6/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.6/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.sanjoseahora.com.uy/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css'  href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css'  href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css'  href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/css/okayNav.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-css'  href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/owl-carousel2/assets/owl.carousel.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css'  href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/css/main.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css'  href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/css/responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css'  href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/css/pb-temp.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-elementor-css'  href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.2.1/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://www.sanjoseahora.com.uy/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=7.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://www.sanjoseahora.com.uy/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.sanjoseahora.com.uy/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sanjoseahora.com.uy/wp-json/wp/v2/posts/144139" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sanjoseahora.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sanjoseahora.com.uy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel="canonical" href="https://www.sanjoseahora.com.uy/2020/12/14/inicio-de-semana-calido-con-cielo-claro-la-temperatura-maxima-llegar-a-los-27/" />
<link rel='shortlink' href='https://wp.me/p7bnY7-BuP' />
<link rel="alternate" type="application/json+oembed" href="https://www.sanjoseahora.com.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2020%2F12%2F14%2Finicio-de-semana-calido-con-cielo-claro-la-temperatura-maxima-llegar-a-los-27%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sanjoseahora.com.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2020%2F12%2F14%2Finicio-de-semana-calido-con-cielo-claro-la-temperatura-maxima-llegar-a-los-27%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Comienzo de semana cálido, con cielo claro; la temperatura llegará a los 27 grados" />
<meta property="og:url" content="https://www.sanjoseahora.com.uy/2020/12/14/inicio-de-semana-calido-con-cielo-claro-la-temperatura-maxima-llegar-a-los-27/" />
<meta property="og:description" content="Los vientos serán variables en dirección." />
<meta property="article:published_time" content="2020-12-14T11:26:17+00:00" />
<meta property="article:modified_time" content="2020-12-14T11:39:42+00:00" />
<meta property="og:site_name" content="San José Ahora" />
<meta property="og:image" content="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/cielo-despejado-3.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="979" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@sanjoseahora" />
<meta name="twitter:site" content="@sanjoseahora" />
<meta name="twitter:text:title" content="Comienzo de semana cálido, con cielo claro; la temperatura llegará a los 27 grados" />
<meta name="twitter:image" content="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/cielo-despejado-3.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.sanjoseahora.com.uy\/#organization","url":"https:\/\/www.sanjoseahora.com.uy\/","name":"San Jos\u00e9 Ahora","logo":{"@type":"ImageObject","url":"https:\/\/www.sanjoseahora.com.uy\/wp-content\/uploads\/2020\/04\/San-Jos\u00e9-Ahora.jpg"},"sameAs":["https:\/\/www.facebook.com\/sanjoseahora\/","https:\/\/twitter.com\/sanjoseahora","instagram.com\/sanjoseahora\/","https:\/\/www.youtube.com\/sanjoseahora"],"contactPoint":{"@type":"ContactPoint","telephone":"+598906901","contactType":"customer service","areaServed":["UY"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.sanjoseahora.com.uy\/#website","url":"https:\/\/www.sanjoseahora.com.uy\/","name":"San Jos\u00e9 Ahora","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.sanjoseahora.com.uy\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/cropped-San-José-Ahora-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/cropped-San-José-Ahora-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/cropped-San-José-Ahora-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/cropped-San-José-Ahora-270x270.jpg" />
<script></script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_topbar .jeg_nav_row, .jeg_topbar .jeg_search_no_expand .jeg_search_input { line-height : 20px; } .jeg_topbar .jeg_nav_row, .jeg_topbar .jeg_nav_icon { height : 20px; } .jeg_midbar { height : 89px; } .jeg_header .jeg_bottombar, .jeg_header .jeg_bottombar.jeg_navbar_dark, .jeg_bottombar.jeg_navbar_boxed .jeg_nav_row, .jeg_bottombar.jeg_navbar_dark.jeg_navbar_boxed .jeg_nav_row { border-top-width : 0px; } .jeg_stickybar, .jeg_stickybar.dark { border-bottom-width : 0px; } .jeg_header .socials_widget > a > i.fa:before { color : #f5f5f5; } .jeg_header .jeg_button_1 .btn { background : #dd3333; } .jeg_footer_content,.jeg_footer.dark .jeg_footer_content { background-color : #0a0a0a; } body,input,textarea,select,.chosen-container-single .chosen-single,.btn,.button { font-family: Roboto,Helvetica,Arial,sans-serif; } .jeg_post_title, .entry-header .jeg_post_title, .jeg_single_tpl_2 .entry-header .jeg_post_title, .jeg_single_tpl_3 .entry-header .jeg_post_title, .jeg_single_tpl_6 .entry-header .jeg_post_title { font-family: Roboto,Helvetica,Arial,sans-serif;font-weight : 500; font-style : normal;  } .jeg_post_excerpt p, .content-inner p { font-family: Roboto,Helvetica,Arial,sans-serif;font-weight : 400; font-style : normal;  } </style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-144139 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.3.0 vc_responsive elementor-default elementor-kit-136388">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '><div class='ads_code'><!-- Banner rotator courtesy of HTML Basix - www.htmlbasix.com -->
<div id = "SJA_div"></div>
<!-- End Banner rotator -->

<script>
<!-- 
	rnd.today=new Date();
	rnd.seed=rnd.today.getTime();

	function rnd() {
        rnd.seed = (rnd.seed*9301+49297) % 233280;
        return rnd.seed/(233280.0);
	}

	function rand(number) {
		var result = Math.floor(rnd() * number);
		if (!result) result = 0;
		return result
	}
	var SJAimgs = new Array("https://www.sanjoseahora.com.uy/banner/Super_Hugo2.gif", "https://www.sanjoseahora.com.uy/banner/AMSJ_julio19_header.gif", "https://www.sanjoseahora.com.uy/banner/Acacia_abril2020.gif", "https://www.sanjoseahora.com.uy/banner/Diego_perdomo_720.gif", "https://www.sanjoseahora.com.uy/banner/fragole.gif");
	var SJAlnks = new Array("https://superencasa.com.uy", "https://amsj.com.uy", "https://www.sanjoseahora.com.uy/2018/11/01/acacia-una-chacra-que-despertara-tus-emociones", "https://www.diegoperdomo.uy/", "https://www.facebook.com/heladeriaartesanalfragole");
	var SJAalt = new Array("Super Hugo", "Asociación Médica de San José", "Complejo Acacia", "Diego Perdomo", "Fragole");
	var rotatorHtml = "";
	var endJs = "";

	for(var img in SJAimgs){
		var thisImg = new Image();
		thisImg.src = SJAimgs[img];
	}
	var SJAimgCt = 5;
	var SJAcurrentAd = rand(SJAimgCt);
	var openlink = "";
	var SJAbanner = document.getElementById('SJA');
	var SJAlink = document.getElementById('SJAadLink');
	
		if(SJAlnks[SJAcurrentAd] != ""){
		rotatorHtml += '<a href="' + SJAlnks[SJAcurrentAd] + '" id="SJAadLink"  target="_blank">';
		endJs = "</a>";
	}
	rotatorHtml += '<img src="' + SJAimgs[SJAcurrentAd] + '" alt = "' + SJAalt[SJAcurrentAd] + '" id="SJAbanner">' + endJs;
	document.getElementById("SJA_div").innerHTML = rotatorHtml;	
// -->
</script></div></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.facebook.com/sanjoseahora/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/sanjoseahora" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="instagram.com/sanjoseahora/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/sanjoseahora" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
			                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.sanjoseahora.com.uy/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png"  alt="San José Ahora"data-light-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png" data-light-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png 1x,  2x" data-dark-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png" data-dark-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png 2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.sanjoseahora.com.uy/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No hay resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-121714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-121714 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/">Inicio</a></li>
<li id="menu-item-116199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116199 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/coronavirus/">Coronavirus</a></li>
<li id="menu-item-114139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114139 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/sociedad/">Sociedad</a></li>
<li id="menu-item-114091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114091 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/politica/">Política</a></li>
<li id="menu-item-114082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114082 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/policiales/">Policiales</a></li>
<li id="menu-item-114085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114085 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/agro/">Agro</a></li>
<li id="menu-item-114083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114083 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/deportes/">Deportes</a></li>
<li id="menu-item-114084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114084 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/cultura/">Cultura</a></li>
<li id="menu-item-114140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114140 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/esparcimiento/">Esparcimiento</a>
<ul class="sub-menu">
	<li id="menu-item-114143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114143 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/entrevista/">Entrevista</a></li>
	<li id="menu-item-114144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114144 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-114145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114145 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/gastronomia/">Gastronomía</a></li>
	<li id="menu-item-114146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114146 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/horoscopo/">Horóscopo</a></li>
	<li id="menu-item-114147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114147 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/lectura/">Lectura</a></li>
</ul>
</li>
<li id="menu-item-114141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114141 bgnav" data-item-row="default" ><a href="http://sanjoseahoraradio.com.uy/">Radio</a></li>
<li id="menu-item-114142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114142 bgnav" data-item-row="default" ><a href="https://tv.vera.com.uy/canal/28835">TV</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_dark">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://www.sanjoseahora.com.uy/">
    	    <img class='jeg_logo_img' src="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png" srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png 2x" alt="San José Ahora"data-light-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png" data-light-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png 2x" data-dark-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png" data-dark-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png 2x">    	</a>
    </div>
</div><div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-121714 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116199 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114139 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114091 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114082 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114085 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/agro/">Agro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114083 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114084 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114140 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/esparcimiento/">Esparcimiento</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114143 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/entrevista/">Entrevista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114144 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/espectaculos/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114145 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/gastronomia/">Gastronomía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114146 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/horoscopo/">Horóscopo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114147 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/lectura/">Lectura</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114141 bgnav" data-item-row="default" ><a href="http://sanjoseahoraradio.com.uy/">Radio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114142 bgnav" data-item-row="default" ><a href="https://tv.vera.com.uy/canal/28835">TV</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.sanjoseahora.com.uy/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No hay resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="fixed">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.sanjoseahora.com.uy/">
		        <img class='jeg_logo_img' src="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png" srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png 2x" alt="San José Ahora"data-light-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png" data-light-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png 2x" data-dark-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png" data-dark-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.sanjoseahora.com.uy/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No hay resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '><div class='ads_code'><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><div id="Ad.Plus-300x100"><script>
    window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {
    googletag.defineSlot('/21849154601/Ad.Plus-300x100', [[300, 100], [120, 90], [300, 50], [234, 60], [292, 30], [220, 90], [216, 54], [300, 75], [168, 42]], 'Ad.Plus-300x100').addService(googletag.pubads())
    .setTargeting('site', ['sanjoseahora.com.uy']);
    googletag.enableServices(); googletag.display('Ad.Plus-300x100'); });</script></div>
</div></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-8">
                <div class="jeg_inner_content">
                    
                                                <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                            <div id="breadcrumbs"><span class="">
                <a href="https://www.sanjoseahora.com.uy">Inicio</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.sanjoseahora.com.uy/category/clima/">Clima</a>
            </span></div>                        </div>
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">Comienzo de semana cálido, con cielo claro; la temperatura llegará a los 27 grados</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
		
					<div class="jeg_meta_date">
				<a href="https://www.sanjoseahora.com.uy/2020/12/14/inicio-de-semana-calido-con-cielo-claro-la-temperatura-maxima-llegar-a-los-27/">14/12/2020</a>
			</div>
		
		
			</div>

	<div class="meta_right">
					</div>
</div>
</div>
                        </div>

                        <div class="jeg_featured featured_image"><div class="thumbnail-container animate-lazy" style="padding-bottom:61.2%"><img width="750" height="459" src="https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-featured-750 size-jnews-featured-750 lazyload wp-post-image" alt="Será un jueves templado, con una máxima que llegará a los 21 grados" loading="lazy" sizes="(max-width: 750px) 100vw, 750px" data-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/cielo-despejado-3-750x459.jpg" data-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/cielo-despejado-3-750x459.jpg 750w, https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/cielo-despejado-3-300x184.jpg 300w, https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/cielo-despejado-3-1024x627.jpg 1024w, https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/cielo-despejado-3-768x470.jpg 768w, https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/cielo-despejado-3-1536x940.jpg 1536w, https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/cielo-despejado-3-1140x698.jpg 1140w, https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/cielo-despejado-3.jpg 1600w" data-sizes="auto" data-expand="700" /></div></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2020%2F12%2F14%2Finicio-de-semana-calido-con-cielo-claro-la-temperatura-maxima-llegar-a-los-27%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Comienzo+de+semana+c%C3%A1lido%2C+con+cielo+claro%3B+la+temperatura+llegar%C3%A1+a+los+27+grados&url=https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2020%2F12%2F14%2Finicio-de-semana-calido-con-cielo-claro-la-temperatura-maxima-llegar-a-los-27%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a><a href="//api.whatsapp.com/send?text=Comienzo+de+semana+c%C3%A1lido%2C+con+cielo+claro%3B+la+temperatura+llegar%C3%A1+a+los+27+grados%0Ahttps%3A%2F%2Fwww.sanjoseahora.com.uy%2F2020%2F12%2F14%2Finicio-de-semana-calido-con-cielo-claro-la-temperatura-maxima-llegar-a-los-27%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Enviar por Whatsapp</span></a>
                    <div class="share-secondary">
                    <a href="mailto:?subject=Comienzo+de+semana+c%C3%A1lido%2C+con+cielo+claro%3B+la+temperatura+llegar%C3%A1+a+los+27+grados&amp;body=https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2020%2F12%2F14%2Finicio-de-semana-calido-con-cielo-claro-la-temperatura-maxima-llegar-a-los-27%2F" rel='nofollow'  class="jeg_btn-email "><i class="fa fa-envelope"></i></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2020%2F12%2F14%2Finicio-de-semana-calido-con-cielo-claro-la-temperatura-maxima-llegar-a-los-27%2F&text=Comienzo+de+semana+c%C3%A1lido%2C+con+cielo+claro%3B+la+temperatura+llegar%C3%A1+a+los+27+grados" rel='nofollow'  class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_code'><script async src="https://cdn.ad.plus/player/adplus.js"></script>
<script data-playerPro="current">(function(){var s=document.querySelector('script[data-playerPro="current"]');s.removeAttribute("data-playerPro");(playerPro=window.playerPro||[]).push({id:"pBA3vAtuQ-SSrX20TQvcLpraAqQQNakNTtyZoQyXnrsIW9NHvN3o",after:s});})();</script></div></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <div class="jeg_ad jeg_ad_article jnews_content_inline_3_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><script type="text/javascript">
enlace = new Array();
enlace[0] = '<a href="https://www.sanjose.gub.uy/" target="_blank"><img src="https://www.sanjoseahora.com.uy/banner/GDSJ_julio2020.gif"/></a>';
enlace[1] = '<a href="https://servicios.amsj.com.uy/" target="_blank"><img src="https://www.sanjoseahora.com.uy/banner/AMSJ_julio19.gif"/></a>';
enlace[2] = '<a href="https://www.centroceder.org/" target="_blank"><img src="https://www.sanjoseahora.com.uy/banner/centro_ceder.gif"/></a>';
enlace[3] = '<a href="https://www.creditel.com.uy?a=1" target="_blank"><img src="https://www.sanjoseahora.com.uy/banner/Creditel_jubilados_RED.png"/></a>';
aleatorio = Math.random() * (enlace.length);
aleatorio = Math.floor(aleatorio);
document.write(enlace[aleatorio]);
</script></div></div></div><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><div id="Ad.Plus-300x600-1"><script>
    window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {
    googletag.defineSlot('/21849154601/Ad.Plus-300x600', [[300, 600], [200, 446], [240, 400], [250, 250], [250, 360], [120, 600], [300, 250], [160, 600]], 'Ad.Plus-300x600-1').addService(googletag.pubads())
    .setTargeting('site', ['sanjoseahora.com.uy']);
    googletag.enableServices(); googletag.display('Ad.Plus-300x600-1'); });</script></div></div></div></div>
<p><strong>Los vientos serán variables en dirección</strong>.</p>



<span id="more-144139"></span>



<p>El Instituto Uruguayo de Meteorología pronostica un <strong>lunes cálido para San José y la zona centro sur del país.</strong></p>



<p>Durante toda la jornada, <strong>el cielo estará claro y algo nuboso.</strong></p>



<p>Los vientos soplarán del <strong>Sur, rotarán luego al Noroeste y finalmente al Norte, a velocidades de entre 10 y 40 kilómetros por hora, con rachas de hasta 60 en zonas costeras.</strong></p><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><div id="Ad.Plus-300x250-2"><script>
    window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {
    googletag.defineSlot('/21849154601/Ad.Plus-300x250', [[300, 250], [250, 250], [200, 200], [300, 75], [120, 240], [180, 150], [240, 133], [300, 100]],
    'Ad.Plus-300x250-1').addService(googletag.pubads())
    .setTargeting('site', ['sanjoseahora.com.uy']);
    googletag.enableServices(); googletag.display('Ad.Plus-300x250-1'); });</script></div></div></div></div>



<p>De acuerdo al organismo predictor oficial, <strong>la temperatura máxima se situará en el entorno de los 27 grados.</strong></p>



<ul><li><strong><em>Leé también: <a href="https://www.sanjoseahora.com.uy/2020/12/13/san-jose-llego-este-domingo-a-113-casos-activos-de-covid-19/">San José llegó este domingo a 113 casos activos de COVID-19</a></em></strong></li></ul>
                                
	                            
                                                                <div class="jeg_post_tags"><span>Temas:</span> <a href="https://www.sanjoseahora.com.uy/tag/clima/" rel="tag">clima</a><a href="https://www.sanjoseahora.com.uy/tag/inumet/" rel="tag">inumet</a><a href="https://www.sanjoseahora.com.uy/tag/meteorologia/" rel="tag">meteorología</a><a href="https://www.sanjoseahora.com.uy/tag/tiempo/" rel="tag">tiempo</a></div>
                                                            </div>


                        </div>
	                    <div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2020%2F12%2F14%2Finicio-de-semana-calido-con-cielo-claro-la-temperatura-maxima-llegar-a-los-27%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir</span></a><a href="https://twitter.com/intent/tweet?text=Comienzo+de+semana+c%C3%A1lido%2C+con+cielo+claro%3B+la+temperatura+llegar%C3%A1+a+los+27+grados&url=https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2020%2F12%2F14%2Finicio-de-semana-calido-con-cielo-claro-la-temperatura-maxima-llegar-a-los-27%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="//api.whatsapp.com/send?text=Comienzo+de+semana+c%C3%A1lido%2C+con+cielo+claro%3B+la+temperatura+llegar%C3%A1+a+los+27+grados%0Ahttps%3A%2F%2Fwww.sanjoseahora.com.uy%2F2020%2F12%2F14%2Finicio-de-semana-calido-con-cielo-claro-la-temperatura-maxima-llegar-a-los-27%2F" rel='nofollow' class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Enviar</span></a>
                    <div class="share-secondary">
                    <a href="mailto:?subject=Comienzo+de+semana+c%C3%A1lido%2C+con+cielo+claro%3B+la+temperatura+llegar%C3%A1+a+los+27+grados&amp;body=https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2020%2F12%2F14%2Finicio-de-semana-calido-con-cielo-claro-la-temperatura-maxima-llegar-a-los-27%2F" rel='nofollow'  class="jeg_btn-email "><i class="fa fa-envelope"></i></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2020%2F12%2F14%2Finicio-de-semana-calido-con-cielo-claro-la-temperatura-maxima-llegar-a-los-27%2F&text=Comienzo+de+semana+c%C3%A1lido%2C+con+cielo+claro%3B+la+temperatura+llegar%C3%A1+a+los+27+grados" rel='nofollow'  class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
	                    
                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><script type="text/javascript">
enlace = new Array();
enlace[0] = '<a href="https://www.opticaflorida.com.uy/" target="_blank"><img src="https://www.sanjoseahora.com.uy/banner/Optica_Florida.gif"/></a>';
enlace[1] = '<a href="https://www.facebook.com/Daniel-Martinez-Fot%C3%B3grafo-170263119755614" target="_blank"><img src="https://www.sanjoseahora.com.uy/banner/Daniel_martinez.gif"/></a>';
aleatorio = Math.random() * (enlace.length);
aleatorio = Math.floor(aleatorio);
document.write(enlace[aleatorio]);
</script></div></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://www.sanjoseahora.com.uy/2020/12/13/covid-19-domingo-record-con-533-nuevos-casos-12-en-san-jose/" class="post prev-post">
            <span class="caption">Lee también</span>
            <h3 class="post-title">COVID-19: un domingo récord, con 533 nuevos casos en todo el territorio nacional</h3>
        </a>
    
            <a href="https://www.sanjoseahora.com.uy/2020/12/14/programa-escuelas-de-verano-se-aplicara-finalmente-en-solo-dos-centros-de-san-jose/" class="post next-post">
            <span class="caption">Lee también</span>
            <h3 class="post-title">Programa Escuelas de Verano se aplicará finalmente en solo dos centros de San José</h3>
        </a>
    </div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_144139_0_5fd7572983f51   " data-unique="jnews_module_144139_0_5fd7572983f51">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Otras<strong>Noticias</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag"> 
                    <article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.sanjoseahora.com.uy/2020/12/13/domingo-lluvioso-mejorando-hacia-la-noche-la-maxima-llegara-a-27-grados/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Lluvias de las últimas horas fueron un “alivio” según la Federación Rural" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/11/lluvia-1-350x250.jpg" data-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/11/lluvia-1-350x250.jpg 350w, https://www.sanjoseahora.com.uy/wp-content/uploads/2020/11/lluvia-1-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.sanjoseahora.com.uy/category/clima/" class="category-clima">Clima</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.sanjoseahora.com.uy/2020/12/13/domingo-lluvioso-mejorando-hacia-la-noche-la-maxima-llegara-a-27-grados/">Domingo lluvioso, mejorando hacia la noche; la máxima llegará a 27 grados</a>
                    </h3>
                    <div class="jeg_post_meta"></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.sanjoseahora.com.uy/2020/12/12/inumet-emitio-aviso-especial-por-tormentas-fuertes-desde-este-sabado-a-la-noche/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Alerta amarilla para San José por tormentas fuertes y lluvias intensas" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/11/lluvia-350x250.jpg" data-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/11/lluvia-350x250.jpg 350w, https://www.sanjoseahora.com.uy/wp-content/uploads/2020/11/lluvia-120x86.jpg 120w, https://www.sanjoseahora.com.uy/wp-content/uploads/2020/11/lluvia-750x536.jpg 750w, https://www.sanjoseahora.com.uy/wp-content/uploads/2020/11/lluvia-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.sanjoseahora.com.uy/category/clima/" class="category-clima">Clima</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.sanjoseahora.com.uy/2020/12/12/inumet-emitio-aviso-especial-por-tormentas-fuertes-desde-este-sabado-a-la-noche/">INUMET emitió aviso especial por tormentas fuertes desde este sábado a la noche</a>
                    </h3>
                    <div class="jeg_post_meta"></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.sanjoseahora.com.uy/2020/12/12/sabado-caluroso-probabilidad-de-precipitaciones-en-la-noche-la-maxima-sera-de-34/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Será un jueves templado, con una máxima que llegará a los 21 grados" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/cielo-despejado-3-350x250.jpg" data-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/cielo-despejado-3-350x250.jpg 350w, https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/cielo-despejado-3-120x86.jpg 120w, https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/cielo-despejado-3-750x536.jpg 750w, https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/cielo-despejado-3-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.sanjoseahora.com.uy/category/clima/" class="category-clima">Clima</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.sanjoseahora.com.uy/2020/12/12/sabado-caluroso-probabilidad-de-precipitaciones-en-la-noche-la-maxima-sera-de-34/">Sábado caluroso, posibles lluvias durante la noche; la máxima será de 34 grados</a>
                    </h3>
                    <div class="jeg_post_meta"></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.sanjoseahora.com.uy/2020/12/11/cierre-de-semana-caluroso-y-con-posibilidad-de-lluvias-la-maxima-llegara-a-los-32/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="215" src="https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Miércoles, templado y lluvioso; será de 25° la máxima para hoy" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/03/cielo-cubierto-2.jpg" data-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/03/cielo-cubierto-2.jpg 1600w, https://www.sanjoseahora.com.uy/wp-content/uploads/2020/03/cielo-cubierto-2-300x184.jpg 300w, https://www.sanjoseahora.com.uy/wp-content/uploads/2020/03/cielo-cubierto-2-1024x628.jpg 1024w, https://www.sanjoseahora.com.uy/wp-content/uploads/2020/03/cielo-cubierto-2-768x471.jpg 768w, https://www.sanjoseahora.com.uy/wp-content/uploads/2020/03/cielo-cubierto-2-1536x943.jpg 1536w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.sanjoseahora.com.uy/category/clima/" class="category-clima">Clima</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.sanjoseahora.com.uy/2020/12/11/cierre-de-semana-caluroso-y-con-posibilidad-de-lluvias-la-maxima-llegara-a-los-32/">Cierre de semana caluroso y con posibilidad de lluvias; la máxima llegará a los 32°</a>
                    </h3>
                    <div class="jeg_post_meta"></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.sanjoseahora.com.uy/2020/12/10/jueves-caluroso-con-cielo-algo-nuboso-la-maxima-llegara-a-los-35-grados/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2019/11/soleado-6-1-350x250.jpg" data-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2019/11/soleado-6-1-350x250.jpg 350w, https://www.sanjoseahora.com.uy/wp-content/uploads/2019/11/soleado-6-1-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.sanjoseahora.com.uy/category/clima/" class="category-clima">Clima</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.sanjoseahora.com.uy/2020/12/10/jueves-caluroso-con-cielo-algo-nuboso-la-maxima-llegara-a-los-35-grados/">Jueves caluroso, con cielo algo nuboso; la temperatura llegará a los 35 grados</a>
                    </h3>
                    <div class="jeg_post_meta"></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.sanjoseahora.com.uy/2020/12/09/miercoles-caluroso-con-cielo-algo-nuboso-la-temperatura-llegara-a-los-32-grados/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="191" src="https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Cierre de semana cálido; la máxima llegará a los 26 grados" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/03/cielo-despejado.jpg" data-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/03/cielo-despejado.jpg 1599w, https://www.sanjoseahora.com.uy/wp-content/uploads/2020/03/cielo-despejado-300x164.jpg 300w, https://www.sanjoseahora.com.uy/wp-content/uploads/2020/03/cielo-despejado-1024x560.jpg 1024w, https://www.sanjoseahora.com.uy/wp-content/uploads/2020/03/cielo-despejado-768x420.jpg 768w, https://www.sanjoseahora.com.uy/wp-content/uploads/2020/03/cielo-despejado-1536x840.jpg 1536w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.sanjoseahora.com.uy/category/clima/" class="category-clima">Clima</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.sanjoseahora.com.uy/2020/12/09/miercoles-caluroso-con-cielo-algo-nuboso-la-temperatura-llegara-a-los-32-grados/">Jornada calurosa con cielo algo nuboso; la temperatura llegará a los 32 grados</a>
                    </h3>
                    <div class="jeg_post_meta"></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_144139_0_5fd7572983f51 = {"header_icon":"","first_title":"Otras","second_title":"Noticias","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":144139,"include_category":"","exclude_category":"","include_author":"","include_tag":"234,916,918,238","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script>
            </div></div><div class="jnews_popup_post_container">    <section class="jeg_popup_post">
        <span class="caption">Lee también</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://www.sanjoseahora.com.uy/2020/12/14/programa-escuelas-de-verano-se-aplicara-finalmente-en-solo-dos-centros-de-san-jose/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2018/05/escuela-52-1-75x75.png" data-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2018/05/escuela-52-1-75x75.png 75w, https://www.sanjoseahora.com.uy/wp-content/uploads/2018/05/escuela-52-1-150x150.png 150w" data-sizes="auto" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://www.sanjoseahora.com.uy/2020/12/14/programa-escuelas-de-verano-se-aplicara-finalmente-en-solo-dos-centros-de-san-jose/">
                        Programa Escuelas de Verano se aplicará finalmente en solo dos centros de San José                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>
</div><div class="jnews_comment_container"></div>
                                    </div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-16"><div  class='jeg_ad jeg_ad_module jnews_module_144139_1_5fd75729b5541   '><div class='ads-wrapper'><div class=''><a href="http://www.sanjose.gub.uy/" target="_blank"><img src="https://www.sanjoseahora.com.uy/banner/GDSJ_julio2020.gif"/></a>';</div><div class='ads-text'>PUBLICIDAD</div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-15"><div  class='jeg_ad jeg_ad_module jnews_module_144139_2_5fd75729b5679   '><div class='ads-wrapper'><div class=''><a href="https://www.creditel.com.uy/sorteos/?t=2&comercio=0&canal=SucursalSanJose&s=5&e=8&utm_source=Sorteos&utm_medium=Banner_Sorteo&utm_campaign=Sorteos" target="_blank"><img src="https://www.sanjoseahora.com.uy/banner/creditel_tarjeta_oct19.gif"/></a>';</div><div class='ads-text'>PUBLICIDAD</div></div></div></div><div class="widget widget_jnews_tab_post" id="jnews_tab_post-1"><div class="jeg_tabpost_widget"><ul class="jeg_tabpost_nav">
                <li data-tab-content="jeg_tabpost_1" class="active">Tendencias</li>
                <li data-tab-content="jeg_tabpost_2">Comentadas</li>
                <li data-tab-content="jeg_tabpost_3">Últimas</li>
            </ul><div class="jeg_tabpost_content"><div class="jeg_tabpost_item active" id="jeg_tabpost_1"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.sanjoseahora.com.uy/2020/12/07/desesperada-medica-uruguaya-advierte-que-puede-morir-mucha-gente-por-covid-19/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Desesperada, médica uruguaya advierte que puede morir mucha gente por COVID-19" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/12/CTI-1-120x86.jpg" data-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/12/CTI-1-120x86.jpg 120w, https://www.sanjoseahora.com.uy/wp-content/uploads/2020/12/CTI-1-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.sanjoseahora.com.uy/2020/12/07/desesperada-medica-uruguaya-advierte-que-puede-morir-mucha-gente-por-covid-19/">Desesperada, médica uruguaya advierte que puede morir mucha gente por COVID-19</a></h3>
                        
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.sanjoseahora.com.uy/2020/12/08/curiosidades-segun-una-joven-vidente-el-mundo-cambia-el-21-de-diciembre/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="#Curiosidades: Según una joven vidente el mundo cambia el 21 de diciembre" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/12/0000942007-120x86.jpg" data-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/12/0000942007-120x86.jpg 120w, https://www.sanjoseahora.com.uy/wp-content/uploads/2020/12/0000942007-350x250.jpg 350w, https://www.sanjoseahora.com.uy/wp-content/uploads/2020/12/0000942007-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.sanjoseahora.com.uy/2020/12/08/curiosidades-segun-una-joven-vidente-el-mundo-cambia-el-21-de-diciembre/">#Curiosidades: Según una joven vidente el mundo cambia el 21 de diciembre</a></h3>
                        
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.sanjoseahora.com.uy/2020/12/04/diciembre-a-febrero-con-precipitaciones-por-debajo-de-lo-normal-y-temperaturas-altas/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Diciembre a febrero con precipitaciones por debajo de lo normal y temperaturas altas" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/12/calor-120x86.jpeg" data-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/12/calor-120x86.jpeg 120w, https://www.sanjoseahora.com.uy/wp-content/uploads/2020/12/calor-350x250.jpeg 350w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.sanjoseahora.com.uy/2020/12/04/diciembre-a-febrero-con-precipitaciones-por-debajo-de-lo-normal-y-temperaturas-altas/">Diciembre a febrero con precipitaciones por debajo de lo normal y temperaturas altas</a></h3>
                        
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.sanjoseahora.com.uy/2020/12/12/joven-de-29-anos-grave-tras-vuelco-de-automovil-en-el-camino-de-la-costa/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Joven de 29 años de edad grave tras vuelco de automóvil en el Camino de la Costa" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/12/vuelco-camino-de-costa-120x86.jpg" data-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/12/vuelco-camino-de-costa-120x86.jpg 120w, https://www.sanjoseahora.com.uy/wp-content/uploads/2020/12/vuelco-camino-de-costa-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.sanjoseahora.com.uy/2020/12/12/joven-de-29-anos-grave-tras-vuelco-de-automovil-en-el-camino-de-la-costa/">Joven de 29 años de edad grave tras vuelco de automóvil en el Camino de la Costa</a></h3>
                        
                    </div>
                </div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_2"><div class="jegwidgetpopular"></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_3"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.sanjoseahora.com.uy/2020/12/14/san-jose-es-este-lunes-el-cuarto-departamento-con-mayor-cantidad-de-casos-activos/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Once nuevos casos de COVID-19 este sábado; activos aumentaron a 96" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/06/coronavirus-hisopado-3-120x86.jpg" data-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/06/coronavirus-hisopado-3-120x86.jpg 120w, https://www.sanjoseahora.com.uy/wp-content/uploads/2020/06/coronavirus-hisopado-3-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.sanjoseahora.com.uy/2020/12/14/san-jose-es-este-lunes-el-cuarto-departamento-con-mayor-cantidad-de-casos-activos/">San José es, este lunes, el cuarto departamento con mayor cantidad de casos activos</a></h3>
                        
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.sanjoseahora.com.uy/2020/12/14/san-jose-llego-este-domingo-a-113-casos-activos-de-covid-19/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2018/03/cropped-san-jose-de-mayo-2-1-120x86.png" data-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2018/03/cropped-san-jose-de-mayo-2-1-120x86.png 120w, https://www.sanjoseahora.com.uy/wp-content/uploads/2018/03/cropped-san-jose-de-mayo-2-1-350x250.png 350w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.sanjoseahora.com.uy/2020/12/14/san-jose-llego-este-domingo-a-113-casos-activos-de-covid-19/">San José llegó este domingo a 113 casos activos de COVID-19</a></h3>
                        
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.sanjoseahora.com.uy/2020/12/14/escuela-101-de-cdp-sin-actividad-este-lunes-por-alumno-positivo-para-covid-19/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Escuela 101 de CDP sin actividad este lunes por alumno positivo para COVID-19" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/12/escuela-101-120x86.png" data-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/12/escuela-101-120x86.png 120w, https://www.sanjoseahora.com.uy/wp-content/uploads/2020/12/escuela-101-350x250.png 350w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.sanjoseahora.com.uy/2020/12/14/escuela-101-de-cdp-sin-actividad-este-lunes-por-alumno-positivo-para-covid-19/">Escuela 101 de CDP sin actividad este lunes por alumno positivo para COVID-19</a></h3>
                        
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.sanjoseahora.com.uy/2020/12/14/cierran-caif-los-maragatitos-luego-de-que-una-educadora-diera-positivo-para-covid-19/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Cierran el CAIF Los Maragatitos luego de que una educadora dio positivo para COVID-19" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/12/CAIF-Los-Maragatitos-120x86.png" data-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/12/CAIF-Los-Maragatitos-120x86.png 120w, https://www.sanjoseahora.com.uy/wp-content/uploads/2020/12/CAIF-Los-Maragatitos-350x250.png 350w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.sanjoseahora.com.uy/2020/12/14/cierran-caif-los-maragatitos-luego-de-que-una-educadora-diera-positivo-para-covid-19/">Cierran el CAIF Los Maragatitos luego de que una educadora dio positivo para COVID-19</a></h3>
                        
                    </div>
                </div></div></div></div></div></div><div class="widget widget_jnews_module_block_19" id="jnews_module_block_19-1"><div  class="jeg_postblock_19 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_144139_3_5fd7572ad1c84  normal " data-unique="jnews_module_144139_3_5fd7572ad1c84">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Últimas</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts">
                <article class="jeg_post jeg_pl_md_box format-standard">
                <div class="box_wrap">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.sanjoseahora.com.uy/2020/12/14/san-jose-es-este-lunes-el-cuarto-departamento-con-mayor-cantidad-de-casos-activos/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Once nuevos casos de COVID-19 este sábado; activos aumentaron a 96" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/06/coronavirus-hisopado-3-350x250.jpg" data-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/06/coronavirus-hisopado-3-350x250.jpg 350w, https://www.sanjoseahora.com.uy/wp-content/uploads/2020/06/coronavirus-hisopado-3-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.sanjoseahora.com.uy/2020/12/14/san-jose-es-este-lunes-el-cuarto-departamento-con-mayor-cantidad-de-casos-activos/">San José es, este lunes, el cuarto departamento con mayor cantidad de casos activos</a>
                        </h3>
                        <div class="jeg_post_meta"></div>
                    </div>
                </div>
            </article>
                <div class="jeg_postsmall jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.sanjoseahora.com.uy/2020/12/14/san-jose-llego-este-domingo-a-113-casos-activos-de-covid-19/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2018/03/cropped-san-jose-de-mayo-2-1-120x86.png" data-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2018/03/cropped-san-jose-de-mayo-2-1-120x86.png 120w, https://www.sanjoseahora.com.uy/wp-content/uploads/2018/03/cropped-san-jose-de-mayo-2-1-350x250.png 350w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.sanjoseahora.com.uy/2020/12/14/san-jose-llego-este-domingo-a-113-casos-activos-de-covid-19/">San José llegó este domingo a 113 casos activos de COVID-19</a>
                    </h3>
                    <div class="jeg_post_meta"></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.sanjoseahora.com.uy/2020/12/14/escuela-101-de-cdp-sin-actividad-este-lunes-por-alumno-positivo-para-covid-19/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Escuela 101 de CDP sin actividad este lunes por alumno positivo para COVID-19" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/12/escuela-101-120x86.png" data-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/12/escuela-101-120x86.png 120w, https://www.sanjoseahora.com.uy/wp-content/uploads/2020/12/escuela-101-350x250.png 350w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.sanjoseahora.com.uy/2020/12/14/escuela-101-de-cdp-sin-actividad-este-lunes-por-alumno-positivo-para-covid-19/">Escuela 101 de CDP sin actividad este lunes por alumno positivo para COVID-19</a>
                    </h3>
                    <div class="jeg_post_meta"></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.sanjoseahora.com.uy/2020/12/14/cierran-caif-los-maragatitos-luego-de-que-una-educadora-diera-positivo-para-covid-19/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Cierran el CAIF Los Maragatitos luego de que una educadora dio positivo para COVID-19" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/12/CAIF-Los-Maragatitos-120x86.png" data-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/12/CAIF-Los-Maragatitos-120x86.png 120w, https://www.sanjoseahora.com.uy/wp-content/uploads/2020/12/CAIF-Los-Maragatitos-350x250.png 350w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.sanjoseahora.com.uy/2020/12/14/cierran-caif-los-maragatitos-luego-de-que-una-educadora-diera-positivo-para-covid-19/">Cierran el CAIF Los Maragatitos luego de que una educadora dio positivo para COVID-19</a>
                    </h3>
                    <div class="jeg_post_meta"></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_144139_3_5fd7572ad1c84 = {"header_icon":"","first_title":"\u00daltimas","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_19"};</script>
            </div></div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '><div class='ads_code'><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><div id="Ad.Plus-336x280-1"><script>
    window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {
    googletag.defineSlot('/21849154601/Ad.Plus-336x280', [[336, 280], [200, 200], [320, 100], [240, 133], [300, 100], [120, 240], [180, 150], [320, 250], [250, 250], [300, 250], [300, 75]], 'Ad.Plus-336x280-1').addService(googletag.pubads())
    .setTargeting('site', ['sanjoseahora.com.uy']);
    googletag.enableServices(); googletag.display('Ad.Plus-336x280-1'); });</script></div></div></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-144139 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.3.0 vc_responsive elementor-default elementor-kit-136388"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_sidecontent dark">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-2 footer_column">
                            <div class="footer_widget widget_about">
                                <div class="jeg_about">
                                    <a href="https://www.sanjoseahora.com.uy/" class="footer_logo">
                                        <img class='jeg_logo_img' src="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png" srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-2.png 2x" alt="San José Ahora"data-light-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png" data-light-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-2.png 2x" data-dark-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-2.png" data-dark-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-2.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png 2x">                                    </a>
                                    <p class="copyright"> © 2020 San José Ahora. Derechos reservados. </p>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-7 col-sm-8 footer_column">
                            <div class="footer_widget widget_nav_menu">
                                <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title menu-title"><span>E-mail: noticias@sanjoseahora.com.uy | Whatsapp: (+598) 98 906 901.</span></h3>
                                </div>
                                <ul class="jeg_menu_footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-121714"><a href="https://www.sanjoseahora.com.uy/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116199"><a href="https://www.sanjoseahora.com.uy/category/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114139"><a href="https://www.sanjoseahora.com.uy/category/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114091"><a href="https://www.sanjoseahora.com.uy/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114082"><a href="https://www.sanjoseahora.com.uy/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114085"><a href="https://www.sanjoseahora.com.uy/category/agro/">Agro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114083"><a href="https://www.sanjoseahora.com.uy/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114084"><a href="https://www.sanjoseahora.com.uy/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114140"><a href="https://www.sanjoseahora.com.uy/category/esparcimiento/">Esparcimiento</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114141"><a href="http://sanjoseahoraradio.com.uy/">Radio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114142"><a href="https://tv.vera.com.uy/canal/28835">TV</a></li>
</ul>                            </div>
                        </div>
                        <div class="col-md-3 col-sm-4 footer_column">
                            <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title social-title"><span>Síguenos en</span></h3>
                            </div>

                            			<div class="socials_widget nobg">
				<a href="https://www.facebook.com/sanjoseahora/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/sanjoseahora" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="instagram.com/sanjoseahora/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/sanjoseahora" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
			                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.sanjoseahora.com.uy/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No hay resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-121714"><a href="https://www.sanjoseahora.com.uy/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116199"><a href="https://www.sanjoseahora.com.uy/category/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114139"><a href="https://www.sanjoseahora.com.uy/category/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114091"><a href="https://www.sanjoseahora.com.uy/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114082"><a href="https://www.sanjoseahora.com.uy/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114085"><a href="https://www.sanjoseahora.com.uy/category/agro/">Agro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114083"><a href="https://www.sanjoseahora.com.uy/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114084"><a href="https://www.sanjoseahora.com.uy/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114140"><a href="https://www.sanjoseahora.com.uy/category/esparcimiento/">Esparcimiento</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114143"><a href="https://www.sanjoseahora.com.uy/category/entrevista/">Entrevista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114144"><a href="https://www.sanjoseahora.com.uy/category/espectaculos/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114145"><a href="https://www.sanjoseahora.com.uy/category/gastronomia/">Gastronomía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114146"><a href="https://www.sanjoseahora.com.uy/category/horoscopo/">Horóscopo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114147"><a href="https://www.sanjoseahora.com.uy/category/lectura/">Lectura</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114141"><a href="http://sanjoseahoraradio.com.uy/">Radio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114142"><a href="https://tv.vera.com.uy/canal/28835">TV</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/sanjoseahora/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/sanjoseahora" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="instagram.com/sanjoseahora/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/sanjoseahora" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2020 San José Ahora. Derechos reservados.</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script>				<script>
					window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
					ga.l = +new Date;
	              	ga('create', 'UA-79426003-1', 'auto')
	              	ga('send', 'pageview')
				</script>
				<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2020%2F12%2F14%2Finicio-de-semana-calido-con-cielo-claro-la-temperatura-maxima-llegar-a-los-27%2F" data-image-url="" data-title="Comienzo+de+semana+c%C3%A1lido%2C+con+cielo+claro%3B+la+temperatura+llegar%C3%A1+a+los+27+grados" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2020%2F12%2F14%2Finicio-de-semana-calido-con-cielo-claro-la-temperatura-maxima-llegar-a-los-27%2F" data-image-url="" data-title="Comienzo+de+semana+c%C3%A1lido%2C+con+cielo+claro%3B+la+temperatura+llegar%C3%A1+a+los+27+grados" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div><script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.3.0' id='isotope-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/lazysizes.js?ver=1.0.0' id='lazysizes-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=1.0.0' id='bgset-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/owl-carousel2/owl.carousel.js?ver=1.0.0' id='owlcarousel-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/superfish.js?ver=1.0.0' id='superfish-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=1.0.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=1.0.0' id='waypoint-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=1.0.0' id='scrollto-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=1.0.0' id='parallax-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=1.0.0' id='okaynav-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=1.0.0' id='mousewheel-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=1.0.0' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=1.0.0' id='smartresize-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=1.0.0' id='chosen-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=1.0.0' id='magnific-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=1.0.0' id='jnews-gif-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/jquery.jowlslider.js?ver=1.0.0' id='jnews-owlslider-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=1.0.0' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=1.0.0' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/jquery.module.js?ver=1.0.0' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.sanjoseahora.com.uy\/2020\/12\/14\/inicio-de-semana-calido-con-cielo-claro-la-temperatura-maxima-llegar-a-los-27","popup_script":"disable","single_gallery":"","ismobile":"1","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"144139","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.sanjoseahora.com.uy","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/main.js?ver=1.0.0' id='jnews-main-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/zoom-button.js?ver=1.0.0' id='jnews-zoom-button-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/popup-post.js?ver=1.0.0' id='jnews-popup-post-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/darkmode.js?ver=1.0.0' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/plugins/jnews-social-login/assets/js/plugin.js?ver=7.0.2' id='jnews-social-login-style-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/plugins/jnews-essential/assets/js/analytics.js' id='jnews-analytics-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "><div class='ads-wrapper  '></div></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.sanjoseahora.com.uy\/2020\/12\/14\/inicio-de-semana-calido-con-cielo-claro-la-temperatura-maxima-llegar-a-los-27\/"},"dateCreated":"2020-12-14 08:26:17","datePublished":"2020-12-14 08:26:17","dateModified":"2020-12-14 11:39:42","url":"https:\/\/www.sanjoseahora.com.uy\/2020\/12\/14\/inicio-de-semana-calido-con-cielo-claro-la-temperatura-maxima-llegar-a-los-27\/","headline":"Comienzo de semana c\u00e1lido, con cielo claro; la temperatura llegar\u00e1 a los 27 grados","name":"Comienzo de semana c\u00e1lido, con cielo claro; la temperatura llegar\u00e1 a los 27 grados","articleBody":"<!-- wp:paragraph -->\n<p><strong>Los vientos ser\u00e1n variables en direcci\u00f3n<\/strong>.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:more -->\n<!--more-->\n<!-- \/wp:more -->\n\n<!-- wp:paragraph -->\n<p>El Instituto Uruguayo de Meteorolog\u00eda pronostica un <strong>lunes c\u00e1lido para San Jos\u00e9 y la zona centro sur del pa\u00eds.<\/strong><\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Durante toda la jornada, <strong>el cielo estar\u00e1 claro y algo nuboso.<\/strong><\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Los vientos soplar\u00e1n del <strong>Sur, rotar\u00e1n luego al Noroeste y finalmente al Norte, a velocidades de entre 10 y 40 kil\u00f3metros por hora, con rachas de hasta 60 en zonas costeras.<\/strong><\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>De acuerdo al organismo predictor oficial, <strong>la temperatura m\u00e1xima se situar\u00e1 en el entorno de los 27 grados.<\/strong><\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:list -->\n<ul><li><strong><em>Le\u00e9 tambi\u00e9n: <a href=\"https:\/\/www.sanjoseahora.com.uy\/2020\/12\/13\/san-jose-llego-este-domingo-a-113-casos-activos-de-covid-19\/\">San Jos\u00e9 lleg\u00f3 este domingo a 113 casos activos de COVID-19<\/a><\/em><\/strong><\/li><\/ul>\n<!-- \/wp:list -->","author":{"@type":"Person","name":"Leonardo Abalo","url":"https:\/\/www.sanjoseahora.com.uy\/author\/leonardoabalo\/"},"articleSection":["Clima"],"image":{"@type":"ImageObject","url":"https:\/\/www.sanjoseahora.com.uy\/wp-content\/uploads\/2020\/04\/cielo-despejado-3.jpg","width":1600,"height":979},"publisher":{"@type":"Organization","name":"San Jos\u00e9 Ahora","url":"https:\/\/www.sanjoseahora.com.uy","logo":{"@type":"ImageObject","url":"https:\/\/www.sanjoseahora.com.uy\/wp-content\/uploads\/2020\/04\/San-Jos\u00e9-Ahora.jpg"},"sameAs":["https:\/\/www.facebook.com\/sanjoseahora\/","https:\/\/twitter.com\/sanjoseahora","instagram.com\/sanjoseahora\/","https:\/\/www.youtube.com\/sanjoseahora"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Comienzo de semana c\u00e1lido, con cielo claro; la temperatura llegar\u00e1 a los 27 grados","published":"2020-12-14 08:26:17","updated":"2020-12-14 11:39:42"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.sanjoseahora.com.uy","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.sanjoseahora.com.uy\/category\/clima\/","name":"Clima"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.sanjoseahora.com.uy","name":"Inicio"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.sanjoseahora.com.uy\/category\/clima\/","name":"Clima"}}]}</script>
<script type='text/javascript' src='https://stats.wp.com/e-202051.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'106148099',post:'144139',tz:'-3',srv:'www.sanjoseahora.com.uy'} ]);
	_stq.push([ 'clickTrackerInit', '106148099', '144139' ]);
</script>
</body>
</html>

<!-- Dynamic page generated in 4.291 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-12-14 09:14:34 -->

<!-- super cache -->