<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.sanjoseahora.com.uy/xmlrpc.php" />
<title>Así saludó Lorena Ponce de León a Luis Lacalle Pou por su cumpleaños &#8211; San José Ahora</title>
<meta name='robots' content='max-image-preview:large' />
<meta property="og:type" content="article">
<meta property="og:title" content="Así saludó Lorena Ponce de León a Luis Lacalle Pou por su cumpleaños">
<meta property="og:site_name" content="San José Ahora">
<meta property="og:description" content="Este miércoles el presidente está cumpliendo 48 años. Lorena Ponce de León saludó a su marido, el presidente Luis Lacalle">
<meta property="og:url" content="https://www.sanjoseahora.com.uy/2021/08/11/asi-saludo-lorena-ponce-de-leon-a-luis-lacalle-pou-por-su-cumpleanos/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/08/Instagram.png?fit=581%2C475&amp;ssl=1">
<meta property="og:image:height" content="475">
<meta property="og:image:width" content="581">
<meta property="article:published_time" content="2021-08-11T09:05:41+00:00">
<meta property="article:modified_time" content="2021-08-11T23:40:55+00:00">
<meta property="article:section" content="Sociedad">
<meta property="article:tag" content="actualidad">
<meta property="article:tag" content="actualidad san josé">
<meta property="article:tag" content="actualidad Uruguay">
<meta property="article:tag" content="Ahora San José">
<meta property="article:tag" content="diario San José">
<meta property="article:tag" content="lacalle pou">
<meta property="article:tag" content="noticias">
<meta property="article:tag" content="noticias san josé">
<meta property="article:tag" content="Noticias Uruguay">
<meta property="article:tag" content="portal San José">
<meta property="article:tag" content="San José Ahora">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Así saludó Lorena Ponce de León a Luis Lacalle Pou por su cumpleaños">
<meta name="twitter:description" content="Este miércoles el presidente está cumpliendo 48 años. Lorena Ponce de León saludó a su marido, el presidente Luis Lacalle">
<meta name="twitter:url" content="https://www.sanjoseahora.com.uy/2021/08/11/asi-saludo-lorena-ponce-de-leon-a-luis-lacalle-pou-por-su-cumpleanos/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/08/Instagram.png?fit=581%2C475&amp;ssl=1">
<meta name="twitter:image:width" content="581">
<meta name="twitter:image:height" content="475">

<meta name="google-site-verification" content="b7bXqDd3tJ1WtX5QNfEWjr1a0sM1jWqyEKU8gyYo9V4" />
<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
<script type="text/javascript">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</script><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="San José Ahora &raquo; Feed" href="https://www.sanjoseahora.com.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="San José Ahora &raquo; Feed de los comentarios" href="https://www.sanjoseahora.com.uy/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sanjoseahora.com.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.8/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css' href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/style.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.sanjoseahora.com.uy/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css' href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C500%2Cregular&#038;display=swap&#038;ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/fonts/font-awesome/font-awesome.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css' href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css' href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css' href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/css/okayNav.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css' href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css' href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/css/main.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pages-css' href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/css/pages.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-single-css' href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/css/single.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css' href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/css/responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css' href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/css/pb-temp.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.9.1/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css' href='https://www.sanjoseahora.com.uy/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=7.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css' href='https://www.sanjoseahora.com.uy/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.sanjoseahora.com.uy/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sanjoseahora.com.uy/wp-json/wp/v2/posts/172061" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sanjoseahora.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sanjoseahora.com.uy/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8" />
<link rel="canonical" href="https://www.sanjoseahora.com.uy/2021/08/11/asi-saludo-lorena-ponce-de-leon-a-luis-lacalle-pou-por-su-cumpleanos/" />
<link rel='shortlink' href='https://wp.me/p7bnY7-ILb' />
<link rel="alternate" type="application/json+oembed" href="https://www.sanjoseahora.com.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2021%2F08%2F11%2Fasi-saludo-lorena-ponce-de-leon-a-luis-lacalle-pou-por-su-cumpleanos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sanjoseahora.com.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2021%2F08%2F11%2Fasi-saludo-lorena-ponce-de-leon-a-luis-lacalle-pou-por-su-cumpleanos%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<meta property="og:type" content="article" />
<meta property="og:title" content="Así saludó Lorena Ponce de León a Luis Lacalle Pou por su cumpleaños" />
<meta property="og:url" content="https://www.sanjoseahora.com.uy/2021/08/11/asi-saludo-lorena-ponce-de-leon-a-luis-lacalle-pou-por-su-cumpleanos/" />
<meta property="og:description" content="Este miércoles el presidente está cumpliendo 48 años." />
<meta property="article:published_time" content="2021-08-11T09:05:41+00:00" />
<meta property="article:modified_time" content="2021-08-11T23:40:55+00:00" />
<meta property="og:site_name" content="San José Ahora" />
<meta property="og:image" content="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/08/Instagram.png?fit=581%2C475&#038;ssl=1" />
<meta property="og:image:width" content="581" />
<meta property="og:image:height" content="475" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@sanjoseahora" />
<meta name="twitter:site" content="@sanjoseahora" />
<meta name="twitter:text:title" content="Así saludó Lorena Ponce de León a Luis Lacalle Pou por su cumpleaños" />
<meta name="twitter:image" content="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/08/Instagram.png?fit=581%2C475&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.sanjoseahora.com.uy\/#organization","url":"https:\/\/www.sanjoseahora.com.uy\/","name":"San Jos\u00e9 Ahora","logo":{"@type":"ImageObject","url":"https:\/\/www.sanjoseahora.com.uy\/wp-content\/uploads\/2020\/04\/San-Jos\u00e9-Ahora.jpg"},"sameAs":["https:\/\/www.facebook.com\/sanjoseahora\/","https:\/\/twitter.com\/sanjoseahora","instagram.com\/sanjoseahora\/","https:\/\/www.youtube.com\/sanjoseahora"],"contactPoint":{"@type":"ContactPoint","telephone":"+598906901","contactType":"customer service","areaServed":["UY"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.sanjoseahora.com.uy\/#website","url":"https:\/\/www.sanjoseahora.com.uy\/","name":"San Jos\u00e9 Ahora","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.sanjoseahora.com.uy\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/02/cropped-San-Jose-Ahora.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/02/cropped-San-Jose-Ahora.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/02/cropped-San-Jose-Ahora.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/02/cropped-San-Jose-Ahora.png?fit=270%2C270&#038;ssl=1" />
<script>
       window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function() {
            var interstitialSlot = googletag.defineOutOfPageSlot('/21849154601,22308998221/Ad.Plus-Mobile-Interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL);
            if (interstitialSlot) interstitialSlot.addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();   googletag.display(interstitialSlot);     }); 



  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-79426003-2');
</script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-172061 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '><div class='ads_code'>
<div id="SJA_div"></div>

<script>
<!-- 
	rnd.today=new Date();
	rnd.seed=rnd.today.getTime();

	function rnd() {
        rnd.seed = (rnd.seed*9301+49297) % 233280;
        return rnd.seed/(233280.0);
	}

	function rand(number) {
		var result = Math.floor(rnd() * number);
		if (!result) result = 0;
		return result
	}
	var SJAimgs = new Array("https://www.sanjoseahora.com.uy/banner/Super_Hugo2.gif", "https://www.sanjoseahora.com.uy/banner/AMSJ_julio19_header.gif", "https://www.sanjoseahora.com.uy/banner/fragole.gif", "https://www.sanjoseahora.com.uy/banner/Optica_Florida_marzo2021.gif", "https://www.sanjoseahora.com.uy/banner/yendo_seguro_720_serviam.gif", "https://www.sanjoseahora.com.uy/banner/complejo_acacia_2021.gif");
	var SJAlnks = new Array("https://superencasa.com.uy", "https://amsj.com.uy", "https://www.facebook.com/heladeriaartesanalfragole", "https://www.opticaflorida.com.uy", "https://www.sanjoseahora.com.uy/yendoseguro", "https://www.sanjoseahora.com.uy/2018/11/01/acacia-una-chacra-que-despertara-tus-emociones/");
	var SJAalt = new Array("Super Hugo", "Asociación Médica de San José", "Fragole", "Óptica Florida", "#YendoSeguro", "Complejo Acacia");
	var rotatorHtml = "";
	var endJs = "";

	for(var img in SJAimgs){
		var thisImg = new Image();
		thisImg.src = SJAimgs[img];
	}
	var SJAimgCt = 6;
	var SJAcurrentAd = rand(SJAimgCt);
	var openlink = "";
	var SJAbanner = document.getElementById('SJA');
	var SJAlink = document.getElementById('SJAadLink');
	
		if(SJAlnks[SJAcurrentAd] != ""){
		rotatorHtml += '<a href="' + SJAlnks[SJAcurrentAd] + '" id="SJAadLink"  target="_blank">';
		endJs = "</a>";
	}
	rotatorHtml += '<img src="' + SJAimgs[SJAcurrentAd] + '" alt = "' + SJAalt[SJAcurrentAd] + '" id="SJAbanner">' + endJs;
	document.getElementById("SJA_div").innerHTML = rotatorHtml;	
// -->
</script></div></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a href="https://www.facebook.com/sanjoseahora/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/sanjoseahora" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="instagram.com/sanjoseahora/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/sanjoseahora" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a> </div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://www.sanjoseahora.com.uy/" style="padding: 0 0 0 0;">
<img class='jeg_logo_img' src="https://www.sanjoseahora.com.uy/wp-content/uploads/2021/02/Logo1600-2.png" srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2021/02/Logo1600-2.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2021/02/Logo1600-2.png 2x" alt="San José Ahora" data-light-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2021/02/Logo1600-2.png" data-light-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2021/02/Logo1600-2.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2021/02/Logo1600-2.png 2x" data-dark-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2021/02/Logo1600-2.png" data-dark-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2021/02/Logo1600-2.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2021/02/Logo1600-2.png 2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_button_1">
<a href="https://tv.vera.com.uy/play/2s6rq" class="btn round " target="_blank">
<i class="fa fa-play"></i>
EN VIVO </a>
</div>
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.sanjoseahora.com.uy/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No hay resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados </div>
</div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-121714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-121714 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/">Inicio</a></li>
<li id="menu-item-116199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116199 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/coronavirus/">Coronavirus</a></li>
<li id="menu-item-114139" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114139 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/sociedad/">Sociedad</a></li>
<li id="menu-item-114091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114091 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/politica/">Política</a></li>
<li id="menu-item-114082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114082 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/policiales/">Policiales</a></li>
<li id="menu-item-114085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114085 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/agro/">Agro</a></li>
<li id="menu-item-114083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114083 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/deportes/">Deportes</a></li>
<li id="menu-item-114084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114084 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/cultura/">Cultura</a></li>
<li id="menu-item-114140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114140 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/esparcimiento/">Esparcimiento</a>
<ul class="sub-menu">
<li id="menu-item-114143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114143 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/entrevista/">Entrevista</a></li>
<li id="menu-item-114144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114144 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-114145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114145 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/gastronomia/">Gastronomía</a></li>
<li id="menu-item-114146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114146 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/horoscopo/">Horóscopo</a></li>
<li id="menu-item-114147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114147 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/lectura/">Lectura</a></li>
</ul>
</li>
<li id="menu-item-114141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114141 bgnav" data-item-row="default"><a href="http://sanjoseahoraradio.com.uy/">Radio</a></li>
<li id="menu-item-114142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114142 bgnav" data-item-row="default"><a href="https://tv.vera.com.uy/canal/28835">TV</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo">
<div class="site-title">
<a href="https://www.sanjoseahora.com.uy/">
<img class='jeg_logo_img' src="https://www.sanjoseahora.com.uy/wp-content/uploads/2021/02/Logo1600-2.png" srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2021/02/Logo1600-2.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2021/02/Logo1600-2.png 2x" alt="San José Ahora" data-light-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2021/02/Logo1600-2.png" data-light-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2021/02/Logo1600-2.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2021/02/Logo1600-2.png 2x" data-dark-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2021/02/Logo1600-2.png" data-dark-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2021/02/Logo1600-2.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2021/02/Logo1600-2.png 2x"> </a>
</div>
</div><div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-121714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-121714 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/">Inicio</a></li>
<li id="menu-item-116199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116199 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/coronavirus/">Coronavirus</a></li>
<li id="menu-item-114139" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114139 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/sociedad/">Sociedad</a></li>
<li id="menu-item-114091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114091 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/politica/">Política</a></li>
<li id="menu-item-114082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114082 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/policiales/">Policiales</a></li>
<li id="menu-item-114085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114085 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/agro/">Agro</a></li>
<li id="menu-item-114083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114083 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/deportes/">Deportes</a></li>
<li id="menu-item-114084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114084 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/cultura/">Cultura</a></li>
<li id="menu-item-114140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114140 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/esparcimiento/">Esparcimiento</a>
<ul class="sub-menu">
<li id="menu-item-114143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114143 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/entrevista/">Entrevista</a></li>
<li id="menu-item-114144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114144 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-114145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114145 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/gastronomia/">Gastronomía</a></li>
<li id="menu-item-114146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114146 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/horoscopo/">Horóscopo</a></li>
<li id="menu-item-114147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114147 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/lectura/">Lectura</a></li>
</ul>
</li>
<li id="menu-item-114141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114141 bgnav" data-item-row="default"><a href="http://sanjoseahoraradio.com.uy/">Radio</a></li>
<li id="menu-item-114142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114142 bgnav" data-item-row="default"><a href="https://tv.vera.com.uy/canal/28835">TV</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.sanjoseahora.com.uy/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No hay resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="fixed">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://www.sanjoseahora.com.uy/">
<img class='jeg_logo_img' src="https://www.sanjoseahora.com.uy/wp-content/uploads/2021/02/Logo1600-2.png" srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2021/02/Logo1600-2.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2021/02/Logo1600-2.png 2x" alt="San José Ahora" data-light-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2021/02/Logo1600-2.png" data-light-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2021/02/Logo1600-2.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2021/02/Logo1600-2.png 2x" data-dark-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2021/02/Logo1600-2.png" data-dark-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2021/02/Logo1600-2.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2021/02/Logo1600-2.png 2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_button_mobile">
<a href="https://tv.vera.com.uy/play/2s6rq" class="btn round " target="_blank">
<i class="fa fa-play"></i>
EN VIVO </a>
</div><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.sanjoseahora.com.uy/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No hay resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div>
<div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article jnews_article_top_ads">
<div class='ads-wrapper  '><div class='ads_code'><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><div id="Ad.Plus-320x100-1"><script>
    window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {
    googletag.defineSlot('/21849154601,22308998221/Ad.Plus-320x100', [[320, 100], [300, 50], [216, 54], [300, 75], [120, 90], [300, 100], [220, 90], [320, 50]], 'Ad.Plus-320x100-1').addService(googletag.pubads())
    .setTargeting('site', ['sanjoseahora.com.uy']);
    googletag.enableServices(); googletag.display('Ad.Plus-320x100-1'); });</script></div></div></div> </div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_breadcrumbs jeg_breadcrumb_container">
<div id="breadcrumbs"><span class="">
<a href="https://www.sanjoseahora.com.uy">Inicio</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://www.sanjoseahora.com.uy/category/sociedad/">Sociedad</a>
</span></div> </div>
<div class="entry-header">
<h1 class="jeg_post_title">Así saludó Lorena Ponce de León a Luis Lacalle Pou por su cumpleaños</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">
<div class="meta_left">
<div class="jeg_meta_date">
<a href="https://www.sanjoseahora.com.uy/2021/08/11/asi-saludo-lorena-ponce-de-leon-a-luis-lacalle-pou-por-su-cumpleanos/">11/08/2021</a>
</div>
</div>
<div class="meta_right">
</div>
</div>
</div>
</div>
<div class="jeg_featured featured_image"><div class="thumbnail-container animate-lazy" style="padding-bottom:81.756%"><img width="581" height="475" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Así saludó Lorena Ponce de León a Luis Lacalle Pou por su cumpleaños" loading="lazy" data-src="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/08/Instagram.png?resize=581%2C475&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2021%2F08%2F11%2Fasi-saludo-lorena-ponce-de-leon-a-luis-lacalle-pou-por-su-cumpleanos%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en Facebook</span></a><a href="https://twitter.com/intent/tweet?text=As%C3%AD+salud%C3%B3+Lorena+Ponce+de+Le%C3%B3n+a+Luis+Lacalle+Pou+por+su+cumplea%C3%B1os&url=https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2021%2F08%2F11%2Fasi-saludo-lorena-ponce-de-leon-a-luis-lacalle-pou-por-su-cumpleanos%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a><a href="//api.whatsapp.com/send?text=As%C3%AD+salud%C3%B3+Lorena+Ponce+de+Le%C3%B3n+a+Luis+Lacalle+Pou+por+su+cumplea%C3%B1os%0Ahttps%3A%2F%2Fwww.sanjoseahora.com.uy%2F2021%2F08%2F11%2Fasi-saludo-lorena-ponce-de-leon-a-luis-lacalle-pou-por-su-cumpleanos%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Enviar por Whatsapp</span></a>
<div class="share-secondary">
<a href="/cdn-cgi/l/email-protection#724d010710181711064f33015731415733365901131e0716573141573041593e1d00171c1359221d1c1117591617593e175731415730411c5913593e071b01593e1311131e1e1759221d0759021d005901075911071f021e17135731415730431d0154131f0249101d160b4f1a060602015741335740345740340505055c01131c181d0117131a1d00135c111d1f5c070b57403440424043574034424a574034434357403413011b5f01131e07161d5f1e1d00171c135f021d1c11175f16175f1e171d1c5f135f1e071b015f1e1311131e1e175f021d075f021d005f01075f11071f021e17131c1d01574034" rel='nofollow' class="jeg_btn-email "><i class="fa fa-envelope"></i></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2021%2F08%2F11%2Fasi-saludo-lorena-ponce-de-leon-a-luis-lacalle-pou-por-su-cumpleanos%2F&text=As%C3%AD+salud%C3%B3+Lorena+Ponce+de+Le%C3%B3n+a+Luis+Lacalle+Pou+por+su+cumplea%C3%B1os" rel='nofollow' class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner ">
<p><strong>Este miércoles el presidente está cumpliendo 48 años.</strong></p>
<span id="more-172061"></span>
<p>Lorena Ponce de León saludó a su marido, el presidente Luis Lacalle Pou, en Instagram. Allí escribió “Feliz cumple” y complementó la publicación con una romántica foto de la pareja.</p>
<figure class="wp-block-embed is-type-rich is-provider-instagram wp-block-embed-instagram"><div class="wp-block-embed__wrapper">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CSb2wsMALUY/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CSb2wsMALUY/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CSb2wsMALUY/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Lorena Ponce De Leon (@loliponcedeleon)</a></p></div></blockquote><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//platform.instagram.com/en_US/embeds.js"></script>
</div></figure>
<p>Además de Ponce de León fueron varios los saludos que recibió el primer mandatario de parte de diferentes referentes del gobierno nacional:</p><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><div id="Ad.Plus-300x250-2"><script>
    window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {
    googletag.defineSlot('/21849154601,22308998221/Ad.Plus-300x250', [[300, 250], [250, 250], [200, 200], [300, 75], [120, 240], [180, 150], [240, 133], [300, 100]],
    'Ad.Plus-300x250-2').addService(googletag.pubads())
    .setTargeting('site', ['sanjoseahora.com.uy']);
    googletag.enableServices(); googletag.display('Ad.Plus-300x250-2'); });</script></div></div><div class='ads-text'>PUBLICIDAD</div></div></div>
<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="es" dir="ltr">Muy feliz cumpleaños Presidente <a href="https://twitter.com/LuisLacallePou?ref_src=twsrc%5Etfw">@LuisLacallePou</a>! Lo mejor para ti hoy y siempre <a href="https://t.co/3ujPCc9QoF">pic.twitter.com/3ujPCc9QoF</a></p>&mdash; Beatriz Argimón (@beatrizargimon) <a href="https://twitter.com/beatrizargimon/status/1425420580212383746?ref_src=twsrc%5Etfw">August 11, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="es" dir="ltr">Compañero de camino, de trabajo y de muchos desafíos y sueños compartidos. Acá un recuerdo de una de las tantas campañas vividas juntos. Feliz cumpleaños <a href="https://twitter.com/LuisLacallePou?ref_src=twsrc%5Etfw">@luislacallepou</a>! <a href="https://t.co/cBkUqpKb7a">pic.twitter.com/cBkUqpKb7a</a></p>&mdash; Alvaro Delgado (@AlvaroDelgadoUy) <a href="https://twitter.com/AlvaroDelgadoUy/status/1425443613035610114?ref_src=twsrc%5Etfw">August 11, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="es" dir="ltr">¡Feliz cumpleaños Presidente! ¡Gracias por todo! <a href="https://t.co/GDBgyKs18w">pic.twitter.com/GDBgyKs18w</a></p>&mdash; Martin Lema (@MartinLemaUy) <a href="https://twitter.com/MartinLemaUy/status/1425452415986323458?ref_src=twsrc%5Etfw">August 11, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="es" dir="ltr">Primero un idea, después un proyecto, luego un programa de gobierno, hoy hacer el esfuerzo del ejecutivo para mejorar el país. Siempre liderando y en todo el proceso afecto, exigencia y acompañamiento del PRESIDENTE. <br><br>Muy feliz cumpleaños Sr. PRESIDENTE <a href="https://twitter.com/LuisLacallePou?ref_src=twsrc%5Etfw">@LuisLacallePou</a> <a href="https://t.co/GksWEu167b">pic.twitter.com/GksWEu167b</a></p>&mdash; juan ignacio buffa (@ignacio_buffa) <a href="https://twitter.com/ignacio_buffa/status/1425448358676770820?ref_src=twsrc%5Etfw">August 11, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="es" dir="ltr">Feliz cumpleaños querido Presidente <a href="https://twitter.com/LuisLacallePou?ref_src=twsrc%5Etfw">@LuisLacallePou</a> <a href="https://t.co/waRne9rJsC">pic.twitter.com/waRne9rJsC</a></p>&mdash; Graciela Bianchi (@gbianchi404) <a href="https://twitter.com/gbianchi404/status/1425434439832809482?ref_src=twsrc%5Etfw">August 11, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="es" dir="ltr">Nuestro cálido saludo al Sr. Presidente de la República <a href="https://twitter.com/LuisLacallePou?ref_src=twsrc%5Etfw">@LuisLacallePou</a> en el día de su cumpleaños. Felicidades <a href="https://t.co/HWR6WmYHub">pic.twitter.com/HWR6WmYHub</a></p>&mdash; Senadora Gloria Rodriguez Santo (@gloriasaravista) <a href="https://twitter.com/gloriasaravista/status/1425415186471657480?ref_src=twsrc%5Etfw">August 11, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="es" dir="ltr">Feliz cumpleaños al Presidente de la República <a href="https://twitter.com/LuisLacallePou?ref_src=twsrc%5Etfw">@LuisLacallePou</a> ! <a href="https://t.co/LaslcTm1ru">pic.twitter.com/LaslcTm1ru</a></p>&mdash; Carmen Asiaín (@casiain1) <a href="https://twitter.com/casiain1/status/1425292646327672837?ref_src=twsrc%5Etfw">August 11, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="es" dir="ltr">¡Feliz cumpleaños, presidente <a href="https://twitter.com/LuisLacallePou?ref_src=twsrc%5Etfw">@LuisLacallePou</a>!<br><br>&quot;La quilla de nuestro barco hiende mejor las aguas embravecidas&quot; y la gran mayoría de los uruguayos está más que satisfecho con el rumbo trazado por el capitán y timonel. <a href="https://t.co/0xPnGgqddp">pic.twitter.com/0xPnGgqddp</a></p>&mdash; Herrerismo [oficial] (@Herrerismo) <a href="https://twitter.com/Herrerismo/status/1425426467681411074?ref_src=twsrc%5Etfw">August 11, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="es" dir="ltr">Muy feliz cumpleaños Presidente <a href="https://twitter.com/LuisLacallePou?ref_src=twsrc%5Etfw">@LuisLacallePou</a> <a href="https://t.co/mBUvtbmVrt">pic.twitter.com/mBUvtbmVrt</a></p>&mdash; Partido Nacional (@PNACIONAL) <a href="https://twitter.com/PNACIONAL/status/1425421393211138053?ref_src=twsrc%5Etfw">August 11, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<ul><li><strong><em>Leé también: <a href="https://www.sanjoseahora.com.uy/2021/07/02/lorena-ponce-de-leon-conocio-dominga-emprende-proyecto-que-nuclea-a-50-emprendedoras-maragatas/">Lorena Ponce de León conoció “Dominga Emprende”, proyecto que nuclea a 50 emprendedoras maragatas</a></em></strong></li></ul><div class="jeg_ad jeg_ad_article jnews_content_inline_3_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><script type="text/javascript">
enlace = new Array();
enlace[0] = '<a href="https://www.sanjose.gub.uy/" target="_blank"><img src="https://i0.wp.com/www.sanjoseahora.com.uy/banner/intendencia_san_jose_dic2020.gif?ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.sanjoseahora.com.uy/banner/intendencia_san_jose_dic2020.gif?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.sanjoseahora.com.uy/banner/intendencia_san_jose_dic2020.gif?ssl=1" data-recalc-dims="1"/></noscript></a>';
enlace[1] = '<a href="https://servicios.amsj.com.uy/" target="_blank"><img src="https://i1.wp.com/www.sanjoseahora.com.uy/banner/AMSJ_julio19.gif?ssl=1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.sanjoseahora.com.uy/banner/AMSJ_julio19.gif?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/www.sanjoseahora.com.uy/banner/AMSJ_julio19.gif?ssl=1" data-recalc-dims="1"/></noscript></a>';
enlace[2] = '<a href="https://www.creditel.com.uy/solicitudes/efectivo.php?c=5&s=10" target="_blank"><img src="https://i2.wp.com/www.sanjoseahora.com.uy/banner/Creditel_Plan_Auto_jun21.png?ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.sanjoseahora.com.uy/banner/Creditel_Plan_Auto_jun21.png?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.sanjoseahora.com.uy/banner/Creditel_Plan_Auto_jun21.png?ssl=1" data-recalc-dims="1"/></noscript></a>';
enlace[3] = '<a href="https://www.sanjoseahora.com.uy/yendoseguro/" target="_blank"><img src="https://i0.wp.com/www.sanjoseahora.com.uy/banner/banner_yendoseguro_serviam.png?ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.sanjoseahora.com.uy/banner/banner_yendoseguro_serviam.png?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.sanjoseahora.com.uy/banner/banner_yendoseguro_serviam.png?ssl=1" data-recalc-dims="1"/></noscript></a>';
aleatorio = Math.random() * (enlace.length);
aleatorio = Math.floor(aleatorio);
document.write(enlace[aleatorio]);
</script></div><div class='ads-text'>PUBLICIDAD</div></div></div>
 <div class="jeg_post_tags"><span>Temas:</span> <a href="https://www.sanjoseahora.com.uy/tag/actualidad/" rel="tag">actualidad</a><a href="https://www.sanjoseahora.com.uy/tag/actualidad-san-jose/" rel="tag">actualidad san josé</a><a href="https://www.sanjoseahora.com.uy/tag/actualidad-uruguay/" rel="tag">actualidad Uruguay</a><a href="https://www.sanjoseahora.com.uy/tag/ahora-san-jose/" rel="tag">Ahora San José</a><a href="https://www.sanjoseahora.com.uy/tag/diario-san-jose/" rel="tag">diario San José</a><a href="https://www.sanjoseahora.com.uy/tag/lacalle-pou/" rel="tag">lacalle pou</a><a href="https://www.sanjoseahora.com.uy/tag/noticias/" rel="tag">noticias</a><a href="https://www.sanjoseahora.com.uy/tag/noticias-san-jose/" rel="tag">noticias san josé</a><a href="https://www.sanjoseahora.com.uy/tag/noticias-uruguay/" rel="tag">Noticias Uruguay</a><a href="https://www.sanjoseahora.com.uy/tag/portal-san-jose/" rel="tag">portal San José</a><a href="https://www.sanjoseahora.com.uy/tag/san-jose-ahora/" rel="tag">San José Ahora</a></div>
</div>
</div>
<div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2021%2F08%2F11%2Fasi-saludo-lorena-ponce-de-leon-a-luis-lacalle-pou-por-su-cumpleanos%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir</span></a><a href="https://twitter.com/intent/tweet?text=As%C3%AD+salud%C3%B3+Lorena+Ponce+de+Le%C3%B3n+a+Luis+Lacalle+Pou+por+su+cumplea%C3%B1os&url=https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2021%2F08%2F11%2Fasi-saludo-lorena-ponce-de-leon-a-luis-lacalle-pou-por-su-cumpleanos%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="//api.whatsapp.com/send?text=As%C3%AD+salud%C3%B3+Lorena+Ponce+de+Le%C3%B3n+a+Luis+Lacalle+Pou+por+su+cumplea%C3%B1os%0Ahttps%3A%2F%2Fwww.sanjoseahora.com.uy%2F2021%2F08%2F11%2Fasi-saludo-lorena-ponce-de-leon-a-luis-lacalle-pou-por-su-cumpleanos%2F" rel='nofollow' class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Enviar</span></a>
<div class="share-secondary">
<a href="/cdn-cgi/l/email-protection#635c101601090600175e22104620504622274810020f1607462050462150482f0c11060d0248330c0d0006480706482f064620504621500d4802482f160a10482f0200020f0f0648330c1648130c114810164800160e130f06024620504621520c1045020e1358010c071a5e0b171713104650224651254651251414144d10020d090c1006020b0c11024d000c0e4d161a46512551535152465125535b465125525246512502100a4e10020f16070c4e0f0c11060d024e130c0d00064e07064e0f060c0d4e024e0f160a104e0f0200020f0f064e130c164e130c114e10164e00160e130f06020d0c10465125" rel='nofollow' class="jeg_btn-email "><i class="fa fa-envelope"></i></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2021%2F08%2F11%2Fasi-saludo-lorena-ponce-de-leon-a-luis-lacalle-pou-por-su-cumpleanos%2F&text=As%C3%AD+salud%C3%B3+Lorena+Ponce+de+Le%C3%B3n+a+Luis+Lacalle+Pou+por+su+cumplea%C3%B1os" rel='nofollow' class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="Native-MultiPlex"><script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/21849154601,22308998221/Ad.Plus-MultiPlex', ['fluid'], 'Native-MultiPlex').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('Native-MultiPlex');
    }); </script></div></div><div class='ads-text'>PUBLICIDAD</div></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
<a href="https://www.sanjoseahora.com.uy/2021/08/11/en-san-jose-un-solo-uruguay-comienza-este-miercoles-movilizaciones-por-todo-el-pais/" class="post prev-post">
<span class="caption">Lee también</span>
 <h3 class="post-title">Un Solo Uruguay se moviliza este miércoles la radial, dando inicio a protestas rotativas</h3>
</a>
<a href="https://www.sanjoseahora.com.uy/2021/08/11/miercoles-fresco-con-cielo-claro-y-algo-nuboso-la-maxima-llegara-a-los-15-grados/" class="post next-post">
<span class="caption">Lee también</span>
<h3 class="post-title">Miércoles fresco con cielo claro y algo nuboso; la máxima, llegará a los 15 grados</h3>
</a>
</div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_172061_0_61146013b9249   " data-unique="jnews_module_172061_0_61146013b9249">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Otras<strong>Noticias</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://www.sanjoseahora.com.uy/2021/08/11/hay-expectativas-de-que-el-proximo-ajuste-de-los-combustibles-sea-a-la-baja/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Aumento de la nafta de $ 2 por litro y de $ 1,4 para el gasoil, según informe de Ursea" loading="lazy" data-src="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/07/surtidor.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.sanjoseahora.com.uy/category/economia/" class="category-economia">Economía</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.sanjoseahora.com.uy/2021/08/11/hay-expectativas-de-que-el-proximo-ajuste-de-los-combustibles-sea-a-la-baja/">Hay expectativas de que el próximo ajuste de los combustibles sea a la baja</a>
</h3>
<div class="jeg_post_meta"></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://www.sanjoseahora.com.uy/2021/08/11/estoy-convencida-de-que-el-verdadero-ministro-de-economia-es-alfie/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Topolansky sobre elecciones en el FA: “Capaz es mejor esperar unos meses”" loading="lazy" data-src="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/01/Topolansky.png?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.sanjoseahora.com.uy/category/gobierno/" class="category-gobierno">Gobierno</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.sanjoseahora.com.uy/2021/08/11/estoy-convencida-de-que-el-verdadero-ministro-de-economia-es-alfie/">«Estoy convencida de que el verdadero ministro de Economía es Alfie»</a>
</h3>
<div class="jeg_post_meta"></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://www.sanjoseahora.com.uy/2021/08/11/se-va-a-modificar-o-eliminar-la-prohibicion-de-tener-tatuajes-para-policias/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Uruguay tendrá en poco tiempo a toda su población vacunada contra el COVID-19" loading="lazy" data-src="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/02/Heber.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.sanjoseahora.com.uy/category/seguridad/" class="category-seguridad">Seguridad</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.sanjoseahora.com.uy/2021/08/11/se-va-a-modificar-o-eliminar-la-prohibicion-de-tener-tatuajes-para-policias/">«Se va a modificar» o «eliminar» la prohibición de tener tatuajes para policías</a>
</h3>
<div class="jeg_post_meta"></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://www.sanjoseahora.com.uy/2021/08/11/lacalle-pou-inauguro-un-centro-de-ingreso-para-madres-con-ninos/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Lacalle Pou inauguró un centro de ingreso para madres con niños" loading="lazy" data-src="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/08/Inauguracion.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.sanjoseahora.com.uy/category/sociedad/" class="category-sociedad">Sociedad</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.sanjoseahora.com.uy/2021/08/11/lacalle-pou-inauguro-un-centro-de-ingreso-para-madres-con-ninos/">Lacalle Pou inauguró un centro de ingreso para madres con niños</a>
</h3>
<div class="jeg_post_meta"></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://www.sanjoseahora.com.uy/2021/08/10/consulta-tu-horoscopo-de-este-miercoles-11-de-agosto-de-2021/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Consultá el horóscopo de hoy: viernes, 25 de junio de 2021" loading="lazy" data-src="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/06/Portada-Horoscopo.png?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.sanjoseahora.com.uy/category/horoscopo/" class="category-horoscopo">Horóscopo</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.sanjoseahora.com.uy/2021/08/10/consulta-tu-horoscopo-de-este-miercoles-11-de-agosto-de-2021/">Consultá tu horóscopo de este miércoles 11 de agosto de 2021</a>
</h3>
<div class="jeg_post_meta"></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://www.sanjoseahora.com.uy/2021/08/10/por-que-nunca-deberias-enviarle-un-mensaje-a-un-ex/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Por qué nunca deberías enviarle un mensaje a un ex" loading="lazy" data-src="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/08/los-mensajes-de-su-ex.jpeg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.sanjoseahora.com.uy/category/curiosidades/" class="category-curiosidades">Curiosidades</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.sanjoseahora.com.uy/2021/08/10/por-que-nunca-deberias-enviarle-un-mensaje-a-un-ex/">Por qué nunca deberías enviarle un mensaje a un ex</a>
</h3>
<div class="jeg_post_meta"></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_172061_0_61146013b9249 = {"header_icon":"","first_title":"Otras","second_title":"Noticias","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":172061,"include_category":"","exclude_category":"","include_author":"","include_tag":"16942,12038,16930,18221,16071,618,8270,7305,7290,18407,59","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script>
</div></div><div class="jnews_popup_post_container"> <section class="jeg_popup_post">
<span class="caption">Lee también</span>
<div class="jeg_popup_content">
<div class="jeg_thumb">
<a href="https://www.sanjoseahora.com.uy/2021/08/11/miercoles-fresco-con-cielo-claro-y-algo-nuboso-la-maxima-llegara-a-los-15-grados/">
<div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Comienzo de semana cálido con cielo claro; la máxima será de 25 grados" loading="lazy" data-src="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/03/cielo-claro.jpg?resize=75%2C75&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> </a>
</div>
<h3 class="post-title">
<a href="https://www.sanjoseahora.com.uy/2021/08/11/miercoles-fresco-con-cielo-claro-y-algo-nuboso-la-maxima-llegara-a-los-15-grados/">
Miércoles fresco con cielo claro y algo nuboso; la máxima, llegará a los 15 grados </a>
</h3>
</div>
<a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
</section>
</div><div class="jnews_comment_container"></div>
</div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-19"><div class='jeg_ad jeg_ad_module jnews_module_172061_1_61146014dc2f0   '><div class='ads-wrapper'><div class=''><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><div id="Ad.Plus-300x250-4"><script>
    window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {
    googletag.defineSlot('/21849154601,22308998221/Ad.Plus-300x250', [[300, 250], [250, 250], [200, 200]],
    'Ad.Plus-300x250-4').addService(googletag.pubads())
    .setTargeting('site', ['sanjoseahora.com.uy']);
    googletag.enableServices(); googletag.display('Ad.Plus-300x250-4'); });</script></div></div><div class='ads-text'>PUBLICIDAD</div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-16"><div class='jeg_ad jeg_ad_module jnews_module_172061_2_61146014dc430   '><div class='ads-wrapper'><div class=''><a href="http://www.sanjose.gub.uy/" target="_blank"><img src="https://www.sanjoseahora.com.uy/banner/intendencia_san_jose_dic2020.gif" /></a>';</div><div class='ads-text'>PUBLICIDAD</div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-15"><div class='jeg_ad jeg_ad_module jnews_module_172061_3_61146014dc4fa   '><div class='ads-wrapper'><div class=''><a href="https://www.creditel.com.uy/solicitudes/efectivo.php?c=5&s=10" target="_blank"><img src="https://www.sanjoseahora.com.uy/banner/Creditel_Plan_Auto_jun21.png" /></a>';</div><div class='ads-text'>PUBLICIDAD</div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-18"><div class='jeg_ad jeg_ad_module jnews_module_172061_4_61146014dc5bb   '><div class='ads-wrapper'><div class=''><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><div id="Ad.Plus-300x250-4"><script>
    window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {
    googletag.defineSlot('/21849154601,22308998221/Ad.Plus-300x250', [[300, 250], [250, 250], [200, 200], [300, 75], [120, 240], [180, 150], [240, 133], [300, 100]],
    'Ad.Plus-300x250-4').addService(googletag.pubads())
    .setTargeting('site', ['sanjoseahora.com.uy']);
    googletag.enableServices(); googletag.display('Ad.Plus-300x250-4'); });</script></div></div><div class='ads-text'>PUBLICIDAD</div></div></div></div><div class="widget widget_jnews_tab_post" id="jnews_tab_post-1"><div class="jeg_tabpost_widget"><ul class="jeg_tabpost_nav">
<li data-tab-content="jeg_tabpost_1" class="active">Tendencias</li>
<li data-tab-content="jeg_tabpost_2">Comentadas</li>
<li data-tab-content="jeg_tabpost_3">Últimas</li>
</ul><div class="jeg_tabpost_content"><div class="jeg_tabpost_item active" id="jeg_tabpost_1"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.sanjoseahora.com.uy/2021/08/07/barcaza-que-salio-de-cdp-llego-a-puerto-de-montevideo-con-un-muerto-y-un-apunalado/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Finalizaron obras de mejora de la bajada para pescadores en barrio Autódromo de CDP" loading="lazy" data-src="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/07/bajada-pescadores-autodromo-29072021.png?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.sanjoseahora.com.uy/2021/08/07/barcaza-que-salio-de-cdp-llego-a-puerto-de-montevideo-con-un-muerto-y-un-apunalado/">Un muerto y un apuñalado en barcaza que salió de CDP y llegó al puerto de Montevideo</a></h3>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.sanjoseahora.com.uy/2021/08/04/omnibus-con-35-pasajeros-choco-con-un-auto-en-ruta-1-en-los-accesos-a-libertad/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Motociclista está grave tras ser impactada por una camioneta en el Km. 48 de Ruta 1" loading="lazy" data-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/01/ambulancia.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.sanjoseahora.com.uy/2021/08/04/omnibus-con-35-pasajeros-choco-con-un-auto-en-ruta-1-en-los-accesos-a-libertad/">Ómnibus con 35 pasajeros chocó con un auto en ruta 1, en los accesos a Libertad</a></h3>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.sanjoseahora.com.uy/2021/08/03/medalla-en-necrofilia-el-lapsus-de-ana-ines-martinez-que-se-hizo-viral/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="«Medalla en necrofilia»: el lapsus de Ana Inés Martínez que se hizo viral" loading="lazy" data-src="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/08/5b4dece8bce6f.jpeg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.sanjoseahora.com.uy/2021/08/03/medalla-en-necrofilia-el-lapsus-de-ana-ines-martinez-que-se-hizo-viral/">«Medalla en necrofilia»: el lapsus de Ana Inés Martínez que se hizo viral</a></h3>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.sanjoseahora.com.uy/2021/08/04/buena-noticia-san-jose-vuelve-a-estar-en-verde-segun-el-indice-de-harvard/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Buena noticia: San José vuelve a estar en verde según el Índice de Harvard" loading="lazy" data-src="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-04-at-17.00.48.jpeg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.sanjoseahora.com.uy/2021/08/04/buena-noticia-san-jose-vuelve-a-estar-en-verde-segun-el-indice-de-harvard/">Buena noticia: San José vuelve a estar en verde según el Índice de Harvard</a></h3>
</div>
</div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_2"><div class="jegwidgetpopular"></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_3"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.sanjoseahora.com.uy/2021/08/11/hay-expectativas-de-que-el-proximo-ajuste-de-los-combustibles-sea-a-la-baja/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Aumento de la nafta de $ 2 por litro y de $ 1,4 para el gasoil, según informe de Ursea" loading="lazy" data-src="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/07/surtidor.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.sanjoseahora.com.uy/2021/08/11/hay-expectativas-de-que-el-proximo-ajuste-de-los-combustibles-sea-a-la-baja/">Hay expectativas de que el próximo ajuste de los combustibles sea a la baja</a></h3>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.sanjoseahora.com.uy/2021/08/11/estoy-convencida-de-que-el-verdadero-ministro-de-economia-es-alfie/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Topolansky sobre elecciones en el FA: “Capaz es mejor esperar unos meses”" loading="lazy" data-src="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/01/Topolansky.png?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.sanjoseahora.com.uy/2021/08/11/estoy-convencida-de-que-el-verdadero-ministro-de-economia-es-alfie/">«Estoy convencida de que el verdadero ministro de Economía es Alfie»</a></h3>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.sanjoseahora.com.uy/2021/08/11/se-va-a-modificar-o-eliminar-la-prohibicion-de-tener-tatuajes-para-policias/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Uruguay tendrá en poco tiempo a toda su población vacunada contra el COVID-19" loading="lazy" data-src="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/02/Heber.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.sanjoseahora.com.uy/2021/08/11/se-va-a-modificar-o-eliminar-la-prohibicion-de-tener-tatuajes-para-policias/">«Se va a modificar» o «eliminar» la prohibición de tener tatuajes para policías</a></h3>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.sanjoseahora.com.uy/2021/08/11/fancap-confirmo-medidas-de-lucha-entre-ellas-un-paro-de-24-horas-este-jueves/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Fancap confirmó medidas de lucha, entre ellas un paro de 24 horas este jueves" loading="lazy" data-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/08/FANCAP.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.sanjoseahora.com.uy/2021/08/11/fancap-confirmo-medidas-de-lucha-entre-ellas-un-paro-de-24-horas-este-jueves/">Fancap confirmó medidas de lucha, entre ellas un paro de 24 horas este jueves</a></h3>
</div>
</div></div></div></div></div></div><div class="widget widget_jnews_module_block_19" id="jnews_module_block_19-1"><div class="jeg_postblock_19 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_172061_5_611460159850b  normal " data-unique="jnews_module_172061_5_611460159850b">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Últimas</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts">
<article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">

<a href="https://www.sanjoseahora.com.uy/2021/08/11/hay-expectativas-de-que-el-proximo-ajuste-de-los-combustibles-sea-a-la-baja/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Aumento de la nafta de $ 2 por litro y de $ 1,4 para el gasoil, según informe de Ursea" loading="lazy" data-src="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/07/surtidor.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.sanjoseahora.com.uy/2021/08/11/hay-expectativas-de-que-el-proximo-ajuste-de-los-combustibles-sea-a-la-baja/">Hay expectativas de que el próximo ajuste de los combustibles sea a la baja</a>
</h3>
<div class="jeg_post_meta"></div>
</div>
</div>
</article>
<div class="jeg_postsmall jeg_load_more_flag">
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.sanjoseahora.com.uy/2021/08/11/estoy-convencida-de-que-el-verdadero-ministro-de-economia-es-alfie/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Topolansky sobre elecciones en el FA: “Capaz es mejor esperar unos meses”" loading="lazy" data-src="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/01/Topolansky.png?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.sanjoseahora.com.uy/2021/08/11/estoy-convencida-de-que-el-verdadero-ministro-de-economia-es-alfie/">«Estoy convencida de que el verdadero ministro de Economía es Alfie»</a>
</h3>
<div class="jeg_post_meta"></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.sanjoseahora.com.uy/2021/08/11/se-va-a-modificar-o-eliminar-la-prohibicion-de-tener-tatuajes-para-policias/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Uruguay tendrá en poco tiempo a toda su población vacunada contra el COVID-19" loading="lazy" data-src="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/02/Heber.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.sanjoseahora.com.uy/2021/08/11/se-va-a-modificar-o-eliminar-la-prohibicion-de-tener-tatuajes-para-policias/">«Se va a modificar» o «eliminar» la prohibición de tener tatuajes para policías</a>
</h3>
<div class="jeg_post_meta"></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.sanjoseahora.com.uy/2021/08/11/fancap-confirmo-medidas-de-lucha-entre-ellas-un-paro-de-24-horas-este-jueves/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Fancap confirmó medidas de lucha, entre ellas un paro de 24 horas este jueves" loading="lazy" data-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/08/FANCAP.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.sanjoseahora.com.uy/2021/08/11/fancap-confirmo-medidas-de-lucha-entre-ellas-un-paro-de-24-horas-este-jueves/">Fancap confirmó medidas de lucha, entre ellas un paro de 24 horas este jueves</a>
</h3>
<div class="jeg_post_meta"></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_172061_5_611460159850b = {"header_icon":"","first_title":"\u00daltimas","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_19"};</script>
</div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-17"><div class='jeg_ad jeg_ad_module jnews_module_172061_6_611460159cf8d   '><div class='ads-wrapper'><div class=''><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><div id="Ad.Plus-300x600-1"><script>
    window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {
    googletag.defineSlot('/21849154601,22308998221/Ad.Plus-300x600', [[300, 600], [200, 446], [240, 400], [250, 250], [250, 360], [120, 600], [300, 250], [160, 600]], 'Ad.Plus-300x600-1').addService(googletag.pubads())
    .setTargeting('site', ['sanjoseahora.com.uy']);
    googletag.enableServices(); googletag.display('Ad.Plus-300x600-1'); });</script></div></div><div class='ads-text'>PUBLICIDAD</div></div></div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '><div class='ads_code'><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><div id="Ad.Plus-300x250-4"><script>
    window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {
    googletag.defineSlot('/21849154601,22308998221/Ad.Plus-300x250', [[300, 250], [250, 250], [200, 200], [300, 75], [120, 240], [180, 150], [240, 133], [300, 100]],
    'Ad.Plus-300x250-4').addService(googletag.pubads())
    .setTargeting('site', ['sanjoseahora.com.uy']);
    googletag.enableServices(); googletag.display('Ad.Plus-300x250-4'); });</script></div></div><div class='ads-text'>PUBLICIDAD</div></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-172061 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_sidecontent dark">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-2 footer_column">
<div class="footer_widget widget_about">
<div class="jeg_about">
<a href="https://www.sanjoseahora.com.uy/" class="footer_logo">
<img class='jeg_logo_img' src="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png" srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-2.png 2x" alt="San José Ahora" data-light-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png" data-light-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-2.png 2x" data-dark-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-2.png" data-dark-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-2.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png 2x"> </a>
<p class="copyright"> © 2020 San José Ahora. Derechos reservados. </p>
</div>
</div>
</div>
<div class="col-md-7 col-sm-8 footer_column">
<div class="footer_widget widget_nav_menu">
<div class="jeg_footer_heading jeg_footer_heading_2">
<h3 class="jeg_footer_title menu-title"><span>E-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="5c323328353f353d2f1c2f3d3236332f393d34332e3d723f3331722925">[email&#160;protected]</a> | Whatsapp: (+598) 98 906 901.</span></h3>
</div>
<ul class="jeg_menu_footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-121714"><a href="https://www.sanjoseahora.com.uy/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116199"><a href="https://www.sanjoseahora.com.uy/category/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114139"><a href="https://www.sanjoseahora.com.uy/category/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114091"><a href="https://www.sanjoseahora.com.uy/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114082"><a href="https://www.sanjoseahora.com.uy/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114085"><a href="https://www.sanjoseahora.com.uy/category/agro/">Agro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114083"><a href="https://www.sanjoseahora.com.uy/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114084"><a href="https://www.sanjoseahora.com.uy/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114140"><a href="https://www.sanjoseahora.com.uy/category/esparcimiento/">Esparcimiento</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114141"><a href="http://sanjoseahoraradio.com.uy/">Radio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114142"><a href="https://tv.vera.com.uy/canal/28835">TV</a></li>
</ul> </div>
</div>
<div class="col-md-3 col-sm-4 footer_column">
<div class="jeg_footer_heading jeg_footer_heading_2">
<h3 class="jeg_footer_title social-title"><span>Síguenos en</span></h3>
</div>
<div class="socials_widget nobg">
<a href="https://www.facebook.com/sanjoseahora/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/sanjoseahora" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="instagram.com/sanjoseahora/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/sanjoseahora" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="dark">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.sanjoseahora.com.uy/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No hay resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-121714"><a href="https://www.sanjoseahora.com.uy/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116199"><a href="https://www.sanjoseahora.com.uy/category/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114139"><a href="https://www.sanjoseahora.com.uy/category/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114091"><a href="https://www.sanjoseahora.com.uy/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114082"><a href="https://www.sanjoseahora.com.uy/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114085"><a href="https://www.sanjoseahora.com.uy/category/agro/">Agro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114083"><a href="https://www.sanjoseahora.com.uy/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114084"><a href="https://www.sanjoseahora.com.uy/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114140"><a href="https://www.sanjoseahora.com.uy/category/esparcimiento/">Esparcimiento</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114143"><a href="https://www.sanjoseahora.com.uy/category/entrevista/">Entrevista</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114144"><a href="https://www.sanjoseahora.com.uy/category/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114145"><a href="https://www.sanjoseahora.com.uy/category/gastronomia/">Gastronomía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114146"><a href="https://www.sanjoseahora.com.uy/category/horoscopo/">Horóscopo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114147"><a href="https://www.sanjoseahora.com.uy/category/lectura/">Lectura</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114141"><a href="http://sanjoseahoraradio.com.uy/">Radio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114142"><a href="https://tv.vera.com.uy/canal/28835">TV</a></li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget nobg">
<a href="https://www.facebook.com/sanjoseahora/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/sanjoseahora" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="instagram.com/sanjoseahora/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/sanjoseahora" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>© 2020 San José Ahora. Derechos reservados.</p>
</div> </div>
</div> </div>
</div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var jfla = ["view_counter"]</script> <script>
					window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
					ga.l = +new Date;
	              	ga('create', 'UA-79426003-1', 'auto')
	              	ga('send', 'pageview')
				</script>
<div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2021%2F08%2F11%2Fasi-saludo-lorena-ponce-de-leon-a-luis-lacalle-pou-por-su-cumpleanos%2F" data-image-url="" data-title="As%C3%AD+salud%C3%B3+Lorena+Ponce+de+Le%C3%B3n+a+Luis+Lacalle+Pou+por+su+cumplea%C3%B1os"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2021%2F08%2F11%2Fasi-saludo-lorena-ponce-de-leon-a-luis-lacalle-pou-por-su-cumpleanos%2F" data-image-url="" data-title="As%C3%AD+salud%C3%B3+Lorena+Ponce+de+Le%C3%B3n+a+Luis+Lacalle+Pou+por+su+cumplea%C3%B1os"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div><script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.6.0' id='isotope-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/lazysizes.js?ver=1.0.0' id='lazysizes-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=1.0.0' id='bgset-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/superfish.js?ver=1.0.0' id='superfish-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=1.0.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=1.0.0' id='waypoint-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=1.0.0' id='scrollto-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=1.0.0' id='parallax-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=1.0.0' id='okaynav-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=1.0.0' id='mousewheel-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=1.0.0' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=1.0.0' id='smartresize-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=1.0.0' id='chosen-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=1.0.0' id='magnific-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=1.0.0' id='jnews-gif-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=1.0.0' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=1.0.0' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/jquery.module.js?ver=1.0.0' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.sanjoseahora.com.uy\/2021\/08\/11\/asi-saludo-lorena-ponce-de-leon-a-luis-lacalle-pou-por-su-cumpleanos","popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"172061","isblog":"1","admin_bar":"0","follow_video":"1","follow_position":"bottom_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.sanjoseahora.com.uy","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/main.js?ver=1.0.0' id='jnews-main-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/floating-video.js?ver=1.0.0' id='jnews-floating-video-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/zoom-button.js?ver=1.0.0' id='jnews-zoom-button-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/popup-post.js?ver=1.0.0' id='jnews-popup-post-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/darkmode.js?ver=1.0.0' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/plugins/jnews-social-login/assets/js/plugin.js?ver=7.0.2' id='jnews-social-login-style-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/plugins/jnews-essential/assets/js/analytics.js' id='jnews-analytics-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"As\u00ed salud\u00f3 Lorena Ponce de Le\u00f3n a Luis Lacalle Pou por su cumplea\u00f1os","published":"2021-08-11 06:05:41","updated":"2021-08-11 23:40:55"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.sanjoseahora.com.uy","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.sanjoseahora.com.uy\/category\/sociedad\/","name":"Sociedad"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.sanjoseahora.com.uy","name":"Inicio"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.sanjoseahora.com.uy\/category\/sociedad\/","name":"Sociedad"}}]}</script>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_topbar .jeg_nav_row, .jeg_topbar .jeg_search_no_expand .jeg_search_input { line-height : 20px; } .jeg_topbar .jeg_nav_row, .jeg_topbar .jeg_nav_icon { height : 20px; } .jeg_midbar { height : 89px; } .jeg_header .jeg_bottombar, .jeg_header .jeg_bottombar.jeg_navbar_dark, .jeg_bottombar.jeg_navbar_boxed .jeg_nav_row, .jeg_bottombar.jeg_navbar_dark.jeg_navbar_boxed .jeg_nav_row { border-top-width : 0px; } .jeg_stickybar, .jeg_stickybar.dark { border-bottom-width : 0px; } .jeg_mobile_midbar, .jeg_mobile_midbar.dark { background : #000000; color : #ffffff; } .jeg_header .socials_widget > a > i.fa:before { color : #f5f5f5; } .jeg_header .socials_widget.nobg > a > span.jeg-icon svg { fill : #f5f5f5; } .jeg_header .socials_widget > a > span.jeg-icon svg { fill : #f5f5f5; } .jeg_header .jeg_button_1 .btn { background : #dd3333; color : #ffffff; border-color : #ffffff; } .jeg_header .jeg_button_1 .btn:hover { background : #000000; } .jeg_header .jeg_button_mobile .btn { background : #dd3333; border-color : #ffffff; } .jeg_header .jeg_button_mobile .btn:hover { background : #000000; } .jeg_navbar_mobile_wrapper .jeg_nav_item a.jeg_mobile_toggle, .jeg_navbar_mobile_wrapper .dark .jeg_nav_item a.jeg_mobile_toggle { color : #ffffff; } .jeg_navbar_mobile .jeg_search_wrapper .jeg_search_toggle, .jeg_navbar_mobile .dark .jeg_search_wrapper .jeg_search_toggle { color : #ffffff; } .jeg_footer_content,.jeg_footer.dark .jeg_footer_content { background-color : #0a0a0a; } body,input,textarea,select,.chosen-container-single .chosen-single,.btn,.button { font-family: Roboto,Helvetica,Arial,sans-serif; } .jeg_post_title, .entry-header .jeg_post_title, .jeg_single_tpl_2 .entry-header .jeg_post_title, .jeg_single_tpl_3 .entry-header .jeg_post_title, .jeg_single_tpl_6 .entry-header .jeg_post_title, .jeg_content .jeg_custom_title_wrapper .jeg_post_title { font-family: Roboto,Helvetica,Arial,sans-serif;font-weight : 500; font-style : normal;  } .jeg_post_excerpt p, .content-inner p { font-family: Roboto,Helvetica,Arial,sans-serif;font-weight : 400; font-style : normal;  } </style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(e.data.counter,(function(e,n){o[n].length&&t.forEach(o[n],(function(n,o){t.setText(n,e)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script src='https://stats.wp.com/e-202132.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9.1',blog:'106148099',post:'172061',tz:'-3',srv:'www.sanjoseahora.com.uy'} ]);
	_stq.push([ 'clickTrackerInit', '106148099', '172061' ]);
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"67d7113f3d1c597a","version":"2021.8.0","r":1,"token":"f42bc48a9ecd488987bf4bcee143a48f","si":10}'></script>
</body>
</html>


