<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.sanjoseahora.com.uy/xmlrpc.php" />
<title>Homicidio culpable para conductora de auto que chocó con ómnibus y dejó dos jóvenes muertos &#8211; San José Ahora</title>
<meta name='robots' content='max-image-preview:large' />
<meta property="og:type" content="article">
<meta property="og:title" content="Homicidio culpable para conductora de auto que chocó con ómnibus y dejó dos jóvenes muertos">
<meta property="og:site_name" content="San José Ahora">
<meta property="og:description" content="En Av. Larriera y ruta 3; condenada a 24 meses. La Justicia condenó a 24 meses de prisión a la">
<meta property="og:url" content="https://www.sanjoseahora.com.uy/2021/12/23/homicidio-culpable-para-conductora-de-auto-que-choco-con-omnibus-y-dejo-dos-jovenes-muertos/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/06/accidente.png?fit=669%2C402&amp;ssl=1">
<meta property="og:image:height" content="402">
<meta property="og:image:width" content="669">
<meta property="article:published_time" content="2021-12-23T15:30:46+00:00">
<meta property="article:modified_time" content="2021-12-23T15:30:51+00:00">
<meta property="article:section" content="Policiales">
<meta property="article:tag" content="portada">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Homicidio culpable para conductora de auto que chocó con ómnibus y dejó dos jóvenes muertos">
<meta name="twitter:description" content="En Av. Larriera y ruta 3; condenada a 24 meses. La Justicia condenó a 24 meses de prisión a la">
<meta name="twitter:url" content="https://www.sanjoseahora.com.uy/2021/12/23/homicidio-culpable-para-conductora-de-auto-que-choco-con-omnibus-y-dejo-dos-jovenes-muertos/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/06/accidente.png?fit=669%2C402&amp;ssl=1">
<meta name="twitter:image:width" content="669">
<meta name="twitter:image:height" content="402">

<meta name="google-site-verification" content="b7bXqDd3tJ1WtX5QNfEWjr1a0sM1jWqyEKU8gyYo9V4" />
<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
<script type="text/javascript">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</script><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="San José Ahora &raquo; Feed" href="https://www.sanjoseahora.com.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="San José Ahora &raquo; Feed de los comentarios" href="https://www.sanjoseahora.com.uy/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sanjoseahora.com.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.8.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css' href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.sanjoseahora.com.uy/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css' href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C500%2Cregular&#038;display=swap&#038;ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.sanjoseahora.com.uy/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css' href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css' href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css' href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/css/okayNav.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css' href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css' href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/css/main.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pages-css' href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/css/pages.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-single-css' href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/css/single.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css' href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/css/responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css' href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/css/pb-temp.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-js-composer-css' href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/css/js-composer-frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-elementor-css' href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.4/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css' href='https://www.sanjoseahora.com.uy/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=7.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css' href='https://www.sanjoseahora.com.uy/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.sanjoseahora.com.uy/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sanjoseahora.com.uy/wp-json/wp/v2/posts/185821" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sanjoseahora.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sanjoseahora.com.uy/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.2" />
<link rel="canonical" href="https://www.sanjoseahora.com.uy/2021/12/23/homicidio-culpable-para-conductora-de-auto-que-choco-con-omnibus-y-dejo-dos-jovenes-muertos/" />
<link rel='shortlink' href='https://wp.me/p7bnY7-Ml7' />
<link rel="alternate" type="application/json+oembed" href="https://www.sanjoseahora.com.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2021%2F12%2F23%2Fhomicidio-culpable-para-conductora-de-auto-que-choco-con-omnibus-y-dejo-dos-jovenes-muertos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sanjoseahora.com.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2021%2F12%2F23%2Fhomicidio-culpable-para-conductora-de-auto-que-choco-con-omnibus-y-dejo-dos-jovenes-muertos%2F&#038;format=xml" />
<script type="text/javascript" src="https://ads.vidoomy.com/sanjoseahora_18513.js" async></script>
<style type='text/css'>img#wpstats{display:none}</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<meta property="og:type" content="article" />
<meta property="og:title" content="Homicidio culpable para conductora de auto que chocó con ómnibus y dejó dos jóvenes muertos" />
<meta property="og:url" content="https://www.sanjoseahora.com.uy/2021/12/23/homicidio-culpable-para-conductora-de-auto-que-choco-con-omnibus-y-dejo-dos-jovenes-muertos/" />
<meta property="og:description" content="En Av. Larriera y ruta 3; condenada a 24 meses." />
<meta property="article:published_time" content="2021-12-23T15:30:46+00:00" />
<meta property="article:modified_time" content="2021-12-23T15:30:51+00:00" />
<meta property="og:site_name" content="San José Ahora" />
<meta property="og:image" content="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/06/accidente.png?fit=669%2C402&#038;ssl=1" />
<meta property="og:image:width" content="669" />
<meta property="og:image:height" content="402" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@sanjoseahora" />
<meta name="twitter:site" content="@sanjoseahora" />
<meta name="twitter:text:title" content="Homicidio culpable para conductora de auto que chocó con ómnibus y dejó dos jóvenes muertos" />
<meta name="twitter:image" content="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/06/accidente.png?fit=669%2C402&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.sanjoseahora.com.uy\/#organization","url":"https:\/\/www.sanjoseahora.com.uy\/","name":"San Jos\u00e9 Ahora","logo":{"@type":"ImageObject","url":"https:\/\/www.sanjoseahora.com.uy\/wp-content\/uploads\/2020\/04\/San-Jos\u00e9-Ahora.jpg"},"sameAs":["https:\/\/www.facebook.com\/sanjoseahora\/","https:\/\/twitter.com\/sanjoseahora","instagram.com\/sanjoseahora\/","https:\/\/www.youtube.com\/sanjoseahora"],"contactPoint":{"@type":"ContactPoint","telephone":"+598906901","contactType":"customer service","areaServed":["UY"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.sanjoseahora.com.uy\/#website","url":"https:\/\/www.sanjoseahora.com.uy\/","name":"San Jos\u00e9 Ahora","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.sanjoseahora.com.uy\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/02/cropped-San-Jose-Ahora.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/02/cropped-San-Jose-Ahora.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/02/cropped-San-Jose-Ahora.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/02/cropped-San-Jose-Ahora.png?fit=270%2C270&#038;ssl=1" />
<script>
       window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function() {
            var interstitialSlot = googletag.defineOutOfPageSlot('/21849154601,22308998221/Ad.Plus-Mobile-Interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL);
            if (interstitialSlot) interstitialSlot.addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();   googletag.display(interstitialSlot);     }); 



  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-79426003-2');



</script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-185821 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive elementor-default elementor-kit-136388">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '><div class='ads_code'>
<div id="SJA_div"></div>

<script>
<!-- 
	rnd.today=new Date();
	rnd.seed=rnd.today.getTime();

	function rnd() {
        rnd.seed = (rnd.seed*9301+49297) % 233280;
        return rnd.seed/(233280.0);
	}

	function rand(number) {
		var result = Math.floor(rnd() * number);
		if (!result) result = 0;
		return result
	}
	var SJAimgs = new Array("https://www.sanjoseahora.com.uy/banner/Super_Hugo2.gif", "https://www.sanjoseahora.com.uy/banner/AMSJ_julio19_header.gif", "https://www.sanjoseahora.com.uy/banner/fragole.gif", "https://www.sanjoseahora.com.uy/banner/Optica_Florida_marzo2021.gif", "https://www.sanjoseahora.com.uy/banner/yendo_seguro_720_serviam.gif", "https://www.sanjoseahora.com.uy/banner/complejo_acacia_2021.gif", "https://www.sanjoseahora.com.uy/banner/Super_Hugo_descartables.gif");
	var SJAlnks = new Array("https://superencasa.com.uy", "https://amsj.com.uy", "https://www.facebook.com/heladeriaartesanalfragole", "https://www.opticaflorida.com.uy", "https://www.sanjoseahora.com.uy/yendoseguro", "https://www.sanjoseahora.com.uy/2018/11/01/acacia-una-chacra-que-despertara-tus-emociones/",  "https://www.facebook.com/profile.php?id=100072955599558");
	var SJAalt = new Array("Super Hugo", "Asociación Médica de San José", "Fragole", "Óptica Florida", "#YendoSeguro", "Complejo Acacia", "Super Hugo Descartables");
	var rotatorHtml = "";
	var endJs = "";

	for(var img in SJAimgs){
		var thisImg = new Image();
		thisImg.src = SJAimgs[img];
	}
	var SJAimgCt = 7;
	var SJAcurrentAd = rand(SJAimgCt);
	var openlink = "";
	var SJAbanner = document.getElementById('SJA');
	var SJAlink = document.getElementById('SJAadLink');
	
		if(SJAlnks[SJAcurrentAd] != ""){
		rotatorHtml += '<a href="' + SJAlnks[SJAcurrentAd] + '" id="SJAadLink"  target="_blank">';
		endJs = "</a>";
	}
	rotatorHtml += '<img src="' + SJAimgs[SJAcurrentAd] + '" alt = "' + SJAalt[SJAcurrentAd] + '" id="SJAbanner">' + endJs;
	document.getElementById("SJA_div").innerHTML = rotatorHtml;	
// -->
</script></div></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a href="https://www.facebook.com/sanjoseahora/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/sanjoseahora" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="instagram.com/sanjoseahora/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/sanjoseahora" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a> </div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://www.sanjoseahora.com.uy/" style="padding: 0 0 0 0;">
<img class='jeg_logo_img' src="https://www.sanjoseahora.com.uy/wp-content/uploads/2021/02/Logo1600-1-1.png" alt="San José Ahora" data-light-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2021/02/Logo1600-1-1.png" data-light-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2021/02/Logo1600-1-1.png 1x,  2x" data-dark-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2021/02/Logo1600-2.png" data-dark-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2021/02/Logo1600-2.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2019/07/Logo1600-2.png 2x"> </a>
</div>
</div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_button_1">
<a href="https://tv.vera.com.uy/play/2s6rq" class="btn round " target="_blank">
<i class="fa fa-play"></i>
EN VIVO </a>
</div>
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.sanjoseahora.com.uy/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No hay resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados </div>
</div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-121714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-121714 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/">Inicio</a></li>
<li id="menu-item-184296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184296 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/luc/">LUC</a></li>
<li id="menu-item-116199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116199 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/coronavirus/">Coronavirus</a></li>
<li id="menu-item-114139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114139 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/sociedad/">Sociedad</a></li>
<li id="menu-item-114091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114091 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/politica/">Política</a></li>
<li id="menu-item-114082" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114082 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/policiales/">Policiales</a></li>
<li id="menu-item-114085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114085 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/agro/">Agro</a></li>
<li id="menu-item-114083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114083 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/deportes/">Deportes</a></li>
<li id="menu-item-114084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114084 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/cultura/">Cultura</a></li>
<li id="menu-item-114140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114140 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/esparcimiento/">Esparcimiento</a>
<ul class="sub-menu">
<li id="menu-item-114143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114143 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/entrevista/">Entrevista</a></li>
<li id="menu-item-114144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114144 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-114145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114145 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/gastronomia/">Gastronomía</a></li>
<li id="menu-item-114146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114146 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/horoscopo/">Horóscopo</a></li>
<li id="menu-item-114147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114147 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/lectura/">Lectura</a></li>
<li id="menu-item-184297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184297 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/viral/">Viral</a></li>
<li id="menu-item-184298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184298 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/curiosidades/">Curiosidades</a></li>
</ul>
</li>
<li id="menu-item-114142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114142 bgnav" data-item-row="default"><a href="https://tv.vera.com.uy/play/2s6rq">TV</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo">
<div class="site-title">
<a href="https://www.sanjoseahora.com.uy/">
<img class='jeg_logo_img' src="https://www.sanjoseahora.com.uy/wp-content/uploads/2019/07/Logo1600-2.png" srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2019/07/Logo1600-2.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2019/07/Logo1600-2.png 2x" alt="San José Ahora" data-light-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2019/07/Logo1600-2.png" data-light-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2019/07/Logo1600-2.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2019/07/Logo1600-2.png 2x" data-dark-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2019/07/Logo1600-2.png" data-dark-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2019/07/Logo1600-2.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2019/07/Logo1600-2.png 2x"> </a>
</div>
</div><div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-121714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-121714 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/">Inicio</a></li>
<li id="menu-item-184296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184296 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/luc/">LUC</a></li>
<li id="menu-item-116199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116199 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/coronavirus/">Coronavirus</a></li>
<li id="menu-item-114139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114139 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/sociedad/">Sociedad</a></li>
<li id="menu-item-114091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114091 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/politica/">Política</a></li>
<li id="menu-item-114082" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114082 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/policiales/">Policiales</a></li>
<li id="menu-item-114085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114085 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/agro/">Agro</a></li>
<li id="menu-item-114083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114083 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/deportes/">Deportes</a></li>
<li id="menu-item-114084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114084 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/cultura/">Cultura</a></li>
<li id="menu-item-114140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114140 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/esparcimiento/">Esparcimiento</a>
<ul class="sub-menu">
<li id="menu-item-114143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114143 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/entrevista/">Entrevista</a></li>
<li id="menu-item-114144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114144 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-114145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114145 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/gastronomia/">Gastronomía</a></li>
<li id="menu-item-114146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114146 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/horoscopo/">Horóscopo</a></li>
<li id="menu-item-114147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114147 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/lectura/">Lectura</a></li>
<li id="menu-item-184297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184297 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/viral/">Viral</a></li>
<li id="menu-item-184298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184298 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/curiosidades/">Curiosidades</a></li>
</ul>
</li>
<li id="menu-item-114142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114142 bgnav" data-item-row="default"><a href="https://tv.vera.com.uy/play/2s6rq">TV</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.sanjoseahora.com.uy/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No hay resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="fixed">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://www.sanjoseahora.com.uy/">
<img class='jeg_logo_img' src="https://www.sanjoseahora.com.uy/wp-content/uploads/2019/07/Logo1600-2.png" srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2019/07/Logo1600-2.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2019/07/Logo1600-2.png 2x" alt="San José Ahora" data-light-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2019/07/Logo1600-2.png" data-light-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2019/07/Logo1600-2.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2019/07/Logo1600-2.png 2x" data-dark-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2019/07/Logo1600-2.png" data-dark-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2019/07/Logo1600-2.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2019/07/Logo1600-2.png 2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_button_mobile">
<a href="https://tv.vera.com.uy/play/2s6rq" class="btn round " target="_blank">
<i class="fa fa-play"></i>
EN VIVO </a>
</div><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.sanjoseahora.com.uy/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No hay resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div>
<div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article jnews_article_top_ads">
<div class='ads-wrapper  '><div class='ads_code'><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><div id="Ad.Plus-320x100-1"><script>
    window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {
    googletag.defineSlot('/21849154601,22308998221/Ad.Plus-320x100', [[320, 100], [300, 50], [216, 54], [300, 75], [120, 90], [300, 100], [220, 90], [320, 50]], 'Ad.Plus-320x100-1').addService(googletag.pubads())
    .setTargeting('site', ['sanjoseahora.com.uy']);
    googletag.enableServices(); googletag.display('Ad.Plus-320x100-1'); });</script></div></div></div> </div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_breadcrumbs jeg_breadcrumb_container">
<div id="breadcrumbs"><span class="">
<a href="https://www.sanjoseahora.com.uy">Inicio</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://www.sanjoseahora.com.uy/category/policiales/">Policiales</a>
</span></div> </div>
<div class="entry-header">
<h1 class="jeg_post_title">Homicidio culpable para conductora de auto que chocó con ómnibus y dejó dos jóvenes muertos</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">
<div class="meta_left">
<div class="jeg_meta_date">
<a href="https://www.sanjoseahora.com.uy/2021/12/23/homicidio-culpable-para-conductora-de-auto-que-choco-con-omnibus-y-dejo-dos-jovenes-muertos/">23/12/2021</a>
</div>
</div>
<div class="meta_right">
</div>
</div>
</div>
</div>
<div class="jeg_featured featured_image"><div class="thumbnail-container animate-lazy" style="padding-bottom:60.09%"><img width="669" height="402" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Tragedia en Av. Larriera y ruta 3: muere joven, segunda víctima de accidente registrado en mayo" loading="lazy" data-src="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/06/accidente.png?resize=669%2C402&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2021%2F12%2F23%2Fhomicidio-culpable-para-conductora-de-auto-que-choco-con-omnibus-y-dejo-dos-jovenes-muertos%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Homicidio+culpable+para+conductora+de+auto+que+choc%C3%B3+con+%C3%B3mnibus+y+dej%C3%B3+dos+j%C3%B3venes+muertos&url=https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2021%2F12%2F23%2Fhomicidio-culpable-para-conductora-de-auto-que-choco-con-omnibus-y-dejo-dos-jovenes-muertos%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a><a href="//api.whatsapp.com/send?text=Homicidio+culpable+para+conductora+de+auto+que+choc%C3%B3+con+%C3%B3mnibus+y+dej%C3%B3+dos+j%C3%B3venes+muertos%0Ahttps%3A%2F%2Fwww.sanjoseahora.com.uy%2F2021%2F12%2F23%2Fhomicidio-culpable-para-conductora-de-auto-que-choco-con-omnibus-y-dejo-dos-jovenes-muertos%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Enviar por Whatsapp</span></a>
<div class="share-secondary">
<a href="/cdn-cgi/l/email-protection#46793533242c2325327b0e292b2f252f222f296d25332a3627242a236d362734276d252928223325322934276d22236d273332296d3733236d252e29256305756304756d2529286d6305756304752b282f2433356d3f6d22232c6305756304756d2229356d2c63057563047530232823356d2b33233432293560272b367d2429223f7b2e32323635637507637400637400313131683527282c293523272e2934276825292b68333f63740074767477637400777463740074756374002e292b2f252f222f296b25332a3627242a236b362734276b252928223325322934276b22236b273332296b3733236b252e2925296b2529286b292b282f2433356b3f6b22232c296b2229356b2c2930232823356b2b332334322935637400" rel='nofollow' class="jeg_btn-email "><i class="fa fa-envelope"></i></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2021%2F12%2F23%2Fhomicidio-culpable-para-conductora-de-auto-que-choco-con-omnibus-y-dejo-dos-jovenes-muertos%2F&text=Homicidio+culpable+para+conductora+de+auto+que+choc%C3%B3+con+%C3%B3mnibus+y+dej%C3%B3+dos+j%C3%B3venes+muertos" rel='nofollow' class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner ">
<p><strong>En Av. Larriera y ruta 3; condenada a 24 meses.</strong></p>
<span id="more-185821"></span>
<p>La Justicia condenó a <strong>24 meses de prisión</strong> a la conductora del <strong>auto que el pasado 6 de mayo chocó con un ómnibus de Agencia Central en la intersección de Av. Larriera y ruta 3, arrojando como saldo dos jóvenes fallecidos.</strong></p>
<p>Según lo informado este mediodía por Jefatura de Policía, de esos 24 meses deberá cumplir<strong> los primeros seis de arresto domiciliario. </strong>Durante el resto del lapso, deberá <strong>presentarse una vez por semana en la seccional policial correspondiente a su domicilio y prestar servicios comunitarios por un lapso de 4 horas semanales durante 10 meses.</strong></p>
<p>Paralelamente, durante todo el plazo de la pena,<strong> no podrá conducir vehículos.</strong></p>
<p>El parte oficial emitido, <strong>es el siguiente:</strong></p>
<p>«En referencia a un accidente de tránsito fatal ocurrido el pasado <strong>6 de Mayo de 2021 en Ruta Nacional Nro. 3 km. 94 en San José</strong>; en el día de ayer 22 de diciembre se libró oficio del <strong>Juzgado Letrado de 5to Turno </strong>de la misma ciudad en el que se formalizó la investigación respecto de <strong>S.G.R.A. de 31 años, por la presunta comisión de un delito de homicidio culpable calificado por el resultado y por sentencia se la condenó por el mismo delito a la pena de 24 meses de prisión</strong> la que se sustituirá por un<strong> régimen de libertad a prueba con las siguientes condiciones:</strong></p>
<p>A) residencia en lugar fijo y <strong>arresto domiciliario de 24 horas los primeros seis meses </strong>de pena a partir del 1ro de Enero de 2022.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_3_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
enlace = new Array();
enlace[0] = '<a href="https://www.sanjose.gub.uy/" target="_blank"><img src="https://i0.wp.com/www.sanjoseahora.com.uy/banner/intendencia_san_jose_dic2020.gif?ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.sanjoseahora.com.uy/banner/intendencia_san_jose_dic2020.gif?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.sanjoseahora.com.uy/banner/intendencia_san_jose_dic2020.gif?ssl=1" data-recalc-dims="1"/></noscript></a>';
enlace[1] = '<a href="https://servicios.amsj.com.uy/" target="_blank"><img src="https://i1.wp.com/www.sanjoseahora.com.uy/banner/AMSJ_julio19.gif?ssl=1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.sanjoseahora.com.uy/banner/AMSJ_julio19.gif?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/www.sanjoseahora.com.uy/banner/AMSJ_julio19.gif?ssl=1" data-recalc-dims="1"/></noscript></a>';
enlace[2] = '<a href="https://www.creditel.com.uy/solicitudes/efectivo.php?c=5&s=10" target="_blank"><img src="https://i0.wp.com/www.sanjoseahora.com.uy/banner/CREDITEL_MEGA_PROMO_1.png?ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.sanjoseahora.com.uy/banner/CREDITEL_MEGA_PROMO_1.png?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.sanjoseahora.com.uy/banner/CREDITEL_MEGA_PROMO_1.png?ssl=1" data-recalc-dims="1"/></noscript></a>';
enlace[3] = '<a href="https://www.sanjoseahora.com.uy/yendoseguro/" target="_blank"><img src="https://i0.wp.com/www.sanjoseahora.com.uy/banner/banner_yendoseguro_serviam.png?ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.sanjoseahora.com.uy/banner/banner_yendoseguro_serviam.png?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.sanjoseahora.com.uy/banner/banner_yendoseguro_serviam.png?ssl=1" data-recalc-dims="1"/></noscript></a>';
enlace[4] = '<a href="https://www.instagram.com/fortunata_sanjose/" target="_blank"><img src="https://i2.wp.com/www.sanjoseahora.com.uy/banner/Banner_fortunata20212.png?ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.sanjoseahora.com.uy/banner/Banner_fortunata20212.png?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.sanjoseahora.com.uy/banner/Banner_fortunata20212.png?ssl=1" data-recalc-dims="1"/></noscript></a>';
enlace[5] = '<a href="https://wa.link/3arz5u" target="_blank"><img src="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/12/San-Jose-Sobrenaturalbanner400.gif?fit=400%2C400&amp;ssl=1" data-lazy-src="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/12/San-Jose-Sobrenaturalbanner400.gif?fit=400%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/12/San-Jose-Sobrenaturalbanner400.gif?fit=400%2C400&ssl=1"/></noscript></a>';
aleatorio = Math.random() * (enlace.length);
aleatorio = Math.floor(aleatorio);
document.write(enlace[aleatorio]);
</script></div><div class='ads-text'>PUBLICIDAD</div></div></div><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><div id="Ad.Plus-300x250-2"><script>
    window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {
    googletag.defineSlot('/21849154601,22308998221/Ad.Plus-300x250', [[300, 250], [250, 250], [200, 200], [300, 75], [120, 240], [180, 150], [240, 133], [300, 100]],
    'Ad.Plus-300x250-2').addService(googletag.pubads())
    .setTargeting('site', ['sanjoseahora.com.uy']);
    googletag.enableServices(); googletag.display('Ad.Plus-300x250-2'); });</script></div></div><div class='ads-text'>PUBLICIDAD</div></div></div>
<p>B) Sujeción a la<strong> orientación y vigilancia permanente de la oficina de OSLA</strong></p>
<p>C)<strong> Presentarse 1 vez por semana en la seccional policial de su domicilio</strong> luego de culminado el arresto domiciliario de 24 horas y hasta el vencimiento de la pena.</p>
<p>D) Prestación de<strong> servicios comunitarios por un lapso de 4 horas semanales durante 10 meses</strong>, luego de culminado el arresto domiciliario de 24 horas y hasta el vencimiento de la pena.</p>
<p>F) <strong>Prohibición de conducir vehículos por todo el plazo de la pena.»</strong></p>
<div class="jeg_post_tags"><span>Temas:</span> <a href="https://www.sanjoseahora.com.uy/tag/portada/" rel="tag">portada</a></div>
</div>
</div>
<div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2021%2F12%2F23%2Fhomicidio-culpable-para-conductora-de-auto-que-choco-con-omnibus-y-dejo-dos-jovenes-muertos%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir</span></a><a href="https://twitter.com/intent/tweet?text=Homicidio+culpable+para+conductora+de+auto+que+choc%C3%B3+con+%C3%B3mnibus+y+dej%C3%B3+dos+j%C3%B3venes+muertos&url=https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2021%2F12%2F23%2Fhomicidio-culpable-para-conductora-de-auto-que-choco-con-omnibus-y-dejo-dos-jovenes-muertos%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="//api.whatsapp.com/send?text=Homicidio+culpable+para+conductora+de+auto+que+choc%C3%B3+con+%C3%B3mnibus+y+dej%C3%B3+dos+j%C3%B3venes+muertos%0Ahttps%3A%2F%2Fwww.sanjoseahora.com.uy%2F2021%2F12%2F23%2Fhomicidio-culpable-para-conductora-de-auto-que-choco-con-omnibus-y-dejo-dos-jovenes-muertos%2F" rel='nofollow' class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Enviar</span></a>
<div class="share-secondary">
<a href="/cdn-cgi/l/email-protection#17286462757d7274632a5f787a7e747e737e783c74627b6776757b723c677665763c747879736274637865763c73723c766263783c6662723c747f78743254243255243c7478793c3254243255247a797e7562643c6e3c73727d3254243255243c7378643c7d32542432552461727972643c7a62726563786431767a672c7578736e2a7f63636764322456322551322551606060396476797d786472767f7865763974787a39626e32255125272526322551262532255125243225517f787a7e747e737e783a74627b6776757b723a677665763a747879736274637865763a73723a766263783a6662723a747f7874783a7478793a787a797e7562643a6e3a73727d783a7378643a7d7861727972643a7a627265637864322551" rel='nofollow' class="jeg_btn-email "><i class="fa fa-envelope"></i></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2021%2F12%2F23%2Fhomicidio-culpable-para-conductora-de-auto-que-choco-con-omnibus-y-dejo-dos-jovenes-muertos%2F&text=Homicidio+culpable+para+conductora+de+auto+que+choc%C3%B3+con+%C3%B3mnibus+y+dej%C3%B3+dos+j%C3%B3venes+muertos" rel='nofollow' class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="Native-MultiPlex"><script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/21849154601,22308998221/Ad.Plus-MultiPlex', ['fluid'], 'Native-MultiPlex').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('Native-MultiPlex');
    }); </script></div></div><div class='ads-text'>PUBLICIDAD</div></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
<a href="https://www.sanjoseahora.com.uy/2021/12/23/tras-quedaron-oficializada-como-presidenta-del-fa-barrios-envio-mensaje-de-unidad/" class="post prev-post">
<span class="caption">Lee también</span>
<h3 class="post-title">Tras quedaron oficializada como presidenta del FA, Barrios envió mensaje de unidad</h3>
</a>
</div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_185821_0_61c49631074cf   " data-unique="jnews_module_185821_0_61c49631074cf">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Otras<strong>Noticias</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://www.sanjoseahora.com.uy/2021/12/23/hospital-problemas-con-el-agua-estan-solucionados-pero-esperan-resultados-de-investigacion/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="ASSE aseguró que dará prioridad a obras de mantenimiento en Hospital de San José de Mayo" loading="lazy" data-src="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/09/hospital-archivo.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.sanjoseahora.com.uy/category/salud/" class="category-salud">Salud</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.sanjoseahora.com.uy/2021/12/23/hospital-problemas-con-el-agua-estan-solucionados-pero-esperan-resultados-de-investigacion/">Hospital: problemas con el agua están solucionados pero esperan resultados de investigación</a>
</h3>
<div class="jeg_post_meta"></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://www.sanjoseahora.com.uy/2021/12/23/muy-dificil-aun-estimar-fecha-de-construccion-de-viviendas-para-inundados-dijo-ministra-moreira/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-src="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/09/vivienda-inundada-1.png?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.sanjoseahora.com.uy/category/vivienda/" class="category-vivienda">Vivienda</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.sanjoseahora.com.uy/2021/12/23/muy-dificil-aun-estimar-fecha-de-construccion-de-viviendas-para-inundados-dijo-ministra-moreira/">Muy difícil aún estimar fecha de construcción de viviendas para los inundados, dijo ministra</a>
</h3>
<div class="jeg_post_meta"></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://www.sanjoseahora.com.uy/2021/12/22/heber-indigna-cantidad-de-policias-que-no-van-a-trabajar-por-licencias-medicas-en-san-jose/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Heber: «indigna» la cantidad de policías que no van a trabajar por licencias médicas en San José" loading="lazy" data-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/12/Luis-Alberto-Heber.png?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.sanjoseahora.com.uy/category/seguridad/" class="category-seguridad">Seguridad</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.sanjoseahora.com.uy/2021/12/22/heber-indigna-cantidad-de-policias-que-no-van-a-trabajar-por-licencias-medicas-en-san-jose/">Heber: «indigna» la cantidad de policías que no van a trabajar por licencias médicas en San José</a>
</h3>
<div class="jeg_post_meta"></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://www.sanjoseahora.com.uy/2021/12/22/vuelven-a-pedir-a-la-intendencia-que-otorgue-premios-a-los-buenos-pagadores/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Intendencia proyecta inversión de casi $ 4 mil millones a lo largo del quinquenio" loading="lazy" data-src="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/05/Intendencia-sala.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.sanjoseahora.com.uy/category/gobierno/" class="category-gobierno">Gobierno</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.sanjoseahora.com.uy/2021/12/22/vuelven-a-pedir-a-la-intendencia-que-otorgue-premios-a-los-buenos-pagadores/">Vuelven a pedir a la Intendencia que otorgue premios a los buenos pagadores</a>
</h3>
<div class="jeg_post_meta"></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://www.sanjoseahora.com.uy/2021/12/22/hasta-60-obreros-trabajarian-en-la-remodelacion-de-la-av-herrera-comienza-en-enero/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Hasta 60 obreros trabajarían en la remodelación de la Av. Herrera; comienza en enero" loading="lazy" data-src="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-21-at-16.15.40.jpeg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.sanjoseahora.com.uy/category/obras/" class="category-obras">Obras</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.sanjoseahora.com.uy/2021/12/22/hasta-60-obreros-trabajarian-en-la-remodelacion-de-la-av-herrera-comienza-en-enero/">Hasta 60 obreros trabajarían en la remodelación de la Av. Herrera; comienza en enero</a>
</h3>
<div class="jeg_post_meta"></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://www.sanjoseahora.com.uy/2021/12/21/ministro-de-la-scj-descarto-por-ahora-cierre-del-juzgado-de-paz-de-rodriguez/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Ministro de la SCJ descartó «por ahora» cierre del juzgado de paz de la ciudad de Rodríguez" loading="lazy" data-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/12/John-Perez-ministro-SCJ-21122021.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.sanjoseahora.com.uy/category/justicia/" class="category-justicia">Justicia</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.sanjoseahora.com.uy/2021/12/21/ministro-de-la-scj-descarto-por-ahora-cierre-del-juzgado-de-paz-de-rodriguez/">Ministro de la SCJ descartó «por ahora» cierre del juzgado de paz de la ciudad de Rodríguez</a>
</h3>
<div class="jeg_post_meta"></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
 </div>
<script>var jnews_module_185821_0_61c49631074cf = {"header_icon":"","first_title":"Otras","second_title":"Noticias","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":185821,"include_category":"","exclude_category":"","include_author":"","include_tag":"4","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script>
</div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
</div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-20"><div class='jeg_ad jeg_ad_module jnews_module_185821_1_61c49631564d5   '><div class='ads-wrapper'><a href='https://wa.link/3arz5u' target='_blank' rel="nofollow noopener" class='adlink ads_image '>
<img src='https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/12/San-Jose-Sobrenaturalbanner400.gif?fit=400%2C400&ssl=1' alt='' data-pin-no-hover="true">
</a><a href='https://wa.link/3arz5u' target='_blank' rel="nofollow noopener" class='adlink ads_image_tablet '>
<img src='https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/12/San-Jose-Sobrenaturalbanner400.gif?fit=400%2C400&ssl=1' alt='' data-pin-no-hover="true">
</a><a href='https://wa.link/3arz5u' target='_blank' rel="nofollow noopener" class='adlink ads_image_phone '>
<img src='https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/12/San-Jose-Sobrenaturalbanner400.gif?fit=400%2C400&ssl=1' alt='' data-pin-no-hover="true">
</a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-19"><div class='jeg_ad jeg_ad_module jnews_module_185821_2_61c4963157758   '><div class='ads-wrapper'><div class=''><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><div id="Ad.Plus-300x250-4"><script>
    window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {
    googletag.defineSlot('/21849154601,22308998221/Ad.Plus-300x250', [[300, 250], [250, 250], [200, 200]],
    'Ad.Plus-300x250-4').addService(googletag.pubads())
    .setTargeting('site', ['sanjoseahora.com.uy']);
    googletag.enableServices(); googletag.display('Ad.Plus-300x250-4'); });</script></div></div><div class='ads-text'>PUBLICIDAD</div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-16"><div class='jeg_ad jeg_ad_module jnews_module_185821_3_61c496315797d   '><div class='ads-wrapper'><div class=''><a href="http://www.sanjose.gub.uy/" target="_blank"><img src="https://www.sanjoseahora.com.uy/banner/intendencia_san_jose_dic2020.gif" /></a>';</div><div class='ads-text'>PUBLICIDAD</div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-15"><div class='jeg_ad jeg_ad_module jnews_module_185821_4_61c4963157abc   '><div class='ads-wrapper'><a href='https://www.creditel.com.uy/solicitudes/efectivo.php?c=5&s=10' target='_blank' rel="nofollow noopener" class='adlink ads_image '>
<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/12/CREDITEL-MEGA-PROMO-1.png?fit=400%2C400&ssl=1' alt='Creditel' data-pin-no-hover="true">
</a><a href='https://www.creditel.com.uy/solicitudes/efectivo.php?c=5&s=10' target='_blank' rel="nofollow noopener" class='adlink ads_image_tablet '>
<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/12/CREDITEL-MEGA-PROMO-1.png?fit=400%2C400&ssl=1' alt='Creditel' data-pin-no-hover="true">
</a><a href='https://www.creditel.com.uy/solicitudes/efectivo.php?c=5&s=10' target='_blank' rel="nofollow noopener" class='adlink ads_image_phone '>
<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/12/CREDITEL-MEGA-PROMO-1.png?fit=400%2C400&ssl=1' alt='Creditel' data-pin-no-hover="true">
</a><div class='ads-text'>PUBLICIDAD</div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-18"><div class='jeg_ad jeg_ad_module jnews_module_185821_5_61c4963158baf   '><div class='ads-wrapper'><div class=''><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><div id="Ad.Plus-300x250-4"><script>
    window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {
    googletag.defineSlot('/21849154601,22308998221/Ad.Plus-300x250', [[300, 250], [250, 250], [200, 200], [300, 75], [120, 240], [180, 150], [240, 133], [300, 100]],
    'Ad.Plus-300x250-4').addService(googletag.pubads())
    .setTargeting('site', ['sanjoseahora.com.uy']);
    googletag.enableServices(); googletag.display('Ad.Plus-300x250-4'); });</script></div></div><div class='ads-text'>PUBLICIDAD</div></div></div></div><div class="widget widget_jnews_tab_post" id="jnews_tab_post-1"><div class="jeg_tabpost_widget"><div class="alert alert-error">
<strong>Plugin Install</strong> : Widget Tab Post needs JNews - View Counter to be installed</div><ul class="jeg_tabpost_nav">
<li data-tab-content="jeg_tabpost_1" class="active">Tendencias</li>
<li data-tab-content="jeg_tabpost_2">Comentadas</li>
<li data-tab-content="jeg_tabpost_3">Últimas</li>
</ul><div class="jeg_tabpost_content"><div class="jeg_tabpost_item active" id="jeg_tabpost_1"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.sanjoseahora.com.uy/2021/12/22/fallecio-bebe-de-4-meses-que-estaba-grave-tras-accidente-del-lunes-en-ruta-11/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Falleció bebé de 4 meses que estaba grave tras accidente del lunes en ruta 11" loading="lazy" data-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/12/accidente-ruta-11-bebe.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.sanjoseahora.com.uy/2021/12/22/fallecio-bebe-de-4-meses-que-estaba-grave-tras-accidente-del-lunes-en-ruta-11/">Falleció bebé de 4 meses que estaba grave tras accidente del lunes en ruta 11</a></h3>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.sanjoseahora.com.uy/2021/12/21/cayo-un-auto-por-las-barrancas-de-kiyu-y-termino-en-las-aguas-del-rio-de-la-plata/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Cayó un auto por las barrancas de Kiyú y terminó en las aguas del Río de la Plata" loading="lazy" data-src="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-21-at-14.14.04-1.jpeg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.sanjoseahora.com.uy/2021/12/21/cayo-un-auto-por-las-barrancas-de-kiyu-y-termino-en-las-aguas-del-rio-de-la-plata/">Cayó un auto por las barrancas de Kiyú y terminó en las aguas del Río de la Plata</a></h3>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.sanjoseahora.com.uy/2021/12/20/bebe-de-cuatro-meses-trasladado-a-cti-tras-choque-entre-auto-y-camion-en-ruta-11/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Bebé de cuatro meses trasladado a CTI tras choque entre un auto y un camión en la ruta 11" loading="lazy" data-src="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/12/choque-camion-auto-ruta-11.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.sanjoseahora.com.uy/2021/12/20/bebe-de-cuatro-meses-trasladado-a-cti-tras-choque-entre-auto-y-camion-en-ruta-11/">Bebé de cuatro meses trasladado a CTI tras choque entre un auto y un camión en la ruta 11</a></h3>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.sanjoseahora.com.uy/2021/12/16/las-catastroficas-predicciones-de-baba-vanga-para-2022-virus-plagas-y-fenomenos-naturales/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Las catastróficas predicciones de Baba Vanga para 2022: virus, plagas y fenómenos naturales" loading="lazy" data-src="https://i1.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/12/NFYFSUJOQFG5FCFXMCOFLPX3BQ.webp?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.sanjoseahora.com.uy/2021/12/16/las-catastroficas-predicciones-de-baba-vanga-para-2022-virus-plagas-y-fenomenos-naturales/">Las catastróficas predicciones de Baba Vanga para 2022: virus, plagas y fenómenos naturales</a></h3>
</div>
</div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_2"><div class="jegwidgetpopular"></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_3"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.sanjoseahora.com.uy/2021/12/23/homicidio-culpable-para-conductora-de-auto-que-choco-con-omnibus-y-dejo-dos-jovenes-muertos/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Tragedia en Av. Larriera y ruta 3: muere joven, segunda víctima de accidente registrado en mayo" loading="lazy" data-src="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/06/accidente.png?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.sanjoseahora.com.uy/2021/12/23/homicidio-culpable-para-conductora-de-auto-que-choco-con-omnibus-y-dejo-dos-jovenes-muertos/">Homicidio culpable para conductora de auto que chocó con ómnibus y dejó dos jóvenes muertos</a></h3>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.sanjoseahora.com.uy/2021/12/23/tras-quedaron-oficializada-como-presidenta-del-fa-barrios-envio-mensaje-de-unidad/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Tras quedaron oficializada como presidenta del FA, Barrios envió mensaje de unidad" loading="lazy" data-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/12/Marcela-Barrios-acto.png?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.sanjoseahora.com.uy/2021/12/23/tras-quedaron-oficializada-como-presidenta-del-fa-barrios-envio-mensaje-de-unidad/">Tras quedaron oficializada como presidenta del FA, Barrios envió mensaje de unidad</a></h3>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.sanjoseahora.com.uy/2021/12/23/hospital-problemas-con-el-agua-estan-solucionados-pero-esperan-resultados-de-investigacion/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="ASSE aseguró que dará prioridad a obras de mantenimiento en Hospital de San José de Mayo" loading="lazy" data-src="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/09/hospital-archivo.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.sanjoseahora.com.uy/2021/12/23/hospital-problemas-con-el-agua-estan-solucionados-pero-esperan-resultados-de-investigacion/">Hospital: problemas con el agua están solucionados pero esperan resultados de investigación</a></h3>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.sanjoseahora.com.uy/2021/12/23/muy-dificil-aun-estimar-fecha-de-construccion-de-viviendas-para-inundados-dijo-ministra-moreira/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-src="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/09/vivienda-inundada-1.png?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.sanjoseahora.com.uy/2021/12/23/muy-dificil-aun-estimar-fecha-de-construccion-de-viviendas-para-inundados-dijo-ministra-moreira/">Muy difícil aún estimar fecha de construcción de viviendas para los inundados, dijo ministra</a></h3>
</div>
</div></div></div></div></div></div><div class="widget widget_jnews_module_block_19" id="jnews_module_block_19-1"><div class="jeg_postblock_19 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_185821_6_61c4963230ac1  normal " data-unique="jnews_module_185821_6_61c4963230ac1">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Últimas</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts">
<article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.sanjoseahora.com.uy/2021/12/23/homicidio-culpable-para-conductora-de-auto-que-choco-con-omnibus-y-dejo-dos-jovenes-muertos/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Tragedia en Av. Larriera y ruta 3: muere joven, segunda víctima de accidente registrado en mayo" loading="lazy" data-src="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/06/accidente.png?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.sanjoseahora.com.uy/2021/12/23/homicidio-culpable-para-conductora-de-auto-que-choco-con-omnibus-y-dejo-dos-jovenes-muertos/">Homicidio culpable para conductora de auto que chocó con ómnibus y dejó dos jóvenes muertos</a>
</h3>
<div class="jeg_post_meta"></div>
</div>
</div>
</article>
<div class="jeg_postsmall jeg_load_more_flag">
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.sanjoseahora.com.uy/2021/12/23/tras-quedaron-oficializada-como-presidenta-del-fa-barrios-envio-mensaje-de-unidad/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Tras quedaron oficializada como presidenta del FA, Barrios envió mensaje de unidad" loading="lazy" data-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/12/Marcela-Barrios-acto.png?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.sanjoseahora.com.uy/2021/12/23/tras-quedaron-oficializada-como-presidenta-del-fa-barrios-envio-mensaje-de-unidad/">Tras quedaron oficializada como presidenta del FA, Barrios envió mensaje de unidad</a>
</h3>
<div class="jeg_post_meta"></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.sanjoseahora.com.uy/2021/12/23/hospital-problemas-con-el-agua-estan-solucionados-pero-esperan-resultados-de-investigacion/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="ASSE aseguró que dará prioridad a obras de mantenimiento en Hospital de San José de Mayo" loading="lazy" data-src="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/09/hospital-archivo.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.sanjoseahora.com.uy/2021/12/23/hospital-problemas-con-el-agua-estan-solucionados-pero-esperan-resultados-de-investigacion/">Hospital: problemas con el agua están solucionados pero esperan resultados de investigación</a>
</h3>
<div class="jeg_post_meta"></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.sanjoseahora.com.uy/2021/12/23/muy-dificil-aun-estimar-fecha-de-construccion-de-viviendas-para-inundados-dijo-ministra-moreira/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-src="https://i2.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/09/vivienda-inundada-1.png?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.sanjoseahora.com.uy/2021/12/23/muy-dificil-aun-estimar-fecha-de-construccion-de-viviendas-para-inundados-dijo-ministra-moreira/">Muy difícil aún estimar fecha de construcción de viviendas para los inundados, dijo ministra</a>
</h3>
<div class="jeg_post_meta"></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_185821_6_61c4963230ac1 = {"header_icon":"","first_title":"\u00daltimas","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_19"};</script>
</div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-17"><div class='jeg_ad jeg_ad_module jnews_module_185821_7_61c49632366dc   '><div class='ads-wrapper'><div class=''><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><div id="Ad.Plus-300x600-1"><script>
    window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {
    googletag.defineSlot('/21849154601,22308998221/Ad.Plus-300x600', [[300, 600], [200, 446], [240, 400], [250, 250], [250, 360], [120, 600], [300, 250], [160, 600]], 'Ad.Plus-300x600-1').addService(googletag.pubads())
    .setTargeting('site', ['sanjoseahora.com.uy']);
    googletag.enableServices(); googletag.display('Ad.Plus-300x600-1'); });</script></div></div><div class='ads-text'>PUBLICIDAD</div></div></div></div></div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '><div class='ads_code'><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><div id="Ad.Plus-300x250-4"><script>
    window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {
    googletag.defineSlot('/21849154601,22308998221/Ad.Plus-300x250', [[300, 250], [250, 250], [200, 200], [300, 75], [120, 240], [180, 150], [240, 133], [300, 100]],
    'Ad.Plus-300x250-4').addService(googletag.pubads())
    .setTargeting('site', ['sanjoseahora.com.uy']);
    googletag.enableServices(); googletag.display('Ad.Plus-300x250-4'); });</script></div></div><div class='ads-text'>PUBLICIDAD</div></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-185821 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive elementor-default elementor-kit-136388"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_sidecontent dark">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-2 footer_column">
<div class="footer_widget widget_about">
<div class="jeg_about">
<a href="https://www.sanjoseahora.com.uy/" class="footer_logo">
<img class='jeg_logo_img' src="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png" srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-2.png 2x" alt="San José Ahora" data-light-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png" data-light-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-2.png 2x" data-dark-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-2.png" data-dark-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-2.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png 2x"> </a>
<p class="copyright"> © 2020 San José Ahora. Derechos reservados. </p>
</div>
</div>
</div>
<div class="col-md-7 col-sm-8 footer_column">
<div class="footer_widget widget_nav_menu">
<div class="jeg_footer_heading jeg_footer_heading_2">
<h3 class="jeg_footer_title menu-title"><span>E-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="a1cfced5c8c2c8c0d2e1d2c0cfcbced2c4c0c9ced3c08fc2cecc8fd4d8">[email&#160;protected]</a> | Whatsapp: (+598) 98 906 901.</span></h3>
</div>
<ul class="jeg_menu_footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-121714"><a href="https://www.sanjoseahora.com.uy/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184296"><a href="https://www.sanjoseahora.com.uy/category/luc/">LUC</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116199"><a href="https://www.sanjoseahora.com.uy/category/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114139"><a href="https://www.sanjoseahora.com.uy/category/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114091"><a href="https://www.sanjoseahora.com.uy/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114082"><a href="https://www.sanjoseahora.com.uy/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114085"><a href="https://www.sanjoseahora.com.uy/category/agro/">Agro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114083"><a href="https://www.sanjoseahora.com.uy/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114084"><a href="https://www.sanjoseahora.com.uy/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114140"><a href="https://www.sanjoseahora.com.uy/category/esparcimiento/">Esparcimiento</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114142"><a href="https://tv.vera.com.uy/play/2s6rq">TV</a></li>
</ul> </div>
</div>
<div class="col-md-3 col-sm-4 footer_column">
<div class="jeg_footer_heading jeg_footer_heading_2">
<h3 class="jeg_footer_title social-title"><span>Síguenos en</span></h3>
</div>
<div class="socials_widget nobg">
<a href="https://www.facebook.com/sanjoseahora/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/sanjoseahora" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="instagram.com/sanjoseahora/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/sanjoseahora" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="dark">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.sanjoseahora.com.uy/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No hay resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-121714"><a href="https://www.sanjoseahora.com.uy/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184296"><a href="https://www.sanjoseahora.com.uy/category/luc/">LUC</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116199"><a href="https://www.sanjoseahora.com.uy/category/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114139"><a href="https://www.sanjoseahora.com.uy/category/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114091"><a href="https://www.sanjoseahora.com.uy/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114082"><a href="https://www.sanjoseahora.com.uy/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114085"><a href="https://www.sanjoseahora.com.uy/category/agro/">Agro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114083"><a href="https://www.sanjoseahora.com.uy/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114084"><a href="https://www.sanjoseahora.com.uy/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114140"><a href="https://www.sanjoseahora.com.uy/category/esparcimiento/">Esparcimiento</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114143"><a href="https://www.sanjoseahora.com.uy/category/entrevista/">Entrevista</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114144"><a href="https://www.sanjoseahora.com.uy/category/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114145"><a href="https://www.sanjoseahora.com.uy/category/gastronomia/">Gastronomía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114146"><a href="https://www.sanjoseahora.com.uy/category/horoscopo/">Horóscopo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114147"><a href="https://www.sanjoseahora.com.uy/category/lectura/">Lectura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184297"><a href="https://www.sanjoseahora.com.uy/category/viral/">Viral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184298"><a href="https://www.sanjoseahora.com.uy/category/curiosidades/">Curiosidades</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114142"><a href="https://tv.vera.com.uy/play/2s6rq">TV</a></li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget nobg">
<a href="https://www.facebook.com/sanjoseahora/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/sanjoseahora" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="instagram.com/sanjoseahora/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/sanjoseahora" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>© 2020 San José Ahora. Derechos reservados.</p>
</div> </div>
</div> </div>
</div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var jfla = ["view_counter"]</script> <script>
					window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
					ga.l = +new Date;
					ga('create', 'UA-79426003-1', 'auto')
					ga('send', 'pageview')
				</script>
<div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2021%2F12%2F23%2Fhomicidio-culpable-para-conductora-de-auto-que-choco-con-omnibus-y-dejo-dos-jovenes-muertos%2F" data-image-url="" data-title="Homicidio+culpable+para+conductora+de+auto+que+choc%C3%B3+con+%C3%B3mnibus+y+dej%C3%B3+dos+j%C3%B3venes+muertos"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2021%2F12%2F23%2Fhomicidio-culpable-para-conductora-de-auto-que-choco-con-omnibus-y-dejo-dos-jovenes-muertos%2F" data-image-url="" data-title="Homicidio+culpable+para+conductora+de+auto+que+choc%C3%B3+con+%C3%B3mnibus+y+dej%C3%B3+dos+j%C3%B3venes+muertos"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div><script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.7.0' id='isotope-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/lazysizes.js?ver=1.0.0' id='lazysizes-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=1.0.0' id='bgset-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/superfish.js?ver=1.0.0' id='superfish-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=1.0.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=1.0.0' id='waypoint-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=1.0.0' id='scrollto-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=1.0.0' id='parallax-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=1.0.0' id='okaynav-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=1.0.0' id='mousewheel-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=1.0.0' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=1.0.0' id='smartresize-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=1.0.0' id='chosen-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=1.0.0' id='magnific-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=1.0.0' id='jnews-gif-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=1.0.0' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=1.0.0' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/jquery.module.js?ver=1.0.0' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.sanjoseahora.com.uy\/2021\/12\/23\/homicidio-culpable-para-conductora-de-auto-que-choco-con-omnibus-y-dejo-dos-jovenes-muertos","popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"185821","isblog":"1","admin_bar":"0","follow_video":"1","follow_position":"bottom_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.sanjoseahora.com.uy","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/main.js?ver=1.0.0' id='jnews-main-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/floating-video.js?ver=1.0.0' id='jnews-floating-video-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/zoom-button.js?ver=1.0.0' id='jnews-zoom-button-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/popup-post.js?ver=1.0.0' id='jnews-popup-post-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/darkmode.js?ver=1.0.0' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=2d4bf43f398489795f1893179047a63c' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=1c8bb5930b723e669774487342a8fa98' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/plugins/jnews-social-login/assets/js/plugin.js?ver=7.0.2' id='jnews-social-login-style-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/plugins/jnews-essential/assets/js/analytics.js' id='jnews-analytics-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.sanjoseahora.com.uy\/2021\/12\/23\/homicidio-culpable-para-conductora-de-auto-que-choco-con-omnibus-y-dejo-dos-jovenes-muertos\/"},"dateCreated":"2021-12-23 12:30:46","datePublished":"2021-12-23 12:30:46","dateModified":"2021-12-23 15:30:51","url":"https:\/\/www.sanjoseahora.com.uy\/2021\/12\/23\/homicidio-culpable-para-conductora-de-auto-que-choco-con-omnibus-y-dejo-dos-jovenes-muertos\/","headline":"Homicidio culpable para conductora de auto que choc\u00f3 con \u00f3mnibus y dej\u00f3 dos j\u00f3venes muertos","name":"Homicidio culpable para conductora de auto que choc\u00f3 con \u00f3mnibus y dej\u00f3 dos j\u00f3venes muertos","articleBody":"<!-- wp:paragraph -->\n<p><strong>En Av. Larriera y ruta 3; condenada a 24 meses.<\/strong><\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:more -->\n<!--more-->\n<!-- \/wp:more -->\n\n<!-- wp:paragraph -->\n<p>La Justicia conden\u00f3 a <strong>24 meses de prisi\u00f3n<\/strong> a la conductora del <strong>auto que el pasado 6 de mayo choc\u00f3 con un \u00f3mnibus de Agencia Central en la intersecci\u00f3n de Av. Larriera y ruta 3, arrojando como saldo dos j\u00f3venes fallecidos.<\/strong><\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Seg\u00fan lo informado este mediod\u00eda por Jefatura de Polic\u00eda, de esos 24 meses deber\u00e1 cumplir<strong> los primeros seis de arresto domiciliario. <\/strong>Durante el resto del lapso, deber\u00e1 <strong>presentarse una vez por semana en la seccional policial correspondiente a su domicilio y prestar servicios comunitarios por un lapso de 4 horas semanales durante 10 meses.<\/strong><\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Paralelamente, durante todo el plazo de la pena,<strong> no podr\u00e1 conducir veh\u00edculos.<\/strong><\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>El parte oficial emitido, <strong>es el siguiente:<\/strong><\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>\"En referencia a un accidente de tr\u00e1nsito fatal ocurrido el pasado <strong>6 de Mayo de 2021 en Ruta Nacional Nro. 3 km. 94 en San Jos\u00e9<\/strong>; en el d\u00eda de ayer 22 de diciembre se libr\u00f3 oficio del <strong>Juzgado Letrado de 5to Turno <\/strong>de la misma ciudad en el que se formaliz\u00f3 la investigaci\u00f3n respecto de <strong>S.G.R.A. de 31 a\u00f1os, por la presunta comisi\u00f3n de un delito de homicidio culpable calificado por el resultado y por sentencia se la conden\u00f3 por el mismo delito a la pena de 24 meses de prisi\u00f3n<\/strong> la que se sustituir\u00e1 por un<strong> r\u00e9gimen de libertad a prueba con las siguientes condiciones:<\/strong><\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>A) residencia en lugar fijo y <strong>arresto domiciliario de 24 horas los primeros seis meses <\/strong>de pena a partir del 1ro de Enero de 2022.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>B) Sujeci\u00f3n a la<strong> orientaci\u00f3n y vigilancia permanente de la oficina de OSLA<\/strong><\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>C)<strong> Presentarse 1 vez por semana en la seccional policial de su domicilio<\/strong> luego de culminado el arresto domiciliario de 24 horas y hasta el vencimiento de la pena.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>D) Prestaci\u00f3n de<strong> servicios comunitarios por un lapso de 4 horas semanales durante 10 meses<\/strong>, luego de culminado el arresto domiciliario de 24 horas y hasta el vencimiento de la pena.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>F) <strong>Prohibici\u00f3n de conducir veh\u00edculos por todo el plazo de la pena.\"<\/strong><\/p>\n<!-- \/wp:paragraph -->","author":{"@type":"Person","name":"Leonardo Abalo","url":"https:\/\/www.sanjoseahora.com.uy\/author\/leonardoabalo\/"},"articleSection":["Policiales"],"image":{"@type":"ImageObject","url":"https:\/\/www.sanjoseahora.com.uy\/wp-content\/uploads\/2021\/06\/accidente.png","width":669,"height":402},"publisher":{"@type":"Organization","name":"San Jos\u00e9 Ahora","url":"https:\/\/www.sanjoseahora.com.uy","logo":{"@type":"ImageObject","url":"https:\/\/www.sanjoseahora.com.uy\/wp-content\/uploads\/2020\/04\/San-Jos\u00e9-Ahora.jpg"},"sameAs":["https:\/\/www.facebook.com\/sanjoseahora\/","https:\/\/twitter.com\/sanjoseahora","instagram.com\/sanjoseahora\/","https:\/\/www.youtube.com\/sanjoseahora"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Homicidio culpable para conductora de auto que choc\u00f3 con \u00f3mnibus y dej\u00f3 dos j\u00f3venes muertos","published":"2021-12-23 12:30:46","updated":"2021-12-23 15:30:51"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.sanjoseahora.com.uy","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.sanjoseahora.com.uy\/category\/policiales\/","name":"Policiales"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.sanjoseahora.com.uy","name":"Inicio"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.sanjoseahora.com.uy\/category\/policiales\/","name":"Policiales"}}]}</script>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_topbar .jeg_nav_row, .jeg_topbar .jeg_search_no_expand .jeg_search_input { line-height : 20px; } .jeg_topbar .jeg_nav_row, .jeg_topbar .jeg_nav_icon { height : 20px; } .jeg_midbar { height : 89px; } .jeg_header .jeg_bottombar, .jeg_header .jeg_bottombar.jeg_navbar_dark, .jeg_bottombar.jeg_navbar_boxed .jeg_nav_row, .jeg_bottombar.jeg_navbar_dark.jeg_navbar_boxed .jeg_nav_row { border-top-width : 0px; } .jeg_stickybar, .jeg_stickybar.dark { border-bottom-width : 0px; } .jeg_mobile_midbar, .jeg_mobile_midbar.dark { background : #000000; color : #ffffff; } .jeg_header .socials_widget > a > i.fa:before { color : #f5f5f5; } .jeg_header .socials_widget.nobg > a > span.jeg-icon svg { fill : #f5f5f5; } .jeg_header .socials_widget > a > span.jeg-icon svg { fill : #f5f5f5; } .jeg_header .jeg_button_1 .btn { background : #dd3333; color : #ffffff; border-color : #ffffff; } .jeg_header .jeg_button_1 .btn:hover { background : #000000; } .jeg_header .jeg_button_mobile .btn { background : #dd3333; border-color : #ffffff; } .jeg_header .jeg_button_mobile .btn:hover { background : #000000; } .jeg_navbar_mobile_wrapper .jeg_nav_item a.jeg_mobile_toggle, .jeg_navbar_mobile_wrapper .dark .jeg_nav_item a.jeg_mobile_toggle { color : #ffffff; } .jeg_navbar_mobile .jeg_search_wrapper .jeg_search_toggle, .jeg_navbar_mobile .dark .jeg_search_wrapper .jeg_search_toggle { color : #ffffff; } .jeg_footer_content,.jeg_footer.dark .jeg_footer_content { background-color : #0a0a0a; } body,input,textarea,select,.chosen-container-single .chosen-single,.btn,.button { font-family: Roboto,Helvetica,Arial,sans-serif; } .jeg_post_title, .entry-header .jeg_post_title, .jeg_single_tpl_2 .entry-header .jeg_post_title, .jeg_single_tpl_3 .entry-header .jeg_post_title, .jeg_single_tpl_6 .entry-header .jeg_post_title, .jeg_content .jeg_custom_title_wrapper .jeg_post_title { font-family: Roboto,Helvetica,Arial,sans-serif;font-weight : 500; font-style : normal;  } .jeg_post_excerpt p, .content-inner p { font-family: Roboto,Helvetica,Arial,sans-serif;font-weight : 400; font-style : normal;  } </style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script src='https://stats.wp.com/e-202151.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'106148099',post:'185821',tz:'-3',srv:'www.sanjoseahora.com.uy'} ]);
	_stq.push([ 'clickTrackerInit', '106148099', '185821' ]);
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6c22cd5d6bb68ce3","version":"2021.12.0","r":1,"token":"f42bc48a9ecd488987bf4bcee143a48f","si":100}' crossorigin="anonymous"></script>
</body>
</html>


