<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.sanjoseahora.com.uy/xmlrpc.php" />
<title>Detienen en CDP a hombre que estaba requerido en Montevideo; lo buscaban hace casi un año &#8211; San José Ahora</title>
<meta name='robots' content='max-image-preview:large' />
<meta property="og:type" content="article">
<meta property="og:title" content="Detienen en CDP a hombre que estaba requerido en Montevideo; lo buscaban hace casi un año">
<meta property="og:site_name" content="San José Ahora">
<meta property="og:description" content="Fue formalizado por tráfico y porte de armas. El implicado fue identificado con las iniciales C.E.R.R. de 32 años, quien">
<meta property="og:url" content="https://www.sanjoseahora.com.uy/2022/06/10/detienen-en-cdp-a-un-delincuente-requerido-en-montevideo-desde-julio-del-ano-pasado/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2022/06/arma-incautada-11062022.png?fit=604%2C333&amp;ssl=1">
<meta property="og:image:height" content="333">
<meta property="og:image:width" content="604">
<meta property="article:published_time" content="2022-06-11T00:50:00+00:00">
<meta property="article:modified_time" content="2022-06-11T15:23:09+00:00">
<meta property="article:section" content="Policiales">
<meta property="article:tag" content="armas">
<meta property="article:tag" content="ciudad del plata">
<meta property="article:tag" content="detenido">
<meta property="article:tag" content="Montevideo">
<meta property="article:tag" content="porte">
<meta property="article:tag" content="requerido">
<meta property="article:tag" content="tráfico">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Detienen en CDP a hombre que estaba requerido en Montevideo; lo buscaban hace casi un año">
<meta name="twitter:description" content="Fue formalizado por tráfico y porte de armas. El implicado fue identificado con las iniciales C.E.R.R. de 32 años, quien">
<meta name="twitter:url" content="https://www.sanjoseahora.com.uy/2022/06/10/detienen-en-cdp-a-un-delincuente-requerido-en-montevideo-desde-julio-del-ano-pasado/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2022/06/arma-incautada-11062022.png?fit=604%2C333&amp;ssl=1">
<meta name="twitter:image:width" content="604">
<meta name="twitter:image:height" content="333">

<meta name="google-site-verification" content="b7bXqDd3tJ1WtX5QNfEWjr1a0sM1jWqyEKU8gyYo9V4" />
<script type="text/javascript">
			  var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
<script type="text/javascript">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</script><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="San José Ahora &raquo; Feed" href="https://www.sanjoseahora.com.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="San José Ahora &raquo; Feed de los comentarios" href="https://www.sanjoseahora.com.uy/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sanjoseahora.com.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.0/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jnews-parent-style-css' href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/style.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.sanjoseahora.com.uy/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css' href='https://www.sanjoseahora.com.uy/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://www.sanjoseahora.com.uy/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css' href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C500%2Cregular&#038;display=swap&#038;ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.sanjoseahora.com.uy/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css' href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css' href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css' href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/css/okayNav.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css' href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css' href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/css/main.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pages-css' href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/css/pages.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-single-css' href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/css/single.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css' href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/css/responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css' href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/css/pb-temp.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-js-composer-css' href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/css/js-composer-frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-elementor-css' href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.9/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css' href='https://www.sanjoseahora.com.uy/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=7.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css' href='https://www.sanjoseahora.com.uy/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.sanjoseahora.com.uy/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sanjoseahora.com.uy/wp-json/wp/v2/posts/205493" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sanjoseahora.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sanjoseahora.com.uy/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0" />
<link rel="canonical" href="https://www.sanjoseahora.com.uy/2022/06/10/detienen-en-cdp-a-un-delincuente-requerido-en-montevideo-desde-julio-del-ano-pasado/" />
<link rel='shortlink' href='https://wp.me/p7bnY7-Rsp' />
<link rel="alternate" type="application/json+oembed" href="https://www.sanjoseahora.com.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2022%2F06%2F10%2Fdetienen-en-cdp-a-un-delincuente-requerido-en-montevideo-desde-julio-del-ano-pasado%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sanjoseahora.com.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2022%2F06%2F10%2Fdetienen-en-cdp-a-un-delincuente-requerido-en-montevideo-desde-julio-del-ano-pasado%2F&#038;format=xml" />
<script type="text/javascript" src="https://ads.vidoomy.com/sanjoseahora_18513.js" async></script>
<style type='text/css'>img#wpstats{display:none}</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<meta property="og:type" content="article" />
<meta property="og:title" content="Detienen en CDP a hombre que estaba requerido en Montevideo; lo buscaban hace casi un año" />
<meta property="og:url" content="https://www.sanjoseahora.com.uy/2022/06/10/detienen-en-cdp-a-un-delincuente-requerido-en-montevideo-desde-julio-del-ano-pasado/" />
<meta property="og:description" content="Fue formalizado por tráfico y porte de armas." />
<meta property="article:published_time" content="2022-06-11T00:50:00+00:00" />
<meta property="article:modified_time" content="2022-06-11T15:23:09+00:00" />
<meta property="og:site_name" content="San José Ahora" />
<meta property="og:image" content="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2022/06/arma-incautada-11062022.png?fit=604%2C333&#038;ssl=1" />
<meta property="og:image:width" content="604" />
<meta property="og:image:height" content="333" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@sanjoseahora" />
<meta name="twitter:site" content="@sanjoseahora" />
<meta name="twitter:text:title" content="Detienen en CDP a hombre que estaba requerido en Montevideo; lo buscaban hace casi un año" />
<meta name="twitter:image" content="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2022/06/arma-incautada-11062022.png?fit=604%2C333&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.sanjoseahora.com.uy\/#organization","url":"https:\/\/www.sanjoseahora.com.uy\/","name":"San Jos\u00e9 Ahora","logo":{"@type":"ImageObject","url":"https:\/\/www.sanjoseahora.com.uy\/wp-content\/uploads\/2020\/04\/San-Jos\u00e9-Ahora.jpg"},"sameAs":["https:\/\/www.facebook.com\/sanjoseahora\/","https:\/\/twitter.com\/sanjoseahora","instagram.com\/sanjoseahora\/","https:\/\/www.youtube.com\/sanjoseahora"],"contactPoint":{"@type":"ContactPoint","telephone":"+598906901","contactType":"customer service","areaServed":["UY"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.sanjoseahora.com.uy\/#website","url":"https:\/\/www.sanjoseahora.com.uy\/","name":"San Jos\u00e9 Ahora","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.sanjoseahora.com.uy\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/02/cropped-San-Jose-Ahora.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/02/cropped-San-Jose-Ahora.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/02/cropped-San-Jose-Ahora.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/02/cropped-San-Jose-Ahora.png?fit=270%2C270&#038;ssl=1" />
<script>
       window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function() {
            var interstitialSlot = googletag.defineOutOfPageSlot('/21849154601,22308998221/Ad.Plus-Mobile-Interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL);
            if (interstitialSlot) interstitialSlot.addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();   googletag.display(interstitialSlot);     }); 



  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-79426003-2');



</script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-205493 single-format-standard wp-embed-responsive jeg_toggle_light jnews-dark-mode jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive elementor-default elementor-kit-136388">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '><div class='ads_code'>
<div id="SJA_div"></div>

<script>
<!-- 
	rnd.today=new Date();
	rnd.seed=rnd.today.getTime();

	function rnd() {
        rnd.seed = (rnd.seed*9301+49297) % 233280;
        return rnd.seed/(233280.0);
	}

	function rand(number) {
		var result = Math.floor(rnd() * number);
		if (!result) result = 0;
		return result
	}
	var SJAimgs = new Array("https://www.sanjoseahora.com.uy/banner/AMSJ_julio19_header.gif", "https://www.sanjoseahora.com.uy/banner/Fragole_cuponera_junio2022.gif", "https://www.sanjoseahora.com.uy/banner/Optica_Florida_marzo2021.gif", "https://www.sanjoseahora.com.uy/banner/YendoSeguro2022_720Ook.gif", "https://www.sanjoseahora.com.uy/banner/cwilson_banner.gif", "https://www.sanjoseahora.com.uy/banner/Andres_berrutti_2022.gif", "https://www.sanjoseahora.com.uy/banner/banner_ambiente728.gif");
	var SJAlnks = new Array("https://amsj.com.uy", "https://www.facebook.com/heladeriaartesanalfragole", "https://www.opticaflorida.com.uy", "https://www.sanjoseahora.com.uy/yendoseguro", "https://www.facebook.com/cwilsonfrutillas", "https://wa.me/59892334060?text=Hola,%20vi%20el%20anuncio%20en%20San%20José%20Ahora,%20quisiera%20más%20información", "https://www.sanjoseahora.com.uy/somosaccion");
	var SJAalt = new Array("Asociación Médica de San José", "Fragole", "Óptica Florida", "#YendoSeguro", "C. Wilson", "Andres Berrutti", "Somos Acción");
	var rotatorHtml = "";
	var endJs = "";

	for(var img in SJAimgs){
		var thisImg = new Image();
		thisImg.src = SJAimgs[img];
	}
	var SJAimgCt = 7;
	var SJAcurrentAd = rand(SJAimgCt);
	var openlink = "";
	var SJAbanner = document.getElementById('SJA');
	var SJAlink = document.getElementById('SJAadLink');
	
		if(SJAlnks[SJAcurrentAd] != ""){
		rotatorHtml += '<a href="' + SJAlnks[SJAcurrentAd] + '" id="SJAadLink"  target="_blank">';
		endJs = "</a>";
	}
	rotatorHtml += '<img src="' + SJAimgs[SJAcurrentAd] + '" alt = "' + SJAalt[SJAcurrentAd] + '" id="SJAbanner">' + endJs;
	document.getElementById("SJA_div").innerHTML = rotatorHtml;	
// -->
</script></div></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a href="https://www.facebook.com/sanjoseahora/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/sanjoseahora" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="instagram.com/sanjoseahora/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/sanjoseahora" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a> </div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://www.sanjoseahora.com.uy/" style="padding: 0 0 0 0;">
<img class='jeg_logo_img' src="https://www.sanjoseahora.com.uy/wp-content/uploads/2022/06/Logo-web-sm.png" srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2022/06/Logo-web-sm.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2022/06/Logo-web-sm.png 2x" alt="San José Ahora" data-light-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2022/06/Logo-web-sm.png" data-light-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2022/06/Logo-web-sm.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2022/06/Logo-web.png 2x" data-dark-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2022/06/Logo-web-sm.png" data-dark-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2022/06/Logo-web-sm.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2022/06/Logo-web-sm.png 2x"> </a>
</div>
</div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_button_1">
<a href="https://tv.vera.com.uy/play/2s6rq" class="btn round " target="_blank">
<i class="fa fa-play"></i>
EN VIVO </a>
</div>
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.sanjoseahora.com.uy/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No hay resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados </div>
</div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-121714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-121714 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/">Inicio</a></li>
<li id="menu-item-114139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114139 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/sociedad/">Sociedad</a></li>
<li id="menu-item-114091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114091 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/politica/">Política</a></li>
<li id="menu-item-114082" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114082 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/policiales/">Policiales</a></li>
<li id="menu-item-114085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114085 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/agro/">Agro</a></li>
<li id="menu-item-114083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114083 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/deportes/">Deportes</a></li>
<li id="menu-item-114084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114084 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/cultura/">Cultura</a></li>
<li id="menu-item-114140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114140 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/esparcimiento/">Esparcimiento</a>
<ul class="sub-menu">
<li id="menu-item-114143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114143 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/entrevista/">Entrevista</a></li>
<li id="menu-item-114144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114144 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-114145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114145 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/gastronomia/">Gastronomía</a></li>
<li id="menu-item-114146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114146 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/horoscopo/">Horóscopo</a></li>
<li id="menu-item-114147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114147 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/lectura/">Lectura</a></li>
<li id="menu-item-184297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184297 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/viral/">Viral</a></li>
<li id="menu-item-184298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184298 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/curiosidades/">Curiosidades</a></li>
</ul>
</li>
<li id="menu-item-114142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114142 bgnav" data-item-row="default"><a href="https://tv.vera.com.uy/play/2s6rq">TV</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo">
<div class="site-title">
<a href="https://www.sanjoseahora.com.uy/">
<img class='jeg_logo_img' src="https://www.sanjoseahora.com.uy/wp-content/uploads/2022/06/Logo-web-sm.png" srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2022/06/Logo-web-sm.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2022/06/Logo-web-sm.png 2x" alt="San José Ahora" data-light-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2022/06/Logo-web-sm.png" data-light-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2022/06/Logo-web-sm.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2022/06/Logo-web-sm.png 2x" data-dark-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2022/06/Logo-web-sm.png" data-dark-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2022/06/Logo-web-sm.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2022/06/Logo-web-sm.png 2x"> </a>
</div>
</div><div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-121714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-121714 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/">Inicio</a></li>
<li id="menu-item-114139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114139 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/sociedad/">Sociedad</a></li>
<li id="menu-item-114091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114091 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/politica/">Política</a></li>
<li id="menu-item-114082" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114082 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/policiales/">Policiales</a></li>
<li id="menu-item-114085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114085 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/agro/">Agro</a></li>
<li id="menu-item-114083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114083 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/deportes/">Deportes</a></li>
<li id="menu-item-114084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114084 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/cultura/">Cultura</a></li>
<li id="menu-item-114140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114140 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/esparcimiento/">Esparcimiento</a>
<ul class="sub-menu">
<li id="menu-item-114143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114143 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/entrevista/">Entrevista</a></li>
<li id="menu-item-114144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114144 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-114145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114145 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/gastronomia/">Gastronomía</a></li>
<li id="menu-item-114146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114146 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/horoscopo/">Horóscopo</a></li>
<li id="menu-item-114147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114147 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/lectura/">Lectura</a></li>
<li id="menu-item-184297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184297 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/viral/">Viral</a></li>
<li id="menu-item-184298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184298 bgnav" data-item-row="default"><a href="https://www.sanjoseahora.com.uy/category/curiosidades/">Curiosidades</a></li>
</ul>
</li>
<li id="menu-item-114142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114142 bgnav" data-item-row="default"><a href="https://tv.vera.com.uy/play/2s6rq">TV</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.sanjoseahora.com.uy/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No hay resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="fixed">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://www.sanjoseahora.com.uy/">
<img class='jeg_logo_img' src="https://www.sanjoseahora.com.uy/wp-content/uploads/2022/06/Logo-web-sm.png" srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2022/06/Logo-web-sm.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2022/06/Logo-web-sm.png 2x" alt="San José Ahora" data-light-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2022/06/Logo-web-sm.png" data-light-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2022/06/Logo-web-sm.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2022/06/Logo-web-sm.png 2x" data-dark-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2022/06/Logo-web-sm.png" data-dark-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2022/06/Logo-web-sm.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2022/06/Logo-web-sm.png 2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_button_mobile">
<a href="https://tv.vera.com.uy/play/2s6rq" class="btn round " target="_blank">
<i class="fa fa-play"></i>
EN VIVO </a>
</div><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.sanjoseahora.com.uy/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No hay resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div>
<div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article jnews_article_top_ads">
<div class='ads-wrapper  '><div class='ads_code'><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><div id="Ad.Plus-320x100-1"><script>
    window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {
    googletag.defineSlot('/21849154601,22308998221/Ad.Plus-320x100', [[320, 100], [300, 50], [216, 54], [300, 75], [120, 90], [300, 100], [220, 90], [320, 50]], 'Ad.Plus-320x100-1').addService(googletag.pubads())
    .setTargeting('site', ['sanjoseahora.com.uy']);
    googletag.enableServices(); googletag.display('Ad.Plus-320x100-1'); });</script></div></div></div> </div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_breadcrumbs jeg_breadcrumb_container">
<div id="breadcrumbs"><span class="">
<a href="https://www.sanjoseahora.com.uy">Inicio</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://www.sanjoseahora.com.uy/category/policiales/">Policiales</a>
</span></div> </div>
<div class="entry-header">
<h1 class="jeg_post_title">Detienen en CDP a hombre que estaba requerido en Montevideo; lo buscaban hace casi un año</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">
<div class="meta_left">
<div class="jeg_meta_date">
<a href="https://www.sanjoseahora.com.uy/2022/06/10/detienen-en-cdp-a-un-delincuente-requerido-en-montevideo-desde-julio-del-ano-pasado/">10/06/2022</a>
</div>
</div>
<div class="meta_right">
</div>
</div>
</div>
</div>
<div class="jeg_featured featured_image "><div class="thumbnail-container animate-lazy" style="padding-bottom:55.132%"><img width="604" height="333" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Detienen en CDP a hombre que estaba requerido en Montevideo; lo buscaban hace casi un año" data-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2022/06/arma-incautada-11062022.png?resize=604%2C333&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2022%2F06%2F10%2Fdetienen-en-cdp-a-un-delincuente-requerido-en-montevideo-desde-julio-del-ano-pasado%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Detienen+en+CDP+a+hombre+que+estaba+requerido+en+Montevideo%3B+lo+buscaban+hace+casi+un+a%C3%B1o&url=https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2022%2F06%2F10%2Fdetienen-en-cdp-a-un-delincuente-requerido-en-montevideo-desde-julio-del-ano-pasado%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a><a href="//api.whatsapp.com/send?text=Detienen+en+CDP+a+hombre+que+estaba+requerido+en+Montevideo%3B+lo+buscaban+hace+casi+un+a%C3%B1o%0Ahttps%3A%2F%2Fwww.sanjoseahora.com.uy%2F2022%2F06%2F10%2Fdetienen-en-cdp-a-un-delincuente-requerido-en-montevideo-desde-julio-del-ano-pasado%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Enviar por Whatsapp</span></a>
<div class="share-secondary">
<a href="/cdn-cgi/l/email-protection#d0efa3a5b2bab5b3a4ed94b5a4b9b5beb5befbb5befb939480fbb1fbb8bfbdb2a2b5fba1a5b5fbb5a3a4b1b2b1fba2b5a1a5b5a2b9b4bffbb5befb9dbfbea4b5a6b9b4b5bff5e392fbbcbffbb2a5a3b3b1b2b1befbb8b1b3b5fbb3b1a3b9fba5befbb1f593e3f592e1bff6b1bda0ebb2bfb4a9edb8a4a4a0a3f5e391f5e296f5e296a7a7a7fea3b1bebabfa3b5b1b8bfa2b1feb3bfbdfea5a9f5e296e2e0e2e2f5e296e0e6f5e296e1e0f5e296b4b5a4b9b5beb5befdb5befdb3b4a0fdb1fda5befdb4b5bcb9beb3a5b5bea4b5fda2b5a1a5b5a2b9b4bffdb5befdbdbfbea4b5a6b9b4b5bffdb4b5a3b4b5fdbaa5bcb9bffdb4b5bcfdb1bebffda0b1a3b1b4bff5e296" rel='nofollow' class="jeg_btn-email "><i class="fa fa-envelope"></i></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2022%2F06%2F10%2Fdetienen-en-cdp-a-un-delincuente-requerido-en-montevideo-desde-julio-del-ano-pasado%2F&text=Detienen+en+CDP+a+hombre+que+estaba+requerido+en+Montevideo%3B+lo+buscaban+hace+casi+un+a%C3%B1o" rel='nofollow' class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner ">
<p><strong>Fue formalizado por tráfico y porte de armas.</strong></p>
<span id="more-205493"></span>
<p>El implicado fue identificado con las iniciales <strong>C.E.R.R. de 32 años, quien era buscado por la Policía capitalina desde julio del año pasado</strong>. El parte dado a conocer por <strong>Jefatura de Policía de San José</strong>, es el siguiente:</p>
<p>«En la <strong>madrugada del 10 de Junio </strong>en la intersección de calles<strong> Las Perlas y Martinica, </strong>en jurisdicción de <strong>Comisaría 11ra.</strong>, efectivos del <strong>P.A.D.O</strong> identificaron a un hombre, el que <strong>registraba en el Sistema de Gestión Policial, requisitoria por la Jefatura de Policía de Montevideo con fecha 3 de Julio de 2021.</strong></p>
<p>En el registro personal se le incautó un <strong>arma de fuego (revólver calibre 32 con varios cartuchos)</strong>. La<strong> Fiscalía Letrada de Libertad </strong>dispuso: <strong>incautación de arma, relevamiento, indagatorias, posterior conducción del implicado a la sede.</strong></p><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><div id="Ad.Plus-300x250-2"><script>
    window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {
    googletag.defineSlot('/21849154601,22308998221/Ad.Plus-300x250', [[300, 250], [250, 250], [200, 200], [300, 75], [120, 240], [180, 150], [240, 133], [300, 100]],
    'Ad.Plus-300x250-2').addService(googletag.pubads())
    .setTargeting('site', ['sanjoseahora.com.uy']);
    googletag.enableServices(); googletag.display('Ad.Plus-300x250-2'); });</script></div></div><div class='ads-text'>PUBLICIDAD</div></div></div>
<p>Cumplidas las instancias en<strong> sede fiscal y Juzgado Letrado de Libertad de 1er. Turno,</strong> se dispuso: téngase por formalizada la investigación seguida por la<strong> Fiscalía Letrada de Segundo Turno</strong> contra<strong> C.E.R.R de 32 años,</strong> por la presunta comisión de un delito de t<strong>rafico interno de armas de fuego y municiones, un delito de porte y tenencia de armas de fuego en lugares públicos y un delito de hurto de energía, todos ellos en reiteración real.</strong></p>
<p>Asimismo se dispuso como <strong>medida cautelar</strong> la <strong>presentación diaria en la Seccional Policial más cercana a su domicilio</strong> por el plazo de <strong>quince días.»</strong></p>
<ul><li><strong><em>Lee también: <a href="https://www.sanjoseahora.com.uy/2022/06/10/golpean-a-una-madre-y-a-su-hijo-y-a-otros-dos-jovenes-para-robarles-sus-celulares/">Golpean a una madre y a su hijo y a otros dos jóvenes para robarles sus celulares</a></em></strong></li></ul><div class="jeg_ad jeg_ad_article jnews_content_inline_3_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><script type="text/javascript">
enlace = new Array();
enlace[0] = '<a href="https://servicios.amsj.com.uy/" target="_blank"><img src="https://i0.wp.com/www.sanjoseahora.com.uy/banner/AMSJ_julio19.gif?ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.sanjoseahora.com.uy/banner/AMSJ_julio19.gif?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.sanjoseahora.com.uy/banner/AMSJ_julio19.gif?ssl=1" data-recalc-dims="1"/></noscript></a>';
enlace[1] = '<a href="https://www.creditel.com.uy/solicitudes/efectivo.php?c=5&s=10" target="_blank"><img src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2022/04/Creditel_madre2022.gif?ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2022/04/Creditel_madre2022.gif?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2022/04/Creditel_madre2022.gif?ssl=1" data-recalc-dims="1"/></noscript></a>';
enlace[2] = '<a href="https://www.sanjoseahora.com.uy/yendoseguro/" target="_blank"><img src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2022/05/YendoSeguro_2022_ok.png?ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2022/05/YendoSeguro_2022_ok.png?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2022/05/YendoSeguro_2022_ok.png?ssl=1" data-recalc-dims="1"/></noscript></a>';
enlace[3] = '<a href="https://wa.me/+593995750468?text=Hola,%20quisiera%20más%20información%20sobre%20San%20José%20Sobrenatural" target="_blank"><img src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2022/03/SJSobrenatural2.png?ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2022/03/SJSobrenatural2.png?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2022/03/SJSobrenatural2.png?ssl=1" data-recalc-dims="1"/></noscript></a>';
aleatorio = Math.random() * (enlace.length);
aleatorio = Math.floor(aleatorio);
document.write(enlace[aleatorio]);
</script></div><div class='ads-text'>PUBLICIDAD</div></div></div>
<div class="jeg_post_tags"><span>Temas:</span> <a href="https://www.sanjoseahora.com.uy/tag/armas/" rel="tag">armas</a><a href="https://www.sanjoseahora.com.uy/tag/ciudad-del-plata/" rel="tag">ciudad del plata</a><a href="https://www.sanjoseahora.com.uy/tag/detenido/" rel="tag">detenido</a><a href="https://www.sanjoseahora.com.uy/tag/montevideo/" rel="tag">Montevideo</a><a href="https://www.sanjoseahora.com.uy/tag/porte/" rel="tag">porte</a><a href="https://www.sanjoseahora.com.uy/tag/requerido/" rel="tag">requerido</a><a href="https://www.sanjoseahora.com.uy/tag/trafico/" rel="tag">tráfico</a></div>
</div>
</div>
<div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2022%2F06%2F10%2Fdetienen-en-cdp-a-un-delincuente-requerido-en-montevideo-desde-julio-del-ano-pasado%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir</span></a><a href="https://twitter.com/intent/tweet?text=Detienen+en+CDP+a+hombre+que+estaba+requerido+en+Montevideo%3B+lo+buscaban+hace+casi+un+a%C3%B1o&url=https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2022%2F06%2F10%2Fdetienen-en-cdp-a-un-delincuente-requerido-en-montevideo-desde-julio-del-ano-pasado%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="//api.whatsapp.com/send?text=Detienen+en+CDP+a+hombre+que+estaba+requerido+en+Montevideo%3B+lo+buscaban+hace+casi+un+a%C3%B1o%0Ahttps%3A%2F%2Fwww.sanjoseahora.com.uy%2F2022%2F06%2F10%2Fdetienen-en-cdp-a-un-delincuente-requerido-en-montevideo-desde-julio-del-ano-pasado%2F" rel='nofollow' class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Enviar</span></a>
<div class="share-secondary">
<a href="/cdn-cgi/l/email-protection#96a9e5e3f4fcf3f5e2abd2f3e2fff3f8f3f8bdf3f8bdd5d2c6bdf7bdfef9fbf4e4f3bde7e3f3bdf3e5e2f7f4f7bde4f3e7e3f3e4fff2f9bdf3f8bddbf9f8e2f3e0fff2f3f9b3a5d4bdfaf9bdf4e3e5f5f7f4f7f8bdfef7f5f3bdf5f7e5ffbde3f8bdf7b3d5a5b3d4a7f9b0f7fbe6adf4f9f2efabfee2e2e6e5b3a5d7b3a4d0b3a4d0e1e1e1b8e5f7f8fcf9e5f3f7fef9e4f7b8f5f9fbb8e3efb3a4d0a4a6a4a4b3a4d0a6a0b3a4d0a7a6b3a4d0f2f3e2fff3f8f3f8bbf3f8bbf5f2e6bbf7bbe3f8bbf2f3fafff8f5e3f3f8e2f3bbe4f3e7e3f3e4fff2f9bbf3f8bbfbf9f8e2f3e0fff2f3f9bbf2f3e5f2f3bbfce3fafff9bbf2f3fabbf7f8f9bbe6f7e5f7f2f9b3a4d0" rel='nofollow' class="jeg_btn-email "><i class="fa fa-envelope"></i></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2022%2F06%2F10%2Fdetienen-en-cdp-a-un-delincuente-requerido-en-montevideo-desde-julio-del-ano-pasado%2F&text=Detienen+en+CDP+a+hombre+que+estaba+requerido+en+Montevideo%3B+lo+buscaban+hace+casi+un+a%C3%B1o" rel='nofollow' class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="Native-MultiPlex"><script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/21849154601,22308998221/Ad.Plus-MultiPlex', ['fluid'], 'Native-MultiPlex').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('Native-MultiPlex');
    }); </script></div></div><div class='ads-text'>PUBLICIDAD</div></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
<a href="https://www.sanjoseahora.com.uy/2022/06/10/golpean-a-una-madre-y-a-su-hijo-y-a-otros-dos-jovenes-para-robarles-sus-celulares/" class="post prev-post">
<span class="caption">Lee también</span>
<h3 class="post-title">Golpean a una madre y a su hijo y a otros dos jóvenes para robarles sus celulares</h3>
</a>
<a href="https://www.sanjoseahora.com.uy/2022/06/10/a-prision-tres-delincuentes-autores-de-voluminosos-robos-a-viviendas-en-ciudad-del-plata/" class="post next-post">
<span class="caption">Lee también</span>
<h3 class="post-title">A prisión delincuentes autores de voluminosos hurtos en viviendas de Ciudad del Plata</h3>
</a>
</div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_205493_0_62a4b498ee9c8   " data-unique="jnews_module_205493_0_62a4b498ee9c8">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Otras<strong>Noticias</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://www.sanjoseahora.com.uy/2022/06/10/operacion-hydrus-incautan-3-grs-de-cocaina-y-disponen-libertad-a-prueba-para-un-hombre/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Operación «Hydrus»: incautan 3 grs de cocaína; disponen libertad a prueba para un hombre" loading="lazy" data-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2022/06/operacion-hydrus.png?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.sanjoseahora.com.uy/category/policiales/" class="category-policiales">Policiales</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.sanjoseahora.com.uy/2022/06/10/operacion-hydrus-incautan-3-grs-de-cocaina-y-disponen-libertad-a-prueba-para-un-hombre/">Operación «Hydrus»: incautan 3 grs de cocaína; disponen libertad a prueba para un hombre</a>
</h3>
<div class="jeg_post_meta"></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://www.sanjoseahora.com.uy/2022/06/10/a-prision-tres-delincuentes-autores-de-voluminosos-robos-a-viviendas-en-ciudad-del-plata/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Investigan rapiñas contra un delivery y dos repartidores ocurridas en CDP" loading="lazy" data-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/03/Seccional-11a.-nueva.jpeg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.sanjoseahora.com.uy/category/policiales/" class="category-policiales">Policiales</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.sanjoseahora.com.uy/2022/06/10/a-prision-tres-delincuentes-autores-de-voluminosos-robos-a-viviendas-en-ciudad-del-plata/">A prisión delincuentes autores de voluminosos hurtos en viviendas de Ciudad del Plata</a>
</h3>
<div class="jeg_post_meta"></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://www.sanjoseahora.com.uy/2022/06/10/golpean-a-una-madre-y-a-su-hijo-y-a-otros-dos-jovenes-para-robarles-sus-celulares/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Desvalijaron la vivienda de una familia en Ciudad del Plata; algo se recuperó" loading="lazy" data-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2022/01/policia-movil.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.sanjoseahora.com.uy/category/policiales/" class="category-policiales">Policiales</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.sanjoseahora.com.uy/2022/06/10/golpean-a-una-madre-y-a-su-hijo-y-a-otros-dos-jovenes-para-robarles-sus-celulares/">Golpean a una madre y a su hijo y a otros dos jóvenes para robarles sus celulares</a>
</h3>
<div class="jeg_post_meta"></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://www.sanjoseahora.com.uy/2022/06/10/violenta-rapina-solitario-delincuente-golpea-a-un-verdulero-para-robarle-dinero/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Cometió cuatro delitos en San José de Mayo, la policía lo atrapó; libertad a prueba" loading="lazy" data-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2022/01/POLICIA-POLICIA.png?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.sanjoseahora.com.uy/category/policiales/" class="category-policiales">Policiales</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.sanjoseahora.com.uy/2022/06/10/violenta-rapina-solitario-delincuente-golpea-a-un-verdulero-para-robarle-dinero/">Violenta rapiña: un verdulero es ferozmente agredido por solitario malviviente para robarle dinero</a>
</h3>
<div class="jeg_post_meta"></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://www.sanjoseahora.com.uy/2022/06/10/dos-anos-y-medio-de-prision-para-autor-de-ocho-robos-en-la-ciudad-de-san-jose-de-mayo/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Dos años y medio de prisión para autor de ocho robos, en la ciudad de San José de Mayo" loading="lazy" data-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2022/06/efectos-hurtados-2.png?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.sanjoseahora.com.uy/category/policiales/" class="category-policiales">Policiales</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.sanjoseahora.com.uy/2022/06/10/dos-anos-y-medio-de-prision-para-autor-de-ocho-robos-en-la-ciudad-de-san-jose-de-mayo/">Dos años y medio de prisión para autor de ocho robos, en la ciudad de San José de Mayo</a>
</h3>
<div class="jeg_post_meta"></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://www.sanjoseahora.com.uy/2022/06/10/roban-en-una-carniceria-a-una-mujer-que-caminaba-y-cables-desde-el-puente-sobre-el-rio-santa-lucia/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2019/06/puente-viejo-santa-lucía-mejorado-1.png?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.sanjoseahora.com.uy/category/policiales/" class="category-policiales">Policiales</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.sanjoseahora.com.uy/2022/06/10/roban-en-una-carniceria-a-una-mujer-que-caminaba-y-cables-desde-el-puente-sobre-el-rio-santa-lucia/">Roban en una carnicería, a una mujer que caminaba, y cables del puente sobre el río Santa Lucía</a>
</h3>
<div class="jeg_post_meta"></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_205493_0_62a4b498ee9c8 = {"header_icon":"","first_title":"Otras","second_title":"Noticias","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","included_only":false,"exclude_post":205493,"include_category":"","exclude_category":"","include_author":"","include_tag":"4112,14,7557,366,8188,7582,7987","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script>
</div></div><div class="jnews_popup_post_container"> <section class="jeg_popup_post">
<span class="caption">Lee también</span>
<div class="jeg_popup_content">
<div class="jeg_thumb">
<a href="https://www.sanjoseahora.com.uy/2022/06/10/a-prision-tres-delincuentes-autores-de-voluminosos-robos-a-viviendas-en-ciudad-del-plata/">
<div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Investigan rapiñas contra un delivery y dos repartidores ocurridas en CDP" loading="lazy" data-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/03/Seccional-11a.-nueva.jpeg?resize=75%2C75&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> </a>
</div>
<h3 class="post-title">
<a href="https://www.sanjoseahora.com.uy/2022/06/10/a-prision-tres-delincuentes-autores-de-voluminosos-robos-a-viviendas-en-ciudad-del-plata/">
A prisión delincuentes autores de voluminosos hurtos en viviendas de Ciudad del Plata </a>
</h3>
</div>
<a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
</section>
</div><div class="jnews_comment_container"></div>
</div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-21"><div class='jeg_ad jeg_ad_module jnews_module_205493_1_62a4b49916987   '><div class='ads-wrapper'><a href='https://www.sanjoseahora.com.uy/yendoseguro/' target='_blank' rel="nofollow noopener" class='adlink ads_image '>
<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2022/05/YendoSeguro_2022_ok.png?fit=400%2C400&ssl=1' alt='#YendoSeguro' data-pin-no-hover="true">
</a><a href='https://www.sanjoseahora.com.uy/yendoseguro/' target='_blank' rel="nofollow noopener" class='adlink ads_image_tablet '>
<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2022/05/YendoSeguro_2022_ok.png?fit=400%2C400&ssl=1' alt='#YendoSeguro' data-pin-no-hover="true">
</a><a href='https://www.sanjoseahora.com.uy/yendoseguro/' target='_blank' rel="nofollow noopener" class='adlink ads_image_phone '>
<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2022/05/YendoSeguro_2022_ok.png?fit=400%2C400&ssl=1' alt='#YendoSeguro' data-pin-no-hover="true">
</a><div class='ads-text'>PUBLICIDAD</div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-19"><div class='jeg_ad jeg_ad_module jnews_module_205493_2_62a4b49917298   '><div class='ads-wrapper'><div class=''><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><div id="Ad.Plus-300x250-4"><script>
    window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {
    googletag.defineSlot('/21849154601,22308998221/Ad.Plus-300x250', [[300, 250], [250, 250], [200, 200]],
    'Ad.Plus-300x250-4').addService(googletag.pubads())
    .setTargeting('site', ['sanjoseahora.com.uy']);
    googletag.enableServices(); googletag.display('Ad.Plus-300x250-4'); });</script></div></div><div class='ads-text'>PUBLICIDAD</div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-20"><div class='jeg_ad jeg_ad_module jnews_module_205493_3_62a4b499173cc   '><div class='ads-wrapper'><a href='https://wa.me/+593995750468?text=Hola,%20quisiera%20más%20información%20sobre%20San%20José%20Sobrenatural' target='_blank' rel="nofollow noopener" class='adlink ads_image '>
<img src='https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2022/03/SJSobrenatural2.png?fit=400%2C400&ssl=1' alt='San José Sobrenatural' data-pin-no-hover="true">
</a><a href='https://wa.me/+593995750468?text=Hola,%20quisiera%20más%20información%20sobre%20San%20José%20Sobrenatural' target='_blank' rel="nofollow noopener" class='adlink ads_image_tablet '>
<img src='https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2022/03/SJSobrenatural2.png?fit=400%2C400&ssl=1' alt='San José Sobrenatural' data-pin-no-hover="true">
</a><a href='https://wa.me/+593995750468?text=Hola,%20quisiera%20más%20información%20sobre%20San%20José%20Sobrenatural' target='_blank' rel="nofollow noopener" class='adlink ads_image_phone '>
<img src='https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2022/03/SJSobrenatural2.png?fit=400%2C400&ssl=1' alt='San José Sobrenatural' data-pin-no-hover="true">
</a><div class='ads-text'>PUBLICIDAD</div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-15"><div class='jeg_ad jeg_ad_module jnews_module_205493_4_62a4b49917a1f   '><div class='ads-wrapper'><a href='https://www.creditel.com.uy/solicitudes/efectivo.php?c=5&s=10' target='_blank' rel="nofollow noopener" class='adlink ads_image '>
<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2022/04/Creditel_madre2022.gif?fit=400%2C400&ssl=1' alt='Creditel' data-pin-no-hover="true">
</a><a href='https://www.creditel.com.uy/solicitudes/efectivo.php?c=5&s=10' target='_blank' rel="nofollow noopener" class='adlink ads_image_tablet '>
<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2022/04/Creditel_madre2022.gif?fit=400%2C400&ssl=1' alt='Creditel' data-pin-no-hover="true">
</a><a href='https://www.creditel.com.uy/solicitudes/efectivo.php?c=5&s=10' target='_blank' rel="nofollow noopener" class='adlink ads_image_phone '>
<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2022/04/Creditel_madre2022.gif?fit=400%2C400&ssl=1' alt='Creditel' data-pin-no-hover="true">
</a><div class='ads-text'>PUBLICIDAD</div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-18"><div class='jeg_ad jeg_ad_module jnews_module_205493_5_62a4b499181c3   '><div class='ads-wrapper'><div class=''><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><div id="Ad.Plus-300x250-4"><script>
    window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {
    googletag.defineSlot('/21849154601,22308998221/Ad.Plus-300x250', [[300, 250], [250, 250], [200, 200], [300, 75], [120, 240], [180, 150], [240, 133], [300, 100]],
    'Ad.Plus-300x250-4').addService(googletag.pubads())
    .setTargeting('site', ['sanjoseahora.com.uy']);
    googletag.enableServices(); googletag.display('Ad.Plus-300x250-4'); });</script></div></div><div class='ads-text'>PUBLICIDAD</div></div></div></div><div class="widget widget_jnews_tab_post" id="jnews_tab_post-1"><div class="jeg_tabpost_widget"><div class="alert alert-error">
<strong>Plugin Install</strong> : Widget Tab Post needs JNews - View Counter to be installed</div><ul class="jeg_tabpost_nav">
<li data-tab-content="jeg_tabpost_1" class="active">Tendencias</li>
<li data-tab-content="jeg_tabpost_2">Comentadas</li>
<li data-tab-content="jeg_tabpost_3">Últimas</li>
</ul><div class="jeg_tabpost_content"><div class="jeg_tabpost_item active" id="jeg_tabpost_1"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.sanjoseahora.com.uy/2022/06/08/una-fanatica-de-arjona-se-saco-toda-la-ropa-en-un-show-y-desconcerto-al-cantante-me-olvide-la-letra/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Una fanática de Arjona se sacó toda la ropa en un show y desconcertó al cantante: “Me olvidé la letra”" loading="lazy" data-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2022/06/cubana-muestra-sus-pechos-aventureros-a-ricardo-arjona.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.sanjoseahora.com.uy/2022/06/08/una-fanatica-de-arjona-se-saco-toda-la-ropa-en-un-show-y-desconcerto-al-cantante-me-olvide-la-letra/">Una fanática de Arjona se sacó toda la ropa en un show y desconcertó al cantante: “Me olvidé la letra”</a></h3>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.sanjoseahora.com.uy/2022/06/09/ganaron-el-gordo-de-fin-de-ano-viajaron-a-bariloche-para-celebrar-y-murieron-en-el-alud/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Ganaron el «Gordo de fin de año”, viajaron a Bariloche para celebrar y murieron en el alud" loading="lazy" data-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2022/06/foto-bariloche.webp?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.sanjoseahora.com.uy/2022/06/09/ganaron-el-gordo-de-fin-de-ano-viajaron-a-bariloche-para-celebrar-y-murieron-en-el-alud/">Ganaron el «Gordo de fin de año”, viajaron a Bariloche para celebrar y murieron en el alud</a></h3>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.sanjoseahora.com.uy/2022/06/09/policia-abatio-a-un-hombre-en-mal-abrigo-luego-de-que-este-abriera-fuego-contra-los-efectivos/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Investigan la muerte de una mujer en medio de un presunto ritual satánico en Maldonado" loading="lazy" data-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/03/WhatsApp-Image-2021-02-27-at-16.56.59.jpeg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.sanjoseahora.com.uy/2022/06/09/policia-abatio-a-un-hombre-en-mal-abrigo-luego-de-que-este-abriera-fuego-contra-los-efectivos/">Policía mató a un hombre en Mal Abrigo luego de que éste abriera fuego contra los efectivos</a></h3>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.sanjoseahora.com.uy/2022/06/05/un-gaucho-aseguro-que-se-subio-a-un-ovni-y-tuvo-contacto-con-extraterrestres-se-llevaron-al-perro/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Un gaucho aseguró que se subió a un ovni y tuvo contacto con extraterrestres: “Se llevaron al perro»" loading="lazy" data-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2022/06/BBXZ3BEMU5AXHFPZ4RBMUVX43A.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.sanjoseahora.com.uy/2022/06/05/un-gaucho-aseguro-que-se-subio-a-un-ovni-y-tuvo-contacto-con-extraterrestres-se-llevaron-al-perro/">Un gaucho aseguró que se subió a un ovni y tuvo contacto con extraterrestres: “Se llevaron al perro»</a></h3>
</div>
</div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_2"><div class="jegwidgetpopular"></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_3"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.sanjoseahora.com.uy/2022/06/10/caso-arazati-justicia-dio-la-razon-en-primera-instancia-a-la-familia-voulminot/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Caso Arazatí: el fallo en primera instancia dio la razón a Voulminot; los vecinos apelarán" loading="lazy" data-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2022/06/FranklinFuentes.jpeg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.sanjoseahora.com.uy/2022/06/10/caso-arazati-justicia-dio-la-razon-en-primera-instancia-a-la-familia-voulminot/">Caso Arazatí: el fallo en primera instancia dio la razón a Voulminot; los vecinos apelarán</a></h3>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.sanjoseahora.com.uy/2022/06/10/inau-preve-seis-nuevos-caif-y-un-centro-de-atencion-para-ninos-victimas-de-violencia-en-san-jose2/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="INAU proyecta seis nuevos CAIF para San José y un centro de atención para niños víctimas de violencia" loading="lazy" data-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2022/06/Pablo-Abdala-Junta-10062022.png?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.sanjoseahora.com.uy/2022/06/10/inau-preve-seis-nuevos-caif-y-un-centro-de-atencion-para-ninos-victimas-de-violencia-en-san-jose2/">INAU proyecta seis nuevos CAIF para San José y un centro de atención para niños víctimas de violencia</a></h3>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.sanjoseahora.com.uy/2022/06/10/operacion-hydrus-incautan-3-grs-de-cocaina-y-disponen-libertad-a-prueba-para-un-hombre/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Operación «Hydrus»: incautan 3 grs de cocaína; disponen libertad a prueba para un hombre" loading="lazy" data-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2022/06/operacion-hydrus.png?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.sanjoseahora.com.uy/2022/06/10/operacion-hydrus-incautan-3-grs-de-cocaina-y-disponen-libertad-a-prueba-para-un-hombre/">Operación «Hydrus»: incautan 3 grs de cocaína; disponen libertad a prueba para un hombre</a></h3>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.sanjoseahora.com.uy/2022/06/10/a-prision-tres-delincuentes-autores-de-voluminosos-robos-a-viviendas-en-ciudad-del-plata/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Investigan rapiñas contra un delivery y dos repartidores ocurridas en CDP" loading="lazy" data-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/03/Seccional-11a.-nueva.jpeg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.sanjoseahora.com.uy/2022/06/10/a-prision-tres-delincuentes-autores-de-voluminosos-robos-a-viviendas-en-ciudad-del-plata/">A prisión delincuentes autores de voluminosos hurtos en viviendas de Ciudad del Plata</a></h3>
</div>
</div></div></div></div></div></div><div class="widget widget_jnews_module_block_19" id="jnews_module_block_19-1"><div class="jeg_postblock_19 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_205493_6_62a4b499cd473  normal " data-unique="jnews_module_205493_6_62a4b499cd473">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Últimas</span></h3>
</div>
<div class="jeg_block_container">

<div class="jeg_posts">
<article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.sanjoseahora.com.uy/2022/06/10/caso-arazati-justicia-dio-la-razon-en-primera-instancia-a-la-familia-voulminot/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Caso Arazatí: el fallo en primera instancia dio la razón a Voulminot; los vecinos apelarán" loading="lazy" data-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2022/06/FranklinFuentes.jpeg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.sanjoseahora.com.uy/2022/06/10/caso-arazati-justicia-dio-la-razon-en-primera-instancia-a-la-familia-voulminot/">Caso Arazatí: el fallo en primera instancia dio la razón a Voulminot; los vecinos apelarán</a>
</h3>
<div class="jeg_post_meta"></div>
</div>
</div>
</article>
<div class="jeg_postsmall jeg_load_more_flag">
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.sanjoseahora.com.uy/2022/06/10/inau-preve-seis-nuevos-caif-y-un-centro-de-atencion-para-ninos-victimas-de-violencia-en-san-jose2/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="INAU proyecta seis nuevos CAIF para San José y un centro de atención para niños víctimas de violencia" loading="lazy" data-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2022/06/Pablo-Abdala-Junta-10062022.png?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.sanjoseahora.com.uy/2022/06/10/inau-preve-seis-nuevos-caif-y-un-centro-de-atencion-para-ninos-victimas-de-violencia-en-san-jose2/">INAU proyecta seis nuevos CAIF para San José y un centro de atención para niños víctimas de violencia</a>
</h3>
<div class="jeg_post_meta"></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.sanjoseahora.com.uy/2022/06/10/operacion-hydrus-incautan-3-grs-de-cocaina-y-disponen-libertad-a-prueba-para-un-hombre/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Operación «Hydrus»: incautan 3 grs de cocaína; disponen libertad a prueba para un hombre" loading="lazy" data-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2022/06/operacion-hydrus.png?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
 </div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.sanjoseahora.com.uy/2022/06/10/operacion-hydrus-incautan-3-grs-de-cocaina-y-disponen-libertad-a-prueba-para-un-hombre/">Operación «Hydrus»: incautan 3 grs de cocaína; disponen libertad a prueba para un hombre</a>
</h3>
<div class="jeg_post_meta"></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.sanjoseahora.com.uy/2022/06/10/a-prision-tres-delincuentes-autores-de-voluminosos-robos-a-viviendas-en-ciudad-del-plata/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Investigan rapiñas contra un delivery y dos repartidores ocurridas en CDP" loading="lazy" data-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/03/Seccional-11a.-nueva.jpeg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.sanjoseahora.com.uy/2022/06/10/a-prision-tres-delincuentes-autores-de-voluminosos-robos-a-viviendas-en-ciudad-del-plata/">A prisión delincuentes autores de voluminosos hurtos en viviendas de Ciudad del Plata</a>
</h3>
<div class="jeg_post_meta"></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_205493_6_62a4b499cd473 = {"header_icon":"","first_title":"\u00daltimas","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":"0","unique_content":"disable","include_post":"","included_only":false,"exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_19"};</script>
</div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-17"><div class='jeg_ad jeg_ad_module jnews_module_205493_7_62a4b499cfeac   '><div class='ads-wrapper'><div class=''><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><div id="Ad.Plus-300x600-1"><script>
    window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {
    googletag.defineSlot('/21849154601,22308998221/Ad.Plus-300x600', [[300, 600], [200, 446], [240, 400], [250, 250], [250, 360], [120, 600], [300, 250], [160, 600]], 'Ad.Plus-300x600-1').addService(googletag.pubads())
    .setTargeting('site', ['sanjoseahora.com.uy']);
    googletag.enableServices(); googletag.display('Ad.Plus-300x600-1'); });</script></div></div><div class='ads-text'>PUBLICIDAD</div></div></div></div></div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '><div class='ads_code'><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><div id="Ad.Plus-300x250-4"><script>
    window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {
    googletag.defineSlot('/21849154601,22308998221/Ad.Plus-300x250', [[300, 250], [250, 250], [200, 200], [300, 75], [120, 240], [180, 150], [240, 133], [300, 100]],
    'Ad.Plus-300x250-4').addService(googletag.pubads())
    .setTargeting('site', ['sanjoseahora.com.uy']);
    googletag.enableServices(); googletag.display('Ad.Plus-300x250-4'); });</script></div></div><div class='ads-text'>PUBLICIDAD</div></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-205493 single-format-standard wp-embed-responsive jeg_toggle_light jnews-dark-mode jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive elementor-default elementor-kit-136388"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_sidecontent dark">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-2 footer_column">
<div class="footer_widget widget_about">
<div class="jeg_about">
<a href="https://www.sanjoseahora.com.uy/" class="footer_logo">
<img class='jeg_logo_img' src="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-2.png" srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-2.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png 2x" alt="San José Ahora" data-light-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png" data-light-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-2.png 2x" data-dark-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-2.png" data-dark-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-2.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png 2x"> </a>
<p class="copyright"> © 2020 San José Ahora. Derechos reservados. </p>
</div>
</div>
</div>
<div class="col-md-7 col-sm-8 footer_column">
<div class="footer_widget widget_nav_menu">
<div class="jeg_footer_heading jeg_footer_heading_2">
<h3 class="jeg_footer_title menu-title"><span>E-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f39d9c879a909a9280b380929d999c8096929b9c8192dd909c9edd868a">[email&#160;protected]</a> | Whatsapp: (+598) 98 906 901.</span></h3>
</div>
<ul class="jeg_menu_footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-121714"><a href="https://www.sanjoseahora.com.uy/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114139"><a href="https://www.sanjoseahora.com.uy/category/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114091"><a href="https://www.sanjoseahora.com.uy/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114082"><a href="https://www.sanjoseahora.com.uy/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114085"><a href="https://www.sanjoseahora.com.uy/category/agro/">Agro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114083"><a href="https://www.sanjoseahora.com.uy/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114084"><a href="https://www.sanjoseahora.com.uy/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114140"><a href="https://www.sanjoseahora.com.uy/category/esparcimiento/">Esparcimiento</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114142"><a href="https://tv.vera.com.uy/play/2s6rq">TV</a></li>
</ul> </div>
</div>
<div class="col-md-3 col-sm-4 footer_column">
<div class="jeg_footer_heading jeg_footer_heading_2">
<h3 class="jeg_footer_title social-title"><span>Síguenos en</span></h3>
</div>
<div class="socials_widget nobg">
<a href="https://www.facebook.com/sanjoseahora/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/sanjoseahora" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="instagram.com/sanjoseahora/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/sanjoseahora" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="dark">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.sanjoseahora.com.uy/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No hay resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-121714"><a href="https://www.sanjoseahora.com.uy/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114139"><a href="https://www.sanjoseahora.com.uy/category/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114091"><a href="https://www.sanjoseahora.com.uy/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114082"><a href="https://www.sanjoseahora.com.uy/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114085"><a href="https://www.sanjoseahora.com.uy/category/agro/">Agro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114083"><a href="https://www.sanjoseahora.com.uy/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114084"><a href="https://www.sanjoseahora.com.uy/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114140"><a href="https://www.sanjoseahora.com.uy/category/esparcimiento/">Esparcimiento</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114143"><a href="https://www.sanjoseahora.com.uy/category/entrevista/">Entrevista</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114144"><a href="https://www.sanjoseahora.com.uy/category/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114145"><a href="https://www.sanjoseahora.com.uy/category/gastronomia/">Gastronomía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114146"><a href="https://www.sanjoseahora.com.uy/category/horoscopo/">Horóscopo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114147"><a href="https://www.sanjoseahora.com.uy/category/lectura/">Lectura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184297"><a href="https://www.sanjoseahora.com.uy/category/viral/">Viral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184298"><a href="https://www.sanjoseahora.com.uy/category/curiosidades/">Curiosidades</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114142"><a href="https://tv.vera.com.uy/play/2s6rq">TV</a></li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget nobg">
<a href="https://www.facebook.com/sanjoseahora/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/sanjoseahora" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="instagram.com/sanjoseahora/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/sanjoseahora" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>© 2020 San José Ahora. Derechos reservados.</p>
</div> </div>
</div> </div>
</div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var jfla = ["view_counter"]</script> <script>
					window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
					ga.l = +new Date;
					ga('create', 'UA-79426003-1', 'auto')
					ga('send', 'pageview')
				</script>
<div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2022%2F06%2F10%2Fdetienen-en-cdp-a-un-delincuente-requerido-en-montevideo-desde-julio-del-ano-pasado%2F" data-image-url="" data-title="Detienen+en+CDP+a+hombre+que+estaba+requerido+en+Montevideo%3B+lo+buscaban+hace+casi+un+a%C3%B1o"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2022%2F06%2F10%2Fdetienen-en-cdp-a-un-delincuente-requerido-en-montevideo-desde-julio-del-ano-pasado%2F" data-image-url="" data-title="Detienen+en+CDP+a+hombre+que+estaba+requerido+en+Montevideo%3B+lo+buscaban+hace+casi+un+a%C3%B1o"><i class="fa fa-twitter"></i></a>
 </div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div><script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.9/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.9.0' id='isotope-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/lazysizes.js?ver=1.0.0' id='lazysizes-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=1.0.0' id='bgset-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/superfish.js?ver=1.0.0' id='superfish-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=1.0.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=1.0.0' id='waypoint-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=1.0.0' id='scrollto-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=1.0.0' id='parallax-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=1.0.0' id='okaynav-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=1.0.0' id='mousewheel-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=1.0.0' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=1.0.0' id='smartresize-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=1.0.0' id='chosen-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=1.0.0' id='magnific-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=1.0.0' id='jnews-gif-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=1.0.0' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=1.0.0' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/jquery.module.js?ver=1.0.0' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.sanjoseahora.com.uy\/2022\/06\/10\/detienen-en-cdp-a-un-delincuente-requerido-en-montevideo-desde-julio-del-ano-pasado","popup_script":"disable","single_gallery":"","ismobile":"1","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"205493","isblog":"1","admin_bar":"0","follow_video":"1","follow_position":"bottom_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.sanjoseahora.com.uy","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/main.js?ver=1.0.0' id='jnews-main-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/floating-video.js?ver=1.0.0' id='jnews-floating-video-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/zoom-button.js?ver=1.0.0' id='jnews-zoom-button-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/popup-post.js?ver=1.0.0' id='jnews-popup-post-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/darkmode.js?ver=1.0.0' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=b5fe079abfcad78b7237774a0b3115aa' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Las im\u00e1genes a\u00fan est\u00e1n cargando. Cancela la impresi\u00f3n y vuelve a intentarlo."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=567470f2f8d6d97f1a9cb9b77b0e503c' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/plugins/jnews-social-login/assets/js/plugin.js?ver=7.0.2' id='jnews-social-login-style-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/plugins/jnews-essential/assets/js/analytics.js' id='jnews-analytics-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "><div class='ads-wrapper  '><div class='ads_code'><div id='fixedban' style='width:100%;margin:auto; text-align:center;float:none;overflow:hidden; display:scroll;position:fixed; bottom:0;z-index:9999999'>
<div style='text-align:center;display:block;max-width:970px;height:auto;overflow:hidden;margin:auto'>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>  var gptadslots = [];
  var googletag = googletag || {cmd:[]};</script>
<script>  googletag.cmd.push(function() {
    var responsiveads = googletag.sizeMapping()
           .addSize([0,0],[[320,50],[300,75],[300,50]])
           .addSize([730,200],[[728,90],[468,60]])
           .addSize([975,200],[[970,90],[728,90],[960,90],[750,100],[950,90],[468,60]])  .build();
                           gptadslots.push(googletag.defineSlot('/21849154601,22308998221/Ad.Plus-Anchor', [[320,100]], 'adplus-anchor')
                            .setTargeting('site', ['sanjoseahora.com.uy'])
                            .defineSizeMapping(responsiveads)
                            .addService(googletag.pubads()));
                       googletag.enableServices();  }); </script>
<div> <a id='close-fixedban' onclick='document.getElementById(&apos;fixedban&apos;).style.display = &apos;none&apos;;' style='cursor:pointer;'><img src="https://ad.plus/adplus-advertising.svg" alt="adplus-dvertising" title='Ad.Plus Advertising' style='vertical-align:middle;' /></a></div> <div id='adplus-anchor'>
<script>   googletag.cmd.push(function() { googletag.display('adplus-anchor'); });  </script></div></div></div></div></div></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.sanjoseahora.com.uy\/2022\/06\/10\/detienen-en-cdp-a-un-delincuente-requerido-en-montevideo-desde-julio-del-ano-pasado\/"},"dateCreated":"2022-06-10 21:50:00","datePublished":"2022-06-10 21:50:00","dateModified":"2022-06-11 15:23:09","url":"https:\/\/www.sanjoseahora.com.uy\/2022\/06\/10\/detienen-en-cdp-a-un-delincuente-requerido-en-montevideo-desde-julio-del-ano-pasado\/","headline":"Detienen en CDP a hombre que estaba requerido en Montevideo; lo buscaban hace casi un a\u00f1o","name":"Detienen en CDP a hombre que estaba requerido en Montevideo; lo buscaban hace casi un a\u00f1o","articleBody":"<!-- wp:paragraph -->\n<p><strong>Fue formalizado por tr\u00e1fico y porte de armas.<\/strong><\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:more -->\n<!--more-->\n<!-- \/wp:more -->\n\n<!-- wp:paragraph -->\n<p>El implicado fue identificado con las iniciales <strong>C.E.R.R. de 32 a\u00f1os, quien era buscado por la Polic\u00eda capitalina desde julio del a\u00f1o pasado<\/strong>. El parte dado a conocer por <strong>Jefatura de Polic\u00eda de San Jos\u00e9<\/strong>, es el siguiente:<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>\"En la <strong>madrugada del 10 de Junio <\/strong>en la intersecci\u00f3n de calles<strong> Las Perlas y Martinica, <\/strong>en jurisdicci\u00f3n de <strong>Comisar\u00eda 11ra.<\/strong>, efectivos del <strong>P.A.D.O<\/strong> identificaron a un hombre, el que <strong>registraba en el Sistema de Gesti\u00f3n Policial, requisitoria por la Jefatura de Polic\u00eda de Montevideo con fecha 3 de Julio de 2021.<\/strong><\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>En el registro personal se le incaut\u00f3 un <strong>arma de fuego (rev\u00f3lver calibre 32 con varios cartuchos)<\/strong>. La<strong> Fiscal\u00eda Letrada de Libertad <\/strong>dispuso: <strong>incautaci\u00f3n de arma, relevamiento, indagatorias, posterior conducci\u00f3n del implicado a la sede.<\/strong><\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Cumplidas las instancias en<strong> sede fiscal y Juzgado Letrado de Libertad de 1er. Turno,<\/strong> se dispuso: t\u00e9ngase por formalizada la investigaci\u00f3n seguida por la<strong> Fiscal\u00eda Letrada de Segundo Turno<\/strong> contra<strong> C.E.R.R de 32 a\u00f1os,<\/strong> por la presunta comisi\u00f3n de un delito de t<strong>rafico interno de armas de fuego y municiones, un delito de porte y tenencia de armas de fuego en lugares p\u00fablicos y un delito de hurto de energ\u00eda, todos ellos en reiteraci\u00f3n real.<\/strong><\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Asimismo se dispuso como <strong>medida cautelar<\/strong> la <strong>presentaci\u00f3n diaria en la Seccional Policial m\u00e1s cercana a su domicilio<\/strong> por el plazo de <strong>quince d\u00edas.\"<\/strong><\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:list -->\n<ul><li><strong><em>Lee tambi\u00e9n: <a href=\"https:\/\/www.sanjoseahora.com.uy\/2022\/06\/10\/golpean-a-una-madre-y-a-su-hijo-y-a-otros-dos-jovenes-para-robarles-sus-celulares\/\">Golpean a una madre y a su hijo y a otros dos j\u00f3venes para robarles sus celulares<\/a><\/em><\/strong><\/li><\/ul>\n<!-- \/wp:list -->","author":{"@type":"Person","name":"Leonardo Abalo","url":"https:\/\/www.sanjoseahora.com.uy\/author\/leonardoabalo\/"},"articleSection":["Policiales"],"image":{"@type":"ImageObject","url":"https:\/\/www.sanjoseahora.com.uy\/wp-content\/uploads\/2022\/06\/arma-incautada-11062022.png","width":604,"height":333},"publisher":{"@type":"Organization","name":"San Jos\u00e9 Ahora","url":"https:\/\/www.sanjoseahora.com.uy","logo":{"@type":"ImageObject","url":"https:\/\/www.sanjoseahora.com.uy\/wp-content\/uploads\/2020\/04\/San-Jos\u00e9-Ahora.jpg"},"sameAs":["https:\/\/www.facebook.com\/sanjoseahora\/","https:\/\/twitter.com\/sanjoseahora","instagram.com\/sanjoseahora\/","https:\/\/www.youtube.com\/sanjoseahora"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Detienen en CDP a hombre que estaba requerido en Montevideo; lo buscaban hace casi un a\u00f1o","published":"2022-06-10 21:50:00","updated":"2022-06-11 15:23:09"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.sanjoseahora.com.uy","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.sanjoseahora.com.uy\/category\/policiales\/","name":"Policiales"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.sanjoseahora.com.uy","name":"Inicio"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.sanjoseahora.com.uy\/category\/policiales\/","name":"Policiales"}}]}</script>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_topbar .jeg_nav_row, .jeg_topbar .jeg_search_no_expand .jeg_search_input { line-height : 20px; } .jeg_topbar .jeg_nav_row, .jeg_topbar .jeg_nav_icon { height : 20px; } .jeg_midbar { height : 89px; } .jeg_header .jeg_bottombar, .jeg_header .jeg_bottombar.jeg_navbar_dark, .jeg_bottombar.jeg_navbar_boxed .jeg_nav_row, .jeg_bottombar.jeg_navbar_dark.jeg_navbar_boxed .jeg_nav_row { border-top-width : 0px; } .jeg_stickybar, .jeg_stickybar.dark { border-bottom-width : 0px; } .jeg_mobile_midbar, .jeg_mobile_midbar.dark { background : #000000; color : #ffffff; } .jeg_header .socials_widget > a > i.fa:before { color : #f5f5f5; } .jeg_header .socials_widget.nobg > a > span.jeg-icon svg { fill : #f5f5f5; } .jeg_header .socials_widget > a > span.jeg-icon svg { fill : #f5f5f5; } .jeg_header .jeg_button_1 .btn { background : #dd3333; color : #ffffff; border-color : #ffffff; } .jeg_header .jeg_button_1 .btn:hover { background : #000000; } .jeg_header .jeg_button_mobile .btn { background : #dd3333; border-color : #ffffff; } .jeg_header .jeg_button_mobile .btn:hover { background : #000000; } .jeg_navbar_mobile_wrapper .jeg_nav_item a.jeg_mobile_toggle, .jeg_navbar_mobile_wrapper .dark .jeg_nav_item a.jeg_mobile_toggle { color : #ffffff; } .jeg_navbar_mobile .jeg_search_wrapper .jeg_search_toggle, .jeg_navbar_mobile .dark .jeg_search_wrapper .jeg_search_toggle { color : #ffffff; } .jeg_footer_content,.jeg_footer.dark .jeg_footer_content { background-color : #0a0a0a; } body,input,textarea,select,.chosen-container-single .chosen-single,.btn,.button { font-family: Roboto,Helvetica,Arial,sans-serif; } .jeg_post_title, .entry-header .jeg_post_title, .jeg_single_tpl_2 .entry-header .jeg_post_title, .jeg_single_tpl_3 .entry-header .jeg_post_title, .jeg_single_tpl_6 .entry-header .jeg_post_title, .jeg_content .jeg_custom_title_wrapper .jeg_post_title { font-family: Roboto,Helvetica,Arial,sans-serif;font-weight : 500; font-style : normal;  } .jeg_post_excerpt p, .content-inner p { font-family: Roboto,Helvetica,Arial,sans-serif;font-weight : 400; font-style : normal;  } </style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #fff !important;
					} 
				</style><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script src='https://stats.wp.com/e-202223.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'106148099',post:'205493',tz:'-3',srv:'www.sanjoseahora.com.uy'} ]);
	_stq.push([ 'clickTrackerInit', '106148099', '205493' ]);
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"719ba1fe4ff756d4","version":"2021.12.0","r":1,"token":"f42bc48a9ecd488987bf4bcee143a48f","si":100}' crossorigin="anonymous"></script>
</body>
</html>


