<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.sanjoseahora.com.uy/xmlrpc.php" />
    <title>García asegura que fue «un dirigente político» quien filtró el plan de Inteligencia del Estado &#8211; San José Ahora</title>
<meta name='robots' content='max-image-preview:large' />
<meta property="og:type" content="article">
<meta property="og:title" content="García asegura que fue «un dirigente político» quien filtró el plan de Inteligencia del Estado">
<meta property="og:site_name" content="San José Ahora">
<meta property="og:description" content="El ministro de Defensa Javier García dijo que no fue &quot;un funcionario&quot; del Parlamento, sino &quot;un dirigente político&quot;. El ministro">
<meta property="og:url" content="https://www.sanjoseahora.com.uy/2022/11/09/garcia-asegura-que-fue-un-dirigente-politico-quien-filtro-el-plan-de-inteligencia-del-estado/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/01/Javier-Garcia.png?fit=748%2C534&amp;ssl=1">
<meta property="og:image:height" content="534">
<meta property="og:image:width" content="748">
<meta property="article:published_time" content="2022-11-09T06:50:11-03:00">
<meta property="article:modified_time" content="2022-11-09T21:22:41-03:00">
<meta property="article:section" content="Gobierno">
<meta property="article:tag" content="Álvaro Garcé">
<meta property="article:tag" content="filtracion">
<meta property="article:tag" content="García">
<meta property="article:tag" content="Javier García">
<meta property="article:tag" content="ministro Defensa">
<meta property="article:tag" content="Parlamento">
<meta property="article:tag" content="plan inteligencia">
<meta property="article:tag" content="San José Ahora">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="García asegura que fue «un dirigente político» quien filtró el plan de Inteligencia del Estado">
<meta name="twitter:description" content="El ministro de Defensa Javier García dijo que no fue &quot;un funcionario&quot; del Parlamento, sino &quot;un dirigente político&quot;. El ministro">
<meta name="twitter:url" content="https://www.sanjoseahora.com.uy/2022/11/09/garcia-asegura-que-fue-un-dirigente-politico-quien-filtro-el-plan-de-inteligencia-del-estado/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/01/Javier-Garcia.png?fit=748%2C534&amp;ssl=1">
<meta name="twitter:image:width" content="748">
<meta name="twitter:image:height" content="534">
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="b7bXqDd3tJ1WtX5QNfEWjr1a0sM1jWqyEKU8gyYo9V4" />
			<script type="text/javascript">
			  var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="San José Ahora &raquo; Feed" href="https://www.sanjoseahora.com.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="San José Ahora &raquo; Feed de los comentarios" href="https://www.sanjoseahora.com.uy/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sanjoseahora.com.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://c0.wp.com/c/6.1/wp-includes/css/classic-themes.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jnews-parent-style-css' href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/style.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.sanjoseahora.com.uy/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css' href='https://www.sanjoseahora.com.uy/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://www.sanjoseahora.com.uy/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css' href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C500%2Cregular&#038;display=swap&#038;ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.sanjoseahora.com.uy/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css' href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css' href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css' href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/css/okayNav.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css' href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css' href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/css/main.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pages-css' href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/css/pages.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-single-css' href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/css/single.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css' href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/css/responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css' href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/css/pb-temp.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-js-composer-css' href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/css/js-composer-frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-elementor-css' href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-review-css' href='https://www.sanjoseahora.com.uy/wp-content/plugins/jnews-review/assets/css/plugin.css?ver=10.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='sonaar-music-css' href='https://www.sanjoseahora.com.uy/wp-content/plugins/mp3-music-player-by-sonaar/public/css/sonaar-music-public.css?ver=3.6' type='text/css' media='all' />
<style id='sonaar-music-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='sonaar-music-pro-css' href='https://www.sanjoseahora.com.uy/wp-content/plugins/sonaar-music-pro/public/css/sonaar-music-pro-public.css?ver=3.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/11.5.1/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css' href='https://www.sanjoseahora.com.uy/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=10.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css' href='https://www.sanjoseahora.com.uy/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/plugins/sonaar-music-pro/public/js/sonaar-music-pro-public.js?ver=3.6' id='sonaar-music-pro-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/plugins/sonaar-music-pro/public/js/perfect-scrollbar.min.js?ver=3.6' id='sonaar-music-scrollbar-js'></script>
<link rel="https://api.w.org/" href="https://www.sanjoseahora.com.uy/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sanjoseahora.com.uy/wp-json/wp/v2/posts/220420" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sanjoseahora.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sanjoseahora.com.uy/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1" />
<link rel="canonical" href="https://www.sanjoseahora.com.uy/2022/11/09/garcia-asegura-que-fue-un-dirigente-politico-quien-filtro-el-plan-de-inteligencia-del-estado/" />
<link rel='shortlink' href='https://wp.me/p7bnY7-Vla' />
<link rel="alternate" type="application/json+oembed" href="https://www.sanjoseahora.com.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2022%2F11%2F09%2Fgarcia-asegura-que-fue-un-dirigente-politico-quien-filtro-el-plan-de-inteligencia-del-estado%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sanjoseahora.com.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2022%2F11%2F09%2Fgarcia-asegura-que-fue-un-dirigente-politico-quien-filtro-el-plan-de-inteligencia-del-estado%2F&#038;format=xml" />
<script type="text/javascript" src="https://ads.vidoomy.com/sanjoseahora_18513.js" async></script>
	<style>img#wpstats{display:none}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="García asegura que fue «un dirigente político» quien filtró el plan de Inteligencia del Estado" />
<meta property="og:url" content="https://www.sanjoseahora.com.uy/2022/11/09/garcia-asegura-que-fue-un-dirigente-politico-quien-filtro-el-plan-de-inteligencia-del-estado/" />
<meta property="og:description" content="El ministro de Defensa Javier García dijo que no fue «un funcionario» del Parlamento, sino «un dirigente político»." />
<meta property="article:published_time" content="2022-11-09T09:50:11+00:00" />
<meta property="article:modified_time" content="2022-11-10T00:22:41+00:00" />
<meta property="og:site_name" content="San José Ahora" />
<meta property="og:image" content="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/01/Javier-Garcia.png?fit=748%2C534&#038;ssl=1" />
<meta property="og:image:width" content="748" />
<meta property="og:image:height" content="534" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@sanjoseahora" />
<meta name="twitter:site" content="@sanjoseahora" />
<meta name="twitter:text:title" content="García asegura que fue «un dirigente político» quien filtró el plan de Inteligencia del Estado" />
<meta name="twitter:image" content="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/01/Javier-Garcia.png?fit=748%2C534&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
    <!-- Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-79426003-2"></script>
    <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-79426003-2');
    </script>
    <!-- End Google Analytics -->
    <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.sanjoseahora.com.uy\/#organization","url":"https:\/\/www.sanjoseahora.com.uy\/","name":"San Jos\u00e9 Ahora","logo":{"@type":"ImageObject","url":"https:\/\/www.sanjoseahora.com.uy\/wp-content\/uploads\/2020\/04\/San-Jos\u00e9-Ahora.jpg"},"sameAs":["https:\/\/www.facebook.com\/sanjoseahora\/","https:\/\/twitter.com\/sanjoseahora","instagram.com\/sanjoseahora\/","https:\/\/www.youtube.com\/sanjoseahora"],"contactPoint":{"@type":"ContactPoint","telephone":"+598906901","contactType":"customer service","areaServed":["UY"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.sanjoseahora.com.uy\/#website","url":"https:\/\/www.sanjoseahora.com.uy\/","name":"San Jos\u00e9 Ahora","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.sanjoseahora.com.uy\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/02/cropped-San-Jose-Ahora.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/02/cropped-San-Jose-Ahora.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/02/cropped-San-Jose-Ahora.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/02/cropped-San-Jose-Ahora.png?fit=270%2C270&#038;ssl=1" />
<script>


  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-79426003-2');



</script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-220420 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive elementor-default elementor-kit-136388">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '><div class='ads_code'><!-- Banner rotator courtesy of HTML Basix - www.htmlbasix.com -->
<div id = "SJA_div"></div>
<!-- End Banner rotator -->

<script>
<!-- 
	rnd.today=new Date();
	rnd.seed=rnd.today.getTime();

	function rnd() {
        rnd.seed = (rnd.seed*9301+49297) % 233280;
        return rnd.seed/(233280.0);
	}

	function rand(number) {
		var result = Math.floor(rnd() * number);
		if (!result) result = 0;
		return result
	}
	var SJAimgs = new Array("https://www.sanjoseahora.com.uy/banner/AMSJ_julio19_header.gif", "https://www.sanjoseahora.com.uy/banner/Optica_Florida_marzo2021.gif", "https://www.sanjoseahora.com.uy/banner/video_web_fragole2.gif");
	var SJAlnks = new Array("https://amsj.com.uy", "https://www.opticaflorida.com.uy", "https://www.instagram.com/fragole.heladeria/");
	var SJAalt = new Array("Asociación Médica de San José", "Óptica Florida", "Fragole");
	var rotatorHtml = "";
	var endJs = "";

	for(var img in SJAimgs){
		var thisImg = new Image();
		thisImg.src = SJAimgs[img];
	}
	var SJAimgCt = 3;
	var SJAcurrentAd = rand(SJAimgCt);
	var openlink = "";
	var SJAbanner = document.getElementById('SJA');
	var SJAlink = document.getElementById('SJAadLink');
	
		if(SJAlnks[SJAcurrentAd] != ""){
		rotatorHtml += '<a href="' + SJAlnks[SJAcurrentAd] + '" id="SJAadLink"  target="_blank">';
		endJs = "</a>";
	}
	rotatorHtml += '<img src="' + SJAimgs[SJAcurrentAd] + '" alt = "' + SJAalt[SJAcurrentAd] + '" id="SJAbanner">' + endJs;
	document.getElementById("SJA_div").innerHTML = rotatorHtml;	
// -->
</script></div></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.facebook.com/sanjoseahora/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/sanjoseahora" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="instagram.com/sanjoseahora/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/sanjoseahora" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
			                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
			<a href="https://www.sanjoseahora.com.uy/" style="padding: 0 0 0 0;">
				<img class='jeg_logo_img' src="https://www.sanjoseahora.com.uy/wp-content/uploads/2021/02/Logo1600-1-1.png" srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2021/02/Logo1600-1-1.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2021/02/Logo1600-2.png 2x" alt="San José Ahora"data-light-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2021/02/Logo1600-1-1.png" data-light-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2021/02/Logo1600-1-1.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2021/02/Logo1600-2.png 2x" data-dark-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2021/02/Logo1600-1-1.png" data-dark-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2021/02/Logo1600-1-1.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2021/02/Logo1600-1-1.png 2x">			</a>
		</div>
	</div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.sanjoseahora.com.uy/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No hay resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-121714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-121714 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/">Inicio</a></li>
<li id="menu-item-114139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114139 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/sociedad/">Sociedad</a></li>
<li id="menu-item-114091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114091 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/politica/">Política</a></li>
<li id="menu-item-114082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114082 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/policiales/">Policiales</a></li>
<li id="menu-item-114085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114085 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/agro/">Agro</a></li>
<li id="menu-item-114083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114083 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/deportes/">Deportes</a></li>
<li id="menu-item-114084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114084 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/cultura/">Cultura</a></li>
<li id="menu-item-114140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114140 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/esparcimiento/">Esparcimiento</a>
<ul class="sub-menu">
	<li id="menu-item-114143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114143 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/entrevista/">Entrevista</a></li>
	<li id="menu-item-114144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114144 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-114145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114145 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/gastronomia/">Gastronomía</a></li>
	<li id="menu-item-114146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114146 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/horoscopo/">Horóscopo</a></li>
	<li id="menu-item-114147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114147 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/lectura/">Lectura</a></li>
	<li id="menu-item-184297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184297 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/viral/">Viral</a></li>
	<li id="menu-item-184298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184298 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/curiosidades/">Curiosidades</a></li>
</ul>
</li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_dark">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://www.sanjoseahora.com.uy/">
    	    <img class='jeg_logo_img' src="https://www.sanjoseahora.com.uy/wp-content/uploads/2021/02/Logo1600-1-1.png" srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2021/02/Logo1600-1-1.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2021/02/Logo1600-1-1.png 2x" alt="San José Ahora"data-light-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2021/02/Logo1600-1-1.png" data-light-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2021/02/Logo1600-1-1.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2021/02/Logo1600-1-1.png 2x" data-dark-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2021/02/Logo1600-1-1.png" data-dark-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2021/02/Logo1600-1-1.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2021/02/Logo1600-1-1.png 2x">    	</a>
    </div>
</div><div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-121714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-121714 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/">Inicio</a></li>
<li id="menu-item-114139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114139 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/sociedad/">Sociedad</a></li>
<li id="menu-item-114091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114091 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/politica/">Política</a></li>
<li id="menu-item-114082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114082 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/policiales/">Policiales</a></li>
<li id="menu-item-114085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114085 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/agro/">Agro</a></li>
<li id="menu-item-114083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114083 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/deportes/">Deportes</a></li>
<li id="menu-item-114084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114084 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/cultura/">Cultura</a></li>
<li id="menu-item-114140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114140 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/esparcimiento/">Esparcimiento</a>
<ul class="sub-menu">
	<li id="menu-item-114143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114143 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/entrevista/">Entrevista</a></li>
	<li id="menu-item-114144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114144 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-114145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114145 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/gastronomia/">Gastronomía</a></li>
	<li id="menu-item-114146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114146 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/horoscopo/">Horóscopo</a></li>
	<li id="menu-item-114147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114147 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/lectura/">Lectura</a></li>
	<li id="menu-item-184297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184297 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/viral/">Viral</a></li>
	<li id="menu-item-184298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184298 bgnav" data-item-row="default" ><a href="https://www.sanjoseahora.com.uy/category/curiosidades/">Curiosidades</a></li>
</ul>
</li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.sanjoseahora.com.uy/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No hay resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="fixed">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.sanjoseahora.com.uy/">
		        <img class='jeg_logo_img' src="https://www.sanjoseahora.com.uy/wp-content/uploads/2021/02/Logo1600-1-1.png" srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2021/02/Logo1600-1-1.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2021/02/Logo1600-1-1.png 2x" alt="San José Ahora"data-light-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2021/02/Logo1600-1-1.png" data-light-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2021/02/Logo1600-1-1.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2021/02/Logo1600-1-1.png 2x" data-dark-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2021/02/Logo1600-1-1.png" data-dark-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2021/02/Logo1600-1-1.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2021/02/Logo1600-1-1.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.sanjoseahora.com.uy/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No hay resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

        <div class="jeg_ad jeg_ad_top jnews_header_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

	<div class="container">

		<div class="jeg_ad jeg_article jnews_article_top_ads">
			<div class='ads-wrapper  '><div class='ads_code'><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><div id="Ad.Plus-320x100-1"><script>
    window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {
    googletag.defineSlot('/21849154601,22308998221/Ad.Plus-320x100', [[320, 100], [300, 50], [216, 54], [300, 75], [120, 90], [300, 100], [220, 90], [320, 50]], 'Ad.Plus-320x100-1').addService(googletag.pubads())
    .setTargeting('site', ['sanjoseahora.com.uy']);
    googletag.enableServices(); googletag.display('Ad.Plus-320x100-1'); });</script></div></div></div>		</div>

		<div class="row">
			<div class="jeg_main_content col-md-8">
				<div class="jeg_inner_content">
					
												<div class="jeg_breadcrumbs jeg_breadcrumb_container">
							<div id="breadcrumbs"><span class="">
                <a href="https://www.sanjoseahora.com.uy">Inicio</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.sanjoseahora.com.uy/category/gobierno/">Gobierno</a>
            </span></div>						</div>
						
						<div class="entry-header">
							
							<h1 class="jeg_post_title">García asegura que fue «un dirigente político» quien filtró el plan de Inteligencia del Estado</h1>

							
							<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
		
					<div class="jeg_meta_date">
				<a href="https://www.sanjoseahora.com.uy/2022/11/09/garcia-asegura-que-fue-un-dirigente-politico-quien-filtro-el-plan-de-inteligencia-del-estado/">09/11/2022</a>
			</div>
		
		
			</div>

	<div class="meta_right">
					</div>
</div>
</div>
						</div>

						<div  class="jeg_featured featured_image "><div class="thumbnail-container animate-lazy" style="padding-bottom:71.39%"><img width="748" height="534" src="image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="García cree que “desacatos y agresiones a la autoridad no pueden quedar impunes”" decoding="async" data-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/01/Javier-Garcia.png?resize=748%2C534&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><p class="wp-caption-text">Ministro Javier García </p></div>
						<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2022%2F11%2F09%2Fgarcia-asegura-que-fue-un-dirigente-politico-quien-filtro-el-plan-de-inteligencia-del-estado%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Garc%C3%ADa%20asegura%20que%20fue%20%C2%ABun%20dirigente%20pol%C3%ADtico%C2%BB%20quien%20filtr%C3%B3%20el%20plan%20de%20Inteligencia%20del%20Estado&url=https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2022%2F11%2F09%2Fgarcia-asegura-que-fue-un-dirigente-politico-quien-filtro-el-plan-de-inteligencia-del-estado%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a><a href="//api.whatsapp.com/send?text=Garc%C3%ADa%20asegura%20que%20fue%20%C2%ABun%20dirigente%20pol%C3%ADtico%C2%BB%20quien%20filtr%C3%B3%20el%20plan%20de%20Inteligencia%20del%20Estado%0Ahttps%3A%2F%2Fwww.sanjoseahora.com.uy%2F2022%2F11%2F09%2Fgarcia-asegura-que-fue-un-dirigente-politico-quien-filtro-el-plan-de-inteligencia-del-estado%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Enviar por Whatsapp</span></a>
                    <div class="share-secondary">
                    <a href="mailto:?subject=Garc%C3%ADa%20asegura%20que%20fue%20%C2%ABun%20dirigente%20pol%C3%ADtico%C2%BB%20quien%20filtr%C3%B3%20el%20plan%20de%20Inteligencia%20del%20Estado&amp;body=https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2022%2F11%2F09%2Fgarcia-asegura-que-fue-un-dirigente-politico-quien-filtro-el-plan-de-inteligencia-del-estado%2F" rel='nofollow'  class="jeg_btn-email "><i class="fa fa-envelope"></i></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2022%2F11%2F09%2Fgarcia-asegura-que-fue-un-dirigente-politico-quien-filtro-el-plan-de-inteligencia-del-estado%2F&text=Garc%C3%ADa%20asegura%20que%20fue%20%C2%ABun%20dirigente%20pol%C3%ADtico%C2%BB%20quien%20filtr%C3%B3%20el%20plan%20de%20Inteligencia%20del%20Estado" rel='nofollow'  class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
						<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
						<div class="entry-content no-share">
							<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
								<div class="jeg_share_float_container"></div>							</div>

							<div class="content-inner ">
								
<p>El ministro de Defensa Javier García dijo que <strong>no fue «un funcionario» del Parlamento, sino «un dirigente político»</strong>.</p>



<span id="more-220420"></span>



<p><strong>El ministro de Defensa Javier García asegura que fue “un dirigente político” quien filtró a la prensa el plan de Inteligencia del Estado, y no “un funcionario” del Parlamento</strong>.</p>



<p>Así se refirió a lo sucedido con el documento que el director nacional de Inteligencia Estratégica del Estado <strong>Álvaro Garcé </strong>entregó a los legisladores de la Comisión Especial que funciona en el Parlamento.</p>



<p>La posición del ministro va en línea con <strong>lo que sostuvo Garcé en cuanto a que la filtración se produjo en el Parlamento y no en otra oficina del Estado con acceso al plan de Inteligencia</strong>.</p>



<p>“El documento que salió, salió del Parlamento, como dijo Garcé”, comentó el ministro de Defensa.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><div id="Ad.Plus-300x250-2"><script>
    window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {
    googletag.defineSlot('/21849154601,22308998221/Ad.Plus-300x250', [[300, 250], [250, 250], [200, 200], [300, 75], [120, 240], [180, 150], [240, 133], [300, 100]],
    'Ad.Plus-300x250-2').addService(googletag.pubads())
    .setTargeting('site', ['sanjoseahora.com.uy']);
    googletag.enableServices(); googletag.display('Ad.Plus-300x250-2'); });</script></div></div><div class='ads-text'>PUBLICIDAD</div></div></div>



<p><strong>La filtración de este documento reservado es investigada por el fiscal Gilberto Rodríguez</strong> tras una denuncia que presentó el director de Inteligencia luego de que el informativo de TV Ciudad (canal de la Intendencia de Montevideo) publicara su contenido.</p>



<p><strong>“Exponer un plan de inteligencia expone la seguridad de todos”, dijo García</strong>, entrevistado este miércoles en el programa Arriba Gente de canal 10.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_3_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><script type="text/javascript">
enlace = new Array();
enlace[0] = '<a href="https://servicios.amsj.com.uy/" target="_blank"><img src="https://i0.wp.com/www.sanjoseahora.com.uy/banner/AMSJ_julio19.gif?ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.sanjoseahora.com.uy/banner/AMSJ_julio19.gif?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/www.sanjoseahora.com.uy/banner/AMSJ_julio19.gif?ssl=1" data-recalc-dims="1" /></noscript></a>';
enlace[1] = '<a href="https://www.creditel.com.uy/solicitudes/efectivo.php?c=5&s=10" target="_blank"><img src="https://i0.wp.com/www.sanjoseahora.com.uy/banner/Creditel_Clientes_NuevosPop_up.png?ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.sanjoseahora.com.uy/banner/Creditel_Clientes_NuevosPop_up.png?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/www.sanjoseahora.com.uy/banner/Creditel_Clientes_NuevosPop_up.png?ssl=1" data-recalc-dims="1" /></noscript></a>';
enlace[2] = '<a href="https://www.sanjoseahora.com.uy/yendoseguro/" target="_blank"><img src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2022/05/YendoSeguro_2022_ok.png?ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2022/05/YendoSeguro_2022_ok.png?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2022/05/YendoSeguro_2022_ok.png?ssl=1" data-recalc-dims="1" /></noscript></a>';
enlace[3] = '<a href="https://wa.me/+593995750468?text=Hola,%20quisiera%20más%20información%20sobre%20San%20José%20Sobrenatural" target="_blank"><img src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2022/03/SJSobrenatural2.png?ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2022/03/SJSobrenatural2.png?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2022/03/SJSobrenatural2.png?ssl=1" data-recalc-dims="1" /></noscript></a>';
aleatorio = Math.random() * (enlace.length);
aleatorio = Math.floor(aleatorio);
document.write(enlace[aleatorio]);
</script></div><div class='ads-text'>PUBLICIDAD</div></div></div>



<p><strong>“Algo que debió ser secreto, hubo una persona que lo hizo público, y eso es un acto de traición</strong>, de la persona que entregó el documento. Sea quien sea pienso lo mismo, el que lo haya hecho traicionó al país”, aseguró García, e insistió en que “no es un tema de oficialismo u oposición”. <em>/ Fuente: Subrayado</em></p>



<ul>
<li><strong><em>Leé también: <a href="https://www.sanjoseahora.com.uy/2022/11/04/lacalle-sobre-filtracion-de-inteligencia-es-un-sabotaje-a-la-seguridad-nacional/">Lacalle sobre filtración de Inteligencia: “Es un sabotaje a la seguridad nacional”</a></em></strong></li>
</ul>
								
								
																<div class="jeg_post_tags"><span>Temas:</span> <a href="https://www.sanjoseahora.com.uy/tag/alvaro-garce/" rel="tag">Álvaro Garcé</a><a href="https://www.sanjoseahora.com.uy/tag/filtracion/" rel="tag">filtracion</a><a href="https://www.sanjoseahora.com.uy/tag/garcia/" rel="tag">García</a><a href="https://www.sanjoseahora.com.uy/tag/javier-garcia/" rel="tag">Javier García</a><a href="https://www.sanjoseahora.com.uy/tag/ministro-defensa/" rel="tag">ministro Defensa</a><a href="https://www.sanjoseahora.com.uy/tag/parlamento/" rel="tag">Parlamento</a><a href="https://www.sanjoseahora.com.uy/tag/plan-inteligencia/" rel="tag">plan inteligencia</a><a href="https://www.sanjoseahora.com.uy/tag/san-jose-ahora/" rel="tag">San José Ahora</a></div>
															</div>


						</div>
						<div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2022%2F11%2F09%2Fgarcia-asegura-que-fue-un-dirigente-politico-quien-filtro-el-plan-de-inteligencia-del-estado%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir</span></a><a href="https://twitter.com/intent/tweet?text=Garc%C3%ADa%20asegura%20que%20fue%20%C2%ABun%20dirigente%20pol%C3%ADtico%C2%BB%20quien%20filtr%C3%B3%20el%20plan%20de%20Inteligencia%20del%20Estado&url=https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2022%2F11%2F09%2Fgarcia-asegura-que-fue-un-dirigente-politico-quien-filtro-el-plan-de-inteligencia-del-estado%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="//api.whatsapp.com/send?text=Garc%C3%ADa%20asegura%20que%20fue%20%C2%ABun%20dirigente%20pol%C3%ADtico%C2%BB%20quien%20filtr%C3%B3%20el%20plan%20de%20Inteligencia%20del%20Estado%0Ahttps%3A%2F%2Fwww.sanjoseahora.com.uy%2F2022%2F11%2F09%2Fgarcia-asegura-que-fue-un-dirigente-politico-quien-filtro-el-plan-de-inteligencia-del-estado%2F" rel='nofollow' class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Enviar</span></a>
                    <div class="share-secondary">
                    <a href="mailto:?subject=Garc%C3%ADa%20asegura%20que%20fue%20%C2%ABun%20dirigente%20pol%C3%ADtico%C2%BB%20quien%20filtr%C3%B3%20el%20plan%20de%20Inteligencia%20del%20Estado&amp;body=https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2022%2F11%2F09%2Fgarcia-asegura-que-fue-un-dirigente-politico-quien-filtro-el-plan-de-inteligencia-del-estado%2F" rel='nofollow'  class="jeg_btn-email "><i class="fa fa-envelope"></i></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2022%2F11%2F09%2Fgarcia-asegura-que-fue-un-dirigente-politico-quien-filtro-el-plan-de-inteligencia-del-estado%2F&text=Garc%C3%ADa%20asegura%20que%20fue%20%C2%ABun%20dirigente%20pol%C3%ADtico%C2%BB%20quien%20filtr%C3%B3%20el%20plan%20de%20Inteligencia%20del%20Estado" rel='nofollow'  class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
						
						<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="Native-MultiPlex"><script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/21849154601,22308998221/Ad.Plus-MultiPlex', ['fluid'], 'Native-MultiPlex').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('Native-MultiPlex');
    }); </script></div></div><div class='ads-text'>PUBLICIDAD</div></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://www.sanjoseahora.com.uy/2022/11/09/fiscalia-archivo-definitivamente-investigacion-contra-kechichian-por-compras-en-turismo/" class="post prev-post">
            <span class="caption">Lee también</span>
            <h3 class="post-title">Fiscalía archivó definitivamente investigación contra Kechichian por compras en Turismo</h3>
        </a>
    
            <a href="https://www.sanjoseahora.com.uy/2022/11/09/poder-ejecutivo-debe-entregar-informacion-sobre-pasaporte-de-marset-al-fa/" class="post next-post">
            <span class="caption">Lee también</span>
            <h3 class="post-title">Poder Ejecutivo debe entregar información sobre pasaporte de Marset al FA</h3>
        </a>
    </div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_220420_0_636c7303bb428   " data-unique="jnews_module_220420_0_636c7303bb428">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Otras<strong>Noticias</strong></span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts_wrap">
                    <div class="jeg_posts jeg_load_more_flag"> 
                        <article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.sanjoseahora.com.uy/2022/11/10/consulta-el-horoscopo-de-hoy-jueves-10-de-noviembre-de-2022/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Consultá el horóscopo de hoy: viernes, 25 de junio de 2021" decoding="async" data-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/06/Portada-Horoscopo.png?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://www.sanjoseahora.com.uy/category/horoscopo/" class="category-horoscopo">Horóscopo</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.sanjoseahora.com.uy/2022/11/10/consulta-el-horoscopo-de-hoy-jueves-10-de-noviembre-de-2022/">Consultá el horóscopo de hoy: jueves, 10 de noviembre de 2022</a>
                        </h3>
                        <div class="jeg_post_meta"></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.sanjoseahora.com.uy/2022/11/09/poder-ejecutivo-debe-entregar-informacion-sobre-pasaporte-de-marset-al-fa/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Poder Ejecutivo debe entregar información sobre pasaporte de Marset al FA" decoding="async" data-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2022/11/sebastian-marset-foto.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://www.sanjoseahora.com.uy/category/justicia/" class="category-justicia">Justicia</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.sanjoseahora.com.uy/2022/11/09/poder-ejecutivo-debe-entregar-informacion-sobre-pasaporte-de-marset-al-fa/">Poder Ejecutivo debe entregar información sobre pasaporte de Marset al FA</a>
                        </h3>
                        <div class="jeg_post_meta"></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.sanjoseahora.com.uy/2022/11/09/representante-de-empresarios-en-bps-dijo-que-hay-jubilaciones-de-hambre-y-critico-la-reforma/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Representante de empresarios en BPS dijo que hay «jubilaciones de hambre» y criticó la reforma" decoding="async" data-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2022/11/dinero.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://www.sanjoseahora.com.uy/category/gremiales/" class="category-gremiales">Gremiales</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.sanjoseahora.com.uy/2022/11/09/representante-de-empresarios-en-bps-dijo-que-hay-jubilaciones-de-hambre-y-critico-la-reforma/">Representante de empresarios en BPS dijo que hay «jubilaciones de hambre» y criticó la reforma</a>
                        </h3>
                        <div class="jeg_post_meta"></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.sanjoseahora.com.uy/2022/11/09/fiscalia-archivo-definitivamente-investigacion-contra-kechichian-por-compras-en-turismo/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="FA: «Ahora estamos en condiciones de aportar» al proyecto de reforma previsional" decoding="async" data-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2022/10/Liliam-Kechichian.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://www.sanjoseahora.com.uy/category/justicia/" class="category-justicia">Justicia</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.sanjoseahora.com.uy/2022/11/09/fiscalia-archivo-definitivamente-investigacion-contra-kechichian-por-compras-en-turismo/">Fiscalía archivó definitivamente investigación contra Kechichian por compras en Turismo</a>
                        </h3>
                        <div class="jeg_post_meta"></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.sanjoseahora.com.uy/2022/11/09/los-extranjeros-podran-pagar-la-tarifa-de-peaje-con-tarjetas-de-credito/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Los extranjeros podrán pagar la tarifa de peaje con tarjetas de crédito" decoding="async" data-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2022/11/peaje.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://www.sanjoseahora.com.uy/category/transito/" class="category-transito">Tránsito</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.sanjoseahora.com.uy/2022/11/09/los-extranjeros-podran-pagar-la-tarifa-de-peaje-con-tarjetas-de-credito/">Los extranjeros podrán pagar la tarifa de peaje con tarjetas de crédito</a>
                        </h3>
                        <div class="jeg_post_meta"></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.sanjoseahora.com.uy/2022/11/09/madre-encerro-a-su-hijo-de-8-anos-se-fue-a-bailar-y-perdio-las-llaves-en-el-boliche/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Madre encerró a su hijo de 8 años, se fue a bailar y perdió las llaves en el boliche" decoding="async" data-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2022/11/cerradura.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://www.sanjoseahora.com.uy/category/policiales/" class="category-policiales">Policiales</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.sanjoseahora.com.uy/2022/11/09/madre-encerro-a-su-hijo-de-8-anos-se-fue-a-bailar-y-perdio-las-llaves-en-el-boliche/">Madre encerró a su hijo de 8 años, se fue a bailar y perdió las llaves en el boliche</a>
                        </h3>
                        <div class="jeg_post_meta"></div>
                    </div>
                </article>
                    </div>
                </div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script>var jnews_module_220420_0_636c7303bb428 = {"header_icon":"","first_title":"Otras","second_title":"Noticias","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","included_only":false,"exclude_post":220420,"include_category":"","exclude_category":"","include_author":"","include_tag":"10095,24850,3927,3809,20815,114,24911,59","exclude_tag":"","playlist-category":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script>
				</div></div><div class="jnews_popup_post_container">    <section class="jeg_popup_post">
        <span class="caption">Lee también</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://www.sanjoseahora.com.uy/2022/11/09/poder-ejecutivo-debe-entregar-informacion-sobre-pasaporte-de-marset-al-fa/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Poder Ejecutivo debe entregar información sobre pasaporte de Marset al FA" decoding="async" data-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2022/11/sebastian-marset-foto.jpg?resize=75%2C75&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://www.sanjoseahora.com.uy/2022/11/09/poder-ejecutivo-debe-entregar-informacion-sobre-pasaporte-de-marset-al-fa/">
                        Poder Ejecutivo debe entregar información sobre pasaporte de Marset al FA                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>
</div><div class="jnews_comment_container"></div>
									</div>
			</div>
			
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-21"><div  class='jeg_ad jeg_ad_module jnews_module_220420_1_636c7303dc5a5   '><div class='ads-wrapper'><a href='https://www.sanjoseahora.com.uy/yendoseguro/' target='_blank' rel="nofollow noopener" class='adlink ads_image '>
								<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2022/05/YendoSeguro_2022_ok.png?fit=400%2C400&ssl=1' alt='#YendoSeguro' data-pin-no-hover="true">
							</a><a href='https://www.sanjoseahora.com.uy/yendoseguro/' target='_blank' rel="nofollow noopener" class='adlink ads_image_tablet '>
								<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2022/05/YendoSeguro_2022_ok.png?fit=400%2C400&ssl=1' alt='#YendoSeguro' data-pin-no-hover="true">
							</a><a href='https://www.sanjoseahora.com.uy/yendoseguro/' target='_blank' rel="nofollow noopener" class='adlink ads_image_phone '>
								<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2022/05/YendoSeguro_2022_ok.png?fit=400%2C400&ssl=1' alt='#YendoSeguro' data-pin-no-hover="true">
							</a><div class='ads-text'>PUBLICIDAD</div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-19"><div  class='jeg_ad jeg_ad_module jnews_module_220420_2_636c7303dc9f8   '><div class='ads-wrapper'><div class=''><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><div id="Ad.Plus-300x250-4"><script>
    window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {
    googletag.defineSlot('/21849154601,22308998221/Ad.Plus-300x250', [[300, 250], [250, 250], [200, 200]],
    'Ad.Plus-300x250-4').addService(googletag.pubads())
    .setTargeting('site', ['sanjoseahora.com.uy']);
    googletag.enableServices(); googletag.display('Ad.Plus-300x250-4'); });</script></div></div><div class='ads-text'>PUBLICIDAD</div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-20"><div  class='jeg_ad jeg_ad_module jnews_module_220420_3_636c7303dcaa1   '><div class='ads-wrapper'><a href='https://wa.me/+593995750468?text=Hola,%20quisiera%20más%20información%20sobre%20San%20José%20Sobrenatural' target='_blank' rel="nofollow noopener" class='adlink ads_image '>
								<img src='https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2022/03/SJSobrenatural2.png?fit=400%2C400&ssl=1' alt='San José Sobrenatural' data-pin-no-hover="true">
							</a><a href='https://wa.me/+593995750468?text=Hola,%20quisiera%20más%20información%20sobre%20San%20José%20Sobrenatural' target='_blank' rel="nofollow noopener" class='adlink ads_image_tablet '>
								<img src='https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2022/03/SJSobrenatural2.png?fit=400%2C400&ssl=1' alt='San José Sobrenatural' data-pin-no-hover="true">
							</a><a href='https://wa.me/+593995750468?text=Hola,%20quisiera%20más%20información%20sobre%20San%20José%20Sobrenatural' target='_blank' rel="nofollow noopener" class='adlink ads_image_phone '>
								<img src='https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2022/03/SJSobrenatural2.png?fit=400%2C400&ssl=1' alt='San José Sobrenatural' data-pin-no-hover="true">
							</a><div class='ads-text'>PUBLICIDAD</div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-15"><div  class='jeg_ad jeg_ad_module jnews_module_220420_4_636c7303dce6b   '><div class='ads-wrapper'><a href='https://www.creditel.com.uy/solicitudes/efectivo.php?c=5&s=10' target='_blank' rel="nofollow noopener" class='adlink ads_image '>
								<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2022/11/Creditel_Clientes_NuevosPop_up.png?fit=400%2C400&ssl=1' alt='Creditel' data-pin-no-hover="true">
							</a><a href='https://www.creditel.com.uy/solicitudes/efectivo.php?c=5&s=10' target='_blank' rel="nofollow noopener" class='adlink ads_image_tablet '>
								<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2022/11/Creditel_Clientes_NuevosPop_up.png?fit=400%2C400&ssl=1' alt='Creditel' data-pin-no-hover="true">
							</a><a href='https://www.creditel.com.uy/solicitudes/efectivo.php?c=5&s=10' target='_blank' rel="nofollow noopener" class='adlink ads_image_phone '>
								<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2022/11/Creditel_Clientes_NuevosPop_up.png?fit=400%2C400&ssl=1' alt='Creditel' data-pin-no-hover="true">
							</a><div class='ads-text'>PUBLICIDAD</div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-18"><div  class='jeg_ad jeg_ad_module jnews_module_220420_5_636c7303dd27c   '><div class='ads-wrapper'><div class=''><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><div id="Ad.Plus-300x250-4"><script>
    window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {
    googletag.defineSlot('/21849154601,22308998221/Ad.Plus-300x250', [[300, 250], [250, 250], [200, 200], [300, 75], [120, 240], [180, 150], [240, 133], [300, 100]],
    'Ad.Plus-300x250-4').addService(googletag.pubads())
    .setTargeting('site', ['sanjoseahora.com.uy']);
    googletag.enableServices(); googletag.display('Ad.Plus-300x250-4'); });</script></div></div><div class='ads-text'>PUBLICIDAD</div></div></div></div><div class="widget widget_jnews_tab_post" id="jnews_tab_post-1"><div class="jeg_tabpost_widget"><ul class="jeg_tabpost_nav">
                <li data-tab-content="jeg_tabpost_1" class="active">Tendencias</li>
                <li data-tab-content="jeg_tabpost_2">Comentadas</li>
                <li data-tab-content="jeg_tabpost_3">Últimas</li>
            </ul><div class="jeg_tabpost_content"><div class="jeg_tabpost_item active" id="jeg_tabpost_1"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.sanjoseahora.com.uy/2022/11/04/accidente-fatal-en-ruta-11-ocurrio-este-viernes-por-la-tarde-murio-un-conductor/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Accidente fatal en ruta 11: ocurrió este viernes por la tarde; murió un conductor" decoding="async" data-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-04-at-15.29.38.jpeg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.sanjoseahora.com.uy/2022/11/04/accidente-fatal-en-ruta-11-ocurrio-este-viernes-por-la-tarde-murio-un-conductor/">Accidente fatal en ruta 11: ocurrió este viernes por la tarde; murió un conductor</a></h3>
                        
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.sanjoseahora.com.uy/2022/11/07/violaron-y-agredieron-a-una-mujer-a-la-salida-de-un-baile-90-dias-de-prision-preventiva/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Pedirán al Ministerio del Interior que instale las 120 cámaras que había prometido para  CDP" decoding="async" data-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/04/Jefatura-de-Policia-3.jpeg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.sanjoseahora.com.uy/2022/11/07/violaron-y-agredieron-a-una-mujer-a-la-salida-de-un-baile-90-dias-de-prision-preventiva/">Violan y agreden a una mujer en la salida de un baile: prisión preventiva para dos hombres</a></h3>
                        
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.sanjoseahora.com.uy/2022/11/06/para-aplaudir-de-pie-el-gran-gesto-de-nicolas-rebollo-que-destaca-tacuarembo-f-c/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Para aplaudir de pie: gran gesto de Nicolás Rebollo, que destacan en Tacuarembó F.C." decoding="async" data-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2022/11/Nico-Rebollo-final.png?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.sanjoseahora.com.uy/2022/11/06/para-aplaudir-de-pie-el-gran-gesto-de-nicolas-rebollo-que-destaca-tacuarembo-f-c/">Para aplaudir de pie: gran gesto de Nicolás Rebollo, que destacan en Tacuarembó F.C.</a></h3>
                        
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.sanjoseahora.com.uy/2022/11/04/mvot-y-bps-inauguraron-edificio-y-entregaron-19-viviendas-para-pasivos-en-san-jose-de-mayo/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="MVOT y BPS inauguraron edificio y entregaron 19 viviendas para pasivos en San José de Mayo" decoding="async" data-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2022/11/entrega-viviendas-El-Ombu-BPS-MVOTMA-04112022.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.sanjoseahora.com.uy/2022/11/04/mvot-y-bps-inauguraron-edificio-y-entregaron-19-viviendas-para-pasivos-en-san-jose-de-mayo/">MVOT y BPS inauguraron edificio y entregaron 19 viviendas para pasivos en San José de Mayo</a></h3>
                        
                    </div>
                </div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_2"><div class="jegwidgetpopular"></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_3"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.sanjoseahora.com.uy/2022/11/10/postrecito-sabor-limon-rico-y-con-muy-poquitas-calorias/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Postrecito sabor limón: rico y con muy poquitas calorías" decoding="async" data-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2022/11/611914.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.sanjoseahora.com.uy/2022/11/10/postrecito-sabor-limon-rico-y-con-muy-poquitas-calorias/">Postrecito sabor limón: rico y con muy poquitas calorías</a></h3>
                        
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.sanjoseahora.com.uy/2022/11/10/consulta-el-horoscopo-de-hoy-jueves-10-de-noviembre-de-2022/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Consultá el horóscopo de hoy: viernes, 25 de junio de 2021" decoding="async" data-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/06/Portada-Horoscopo.png?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.sanjoseahora.com.uy/2022/11/10/consulta-el-horoscopo-de-hoy-jueves-10-de-noviembre-de-2022/">Consultá el horóscopo de hoy: jueves, 10 de noviembre de 2022</a></h3>
                        
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.sanjoseahora.com.uy/2022/11/10/ferrari-de-f1-de-schumacher-fue-vendido-en-cifra-record/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Ferrari de F1 de Schumacher fue vendido en cifra récord" decoding="async" data-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2022/11/000_32mt8tyjpg.webp?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.sanjoseahora.com.uy/2022/11/10/ferrari-de-f1-de-schumacher-fue-vendido-en-cifra-record/">Ferrari de F1 de Schumacher fue vendido en cifra récord</a></h3>
                        
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.sanjoseahora.com.uy/2022/11/10/reto-visual-para-detallistas-encontra-el-error-en-la-imagen-en-menos-de-5-segundos/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Reto visual para detallistas: encontrá el error en la imagen en menos de 5 segundos" decoding="async" data-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2022/11/543GPPE3WRA7ZD2BAHVXCFS7BY-1.webp?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.sanjoseahora.com.uy/2022/11/10/reto-visual-para-detallistas-encontra-el-error-en-la-imagen-en-menos-de-5-segundos/">Reto visual para detallistas: encontrá el error en la imagen en menos de 5 segundos</a></h3>
                        
                    </div>
                </div></div></div></div></div></div><div class="widget widget_jnews_module_block_19" id="jnews_module_block_19-1"><div  class="jeg_postblock_19 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_220420_6_636c730422cc0  normal " data-unique="jnews_module_220420_6_636c730422cc0">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Últimas</span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                
                <div class="jeg_posts">
                    <article class="jeg_post jeg_pl_md_box format-standard">
                    <div class="box_wrap">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.sanjoseahora.com.uy/2022/11/10/postrecito-sabor-limon-rico-y-con-muy-poquitas-calorias/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Postrecito sabor limón: rico y con muy poquitas calorías" decoding="async" data-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2022/11/611914.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.sanjoseahora.com.uy/2022/11/10/postrecito-sabor-limon-rico-y-con-muy-poquitas-calorias/">Postrecito sabor limón: rico y con muy poquitas calorías</a>
                        </h3>
                        <div class="jeg_post_meta"></div>
                    </div> 
                    </div>
                </article>
                    <div class="jeg_postsmall jeg_load_more_flag">
                        <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                        
                        <a href="https://www.sanjoseahora.com.uy/2022/11/10/consulta-el-horoscopo-de-hoy-jueves-10-de-noviembre-de-2022/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Consultá el horóscopo de hoy: viernes, 25 de junio de 2021" decoding="async" data-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2021/06/Portada-Horoscopo.png?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.sanjoseahora.com.uy/2022/11/10/consulta-el-horoscopo-de-hoy-jueves-10-de-noviembre-de-2022/">Consultá el horóscopo de hoy: jueves, 10 de noviembre de 2022</a>
                        </h3>
                        <div class="jeg_post_meta"></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                        
                        <a href="https://www.sanjoseahora.com.uy/2022/11/10/ferrari-de-f1-de-schumacher-fue-vendido-en-cifra-record/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Ferrari de F1 de Schumacher fue vendido en cifra récord" decoding="async" data-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2022/11/000_32mt8tyjpg.webp?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.sanjoseahora.com.uy/2022/11/10/ferrari-de-f1-de-schumacher-fue-vendido-en-cifra-record/">Ferrari de F1 de Schumacher fue vendido en cifra récord</a>
                        </h3>
                        <div class="jeg_post_meta"></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                        
                        <a href="https://www.sanjoseahora.com.uy/2022/11/10/reto-visual-para-detallistas-encontra-el-error-en-la-imagen-en-menos-de-5-segundos/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Reto visual para detallistas: encontrá el error en la imagen en menos de 5 segundos" decoding="async" data-src="https://i0.wp.com/www.sanjoseahora.com.uy/wp-content/uploads/2022/11/543GPPE3WRA7ZD2BAHVXCFS7BY-1.webp?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.sanjoseahora.com.uy/2022/11/10/reto-visual-para-detallistas-encontra-el-error-en-la-imagen-en-menos-de-5-segundos/">Reto visual para detallistas: encontrá el error en la imagen en menos de 5 segundos</a>
                        </h3>
                        <div class="jeg_post_meta"></div>
                    </div>
                </article>
                    </div>
                </div>
                <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
					
					<script>var jnews_module_220420_6_636c730422cc0 = {"header_icon":"","first_title":"\u00daltimas","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":"0","unique_content":"disable","include_post":"","included_only":false,"exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","playlist-category":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_19"};</script>
				</div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-17"><div  class='jeg_ad jeg_ad_module jnews_module_220420_7_636c730424701   '><div class='ads-wrapper'><div class=''><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><div id="Ad.Plus-300x600-1"><script>
    window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {
    googletag.defineSlot('/21849154601,22308998221/Ad.Plus-300x600', [[300, 600], [200, 446], [240, 400], [250, 250], [250, 360], [120, 600], [300, 250], [160, 600]], 'Ad.Plus-300x600-1').addService(googletag.pubads())
    .setTargeting('site', ['sanjoseahora.com.uy']);
    googletag.enableServices(); googletag.display('Ad.Plus-300x600-1'); });</script></div></div><div class='ads-text'>PUBLICIDAD</div></div></div></div></div></div></div>		</div>

		<div class="jeg_ad jeg_article jnews_article_bottom_ads">
			<div class='ads-wrapper  '><div class='ads_code'><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><div id="Ad.Plus-300x250-4"><script>
    window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {
    googletag.defineSlot('/21849154601,22308998221/Ad.Plus-300x250', [[300, 250], [250, 250], [200, 200], [300, 75], [120, 240], [180, 150], [240, 133], [300, 100]],
    'Ad.Plus-300x250-4').addService(googletag.pubads())
    .setTargeting('site', ['sanjoseahora.com.uy']);
    googletag.enableServices(); googletag.display('Ad.Plus-300x250-4'); });</script></div></div><div class='ads-text'>PUBLICIDAD</div></div>		</div>

	</div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-220420 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive elementor-default elementor-kit-136388"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_sidecontent dark">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-2 footer_column">
                            <div class="footer_widget widget_about">
                                <div class="jeg_about">
                                    <a href="https://www.sanjoseahora.com.uy/" class="footer_logo">
                                        <img class='jeg_logo_img' src="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png" srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-2.png 2x" alt="San José Ahora"data-light-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png" data-light-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-2.png 2x" data-dark-src="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-2.png" data-dark-srcset="https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-2.png 1x, https://www.sanjoseahora.com.uy/wp-content/uploads/2020/04/Logo1600-1-1.png 2x">                                    </a>
                                    <p class="copyright"> © 2020 San José Ahora. Derechos reservados. </p>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-7 col-sm-8 footer_column">
                            <div class="footer_widget widget_nav_menu">
                                <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title menu-title"><span>E-mail: noticias@sanjoseahora.com.uy | Whatsapp: (+598) 98 906 901.</span></h3>
                                </div>
                                <ul class="jeg_menu_footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-121714"><a href="https://www.sanjoseahora.com.uy/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114139"><a href="https://www.sanjoseahora.com.uy/category/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114091"><a href="https://www.sanjoseahora.com.uy/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114082"><a href="https://www.sanjoseahora.com.uy/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114085"><a href="https://www.sanjoseahora.com.uy/category/agro/">Agro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114083"><a href="https://www.sanjoseahora.com.uy/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114084"><a href="https://www.sanjoseahora.com.uy/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114140"><a href="https://www.sanjoseahora.com.uy/category/esparcimiento/">Esparcimiento</a></li>
</ul>                            </div>
                        </div>
                        <div class="col-md-3 col-sm-4 footer_column">
                            <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title social-title"><span>Síguenos en</span></h3>
                            </div>

                            			<div class="socials_widget nobg">
				<a href="https://www.facebook.com/sanjoseahora/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/sanjoseahora" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="instagram.com/sanjoseahora/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/sanjoseahora" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
			                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="dark">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.sanjoseahora.com.uy/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No hay resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-121714"><a href="https://www.sanjoseahora.com.uy/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114139"><a href="https://www.sanjoseahora.com.uy/category/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114091"><a href="https://www.sanjoseahora.com.uy/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114082"><a href="https://www.sanjoseahora.com.uy/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114085"><a href="https://www.sanjoseahora.com.uy/category/agro/">Agro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114083"><a href="https://www.sanjoseahora.com.uy/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114084"><a href="https://www.sanjoseahora.com.uy/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114140"><a href="https://www.sanjoseahora.com.uy/category/esparcimiento/">Esparcimiento</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114143"><a href="https://www.sanjoseahora.com.uy/category/entrevista/">Entrevista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114144"><a href="https://www.sanjoseahora.com.uy/category/espectaculos/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114145"><a href="https://www.sanjoseahora.com.uy/category/gastronomia/">Gastronomía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114146"><a href="https://www.sanjoseahora.com.uy/category/horoscopo/">Horóscopo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114147"><a href="https://www.sanjoseahora.com.uy/category/lectura/">Lectura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184297"><a href="https://www.sanjoseahora.com.uy/category/viral/">Viral</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184298"><a href="https://www.sanjoseahora.com.uy/category/curiosidades/">Curiosidades</a></li>
</ul>
</li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/sanjoseahora/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/sanjoseahora" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="instagram.com/sanjoseahora/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/sanjoseahora" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2020 San José Ahora. Derechos reservados.</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script>				<script>
					window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
					ga.l = +new Date;
					ga('create', 'UA-79426003-1', 'auto')
					ga('send', 'pageview')
				</script>
				<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2022%2F11%2F09%2Fgarcia-asegura-que-fue-un-dirigente-politico-quien-filtro-el-plan-de-inteligencia-del-estado%2F" data-image-url="" data-title="Garc%C3%ADa%20asegura%20que%20fue%20%C2%ABun%20dirigente%20pol%C3%ADtico%C2%BB%20quien%20filtr%C3%B3%20el%20plan%20de%20Inteligencia%20del%20Estado" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.sanjoseahora.com.uy%2F2022%2F11%2F09%2Fgarcia-asegura-que-fue-un-dirigente-politico-quien-filtro-el-plan-de-inteligencia-del-estado%2F" data-image-url="" data-title="Garc%C3%ADa%20asegura%20que%20fue%20%C2%ABun%20dirigente%20pol%C3%ADtico%C2%BB%20quien%20filtr%C3%B3%20el%20plan%20de%20Inteligencia%20del%20Estado" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div><div v-cloak id="sonaar-player" :class="[{enable: !minimize , 'show-list': showList, sr_hide: classes.emptyPlayer, 'srp_mobile_ctrl_panel': classes.mobileControlPanel}, classType, templateType, floatPos ]" style="display:none;" :data-ui-items="sr_countUIitems">
<audio id="sonaar-audio" v-if="!classes.wavesurferEnable"></audio>
  <transition name="sonaar-player-slidefade" v-on:after-enter="playlistAfterEnter">
    <div class="playlist" v-if="showList">
      <div class="scroll">
        <div class="container">
          <div class="boxed">
            <div class="title"  v-if="(playListTitle.length >= 1)">{{playListTitle}}</div>
            <button class="play" @click="play">{{ playLabelButton }}</button>
            <div class="trackscroll">
              <ul class="tracklist">
                <li v-for="(track, index) in list.tracks" :key="track.id" @click="currentTrack = index; playAudio();" :class="index == currentTrack ? 'active' : '' ">
                  <span class="track-status">{{ index + 1 }}</span>
                  <span class="track-title"><span class="content" @mouseover="scroll">{{ track.track_title }}</span></span>
                  <span class="track-artist"  v-if="classes.author"><span class="content" v-if="track.track_artist">{{ track.track_artist }}</span></span>
                  <span class="track-album"><span class="content">{{ track.album_title }}</span></span>
                  <span class="track-lenght" v-if="track.lenght"><span class="content">{{ track.lenght }}</span></span>
                  <span class="track-store" v-if="(track.song_store_list.length >= 1 )">
                    <a v-for="(store, storeIndex) in track.song_store_list" :href="store['link-option'] == 'popup' ? '#!': store['store-link']" :target="store['store-target'] || store['link-option'] == 'popup' ? '_self': '_blank'" :download="store['store-icon'] == 'fas fa-download' && store['link-option'] != 'popup' && !store['store-link'].startsWith('#') ? '' : false" @click="ctaClick(store, storeIndex, $(event.target))"><i class="track-store-item" :class="store['store-icon']"></i></a>
                  </span>
                </li>
              </ul>
            </div>
          </div>
        </div>
      </div>
    </div>

  </transition>

  <div class="close btn_playlist" v-if="showList" @click="setshowList"></div>
  <div :class="[(list.tracks.length >= 2)?'player':'player no-list', showControlsHover, isDraggable, {'audio-playing': isPlaying }]">
    <div class="close btn-player" :class="{enable: !minimize, 'storePanel':list.tracks.length >= 1 && albumStoreList.length >= 1}" @click="closePlayer" v-if="list.tracks.length >= 1 && !showList">
      <svg class="audioBar" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="16" height="16" x="0px" y="0px" viewBox="0 0 17 17" enable-background="new 0 0 17 17" xml:space="preserve">
        <rect x="0" width="2" height="16" transform="translate(0)">
          <animate attributeName="height" attributeType="XML" dur="1s" values="2;16;2" repeatCount="indefinite" />
        </rect>
        <rect x="5" width="2" height="16" transform="translate(0)">
          <animate attributeName="height" attributeType="XML" dur="1s" values="2;16;2" repeatCount="indefinite" begin="0.3s" />
        </rect>
        <rect x="10" width="2" height="16" transform="translate(0)">
          <animate attributeName="height" attributeType="XML" dur="1s" values="2;16;2" repeatCount="indefinite" begin="0.5s" />
        </rect>
        <rect x="15" width="2" height="16" transform="translate(0)">
          <animate attributeName="height" attributeType="XML" dur="1s" values="2;16;2" repeatCount="indefinite" begin="0.3s" />
        </rect>
      </svg>
    </div>
    <div class="mobilePanel">
      <div class="mobileProgress" v-if="stickyProgressBar">
        <div class="skip" @touchmove="scrollingProgressBar" @mouseup="skipTo"></div>
        <div class="mobileProgressing"></div>
        <div class="progressDot"></div>
      </div>
      <div class="srp_mobile_control" v-if="classes.mobileControlPanel">
        <control :player="this"></control>
      </div>
    </div>
    <div class="player-row" @click="clickPlayer">
      <div class="playerNowPlaying" v-if="list.tracks.length >= 1">
        <div class="album-art" :class="{'loading-enable': !classes.waveEnable, 'loading': loading < 100 }" v-if="hasArtwork">
          <i class="fas fa-circle-notch fa-spin fa-2x fa-fw loading-icon"></i>
          <img class="hover" :src="list.tracks[currentTrack].poster" />
          <img :src="list.tracks[currentTrack].poster" />
        </div>
        <div :class="(hasArtwork)?'metadata ':'metadata no-image '">
          <div class="metadata-inner">
            <div class="track-name" @mouseover="scroll">{{list.tracks[currentTrack].track_title}}{{list.tracks[currentTrack].track_artist? list.artist_separator + list.tracks[currentTrack].track_artist:''}}</div>
            <div class="track-album" @mouseover="scroll" v-if="list.tracks[currentTrack].album_title">{{list.tracks[currentTrack].album_title}}</div>
            <div class="track-artist" @mouseover="scroll" v-html="'by ' + list.tracks[currentTrack].album_artist" v-if="!classes.author && list.tracks[currentTrack].album_artist"></div>
          </div>
        </div>
      </div>
      <div class="playerNowPlaying" v-else></div>
      <control :player="this"></control>
      <div class="wavesurfer">
        <div class="timing">
            <div class="time timing_currentTime">{{ currentTime }}</div>
            <div class="time timing_totalTime">{{ totalTime }}</div>
        </div>
 
        <div id="sPlayer" class="wave" :class="{reveal: classes.waveEnable, sr_hide: !classes.waveEnable, sonaar_fake_wave: !classes.wavesurferEnable}">
          <div class="sonaar_wave_base" v-if="!classes.wavesurferEnable"><svg></svg>
            <canvas id="splayer-wave-container" :height="setWaveHeight" width="2540"></canvas>
          </div>
          <div class="sonaar_wave_cut" v-if="!classes.wavesurferEnable"><svg></svg>
          <canvas id="splayer-wave-progress" :height="setWaveHeight" width="2540"></canvas>
          </div>
        </div>
      </div>
      <sonaar-extend-button :player="this"></sonaar-extend-button>
      <store :player="this"></store>
      <div class="volume control--item">
          <div class="icon" @mouseenter="sr_updateSlider">
            <svg v-if="mute" @click="sr_muteTrigger" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="22" height="22" x="0px" y="0px"
                viewBox="0 0 22 22" style="enable-background:new 0 0 22 22;" xml:space="preserve">
              <path d="M11.7,19c0,0.3-0.1,0.6-0.3,0.8c-0.2,0.2-0.5,0.3-0.8,0.3c-0.3,0-0.6-0.1-0.8-0.3l-4.1-4.1H1.1c-0.3,0-0.6-0.1-0.8-0.3
                C0.1,15.2,0,14.9,0,14.6V8c0-0.3,0.1-0.6,0.3-0.8C0.5,7,0.8,6.9,1.1,6.9h4.7l4.1-4.1c0.2-0.2,0.5-0.3,0.8-0.3c0.3,0,0.6,0.1,0.8,0.3
                c0.2,0.2,0.3,0.5,0.3,0.8V19z"/>
              <g>
                <path d="M17.2,11.2l1.7,1.7c0.1,0.1,0.1,0.2,0.1,0.4c0,0.1,0,0.3-0.1,0.4L18.5,14c-0.1,0.1-0.2,0.1-0.4,0.1c-0.1,0-0.3,0-0.4-0.1
                  l-1.7-1.7L14.4,14c-0.1,0.1-0.2,0.1-0.4,0.1c-0.1,0-0.3,0-0.4-0.1l-0.4-0.4c-0.1-0.1-0.1-0.2-0.1-0.4c0-0.1,0-0.3,0.1-0.4l1.7-1.7
                  l-1.7-1.7c-0.1-0.1-0.1-0.2-0.1-0.4c0-0.1,0-0.3,0.1-0.4l0.4-0.4c0.1-0.1,0.2-0.1,0.4-0.1c0.1,0,0.3,0,0.4,0.1l1.7,1.7l1.7-1.7
                  c0.1-0.1,0.2-0.1,0.4-0.1c0.1,0,0.3,0,0.4,0.1l0.4,0.4C18.9,8.9,19,9.1,19,9.2c0,0.1,0,0.3-0.1,0.4L17.2,11.2z"/>
              </g>
            </svg>
            <svg v-else @click="sr_muteTrigger" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="22" height="22" x="0px" y="0px"
            viewBox="0 0 22 22" style="enable-background:new 0 0 22 22;" xml:space="preserve">
              <g>
                <path d="M11.7,19c0,0.3-0.1,0.6-0.3,0.8c-0.2,0.2-0.5,0.3-0.8,0.3c-0.3,0-0.6-0.1-0.8-0.3l-4.1-4.1H1.1c-0.3,0-0.6-0.1-0.8-0.3
                  C0.1,15.2,0,14.9,0,14.6V8c0-0.3,0.1-0.6,0.3-0.8C0.5,7,0.8,6.9,1.1,6.9h4.7l4.1-4.1c0.2-0.2,0.5-0.3,0.8-0.3
                  c0.3,0,0.6,0.1,0.8,0.3c0.2,0.2,0.3,0.5,0.3,0.8V19z M17.1,9.2c-0.4-0.7-0.9-1.2-1.6-1.6c-0.3-0.2-0.7-0.3-1.1-0.2
                  C14,7.5,13.7,7.7,13.5,8c-0.2,0.4-0.3,0.7-0.2,1.1c0.1,0.4,0.3,0.7,0.7,0.9c0.5,0.3,0.7,0.7,0.7,1.2c0,0.5-0.2,0.9-0.6,1.2
                  c-0.3,0.2-0.5,0.6-0.6,1s0,0.8,0.3,1.1c0.2,0.3,0.5,0.5,0.9,0.6c0.4,0.1,0.8,0,1.1-0.2c0.6-0.4,1-1,1.4-1.6c0.3-0.6,0.5-1.3,0.5-2
                  C17.6,10.6,17.4,9.8,17.1,9.2z M20.9,7c-0.8-1.3-1.8-2.4-3.1-3.2c-0.3-0.2-0.7-0.3-1.1-0.2c-0.4,0.1-0.7,0.3-0.9,0.7
                  c-0.2,0.4-0.3,0.7-0.2,1.1c0.1,0.4,0.3,0.7,0.7,0.9c0.9,0.5,1.5,1.2,2,2.1c0.5,0.9,0.8,1.8,0.8,2.9c0,0.9-0.2,1.8-0.7,2.7
                  c-0.4,0.9-1.1,1.6-1.9,2.1c-0.3,0.2-0.5,0.6-0.6,1c-0.1,0.4,0,0.8,0.3,1.1c0.3,0.4,0.7,0.6,1.2,0.6c0.3,0,0.6-0.1,0.8-0.3
                  c1.2-0.8,2.1-1.9,2.8-3.2c0.7-1.3,1-2.6,1-4.1C22,9.8,21.6,8.3,20.9,7z"/>
              </g>
            </svg>
            <div class="slider-container">
              <div class="slide"></div>
          </div>
          </div>
        </div>
      </div>
  </div>
</div><script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.5.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.9.0' id='isotope-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/lazysizes.js?ver=1.0.0' id='lazysizes-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=1.0.0' id='bgset-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/superfish.js?ver=1.0.0' id='superfish-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=1.0.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=1.0.0' id='waypoint-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=1.0.0' id='scrollto-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=1.0.0' id='parallax-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=1.0.0' id='okaynav-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=1.0.0' id='mousewheel-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=1.0.0' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=1.0.0' id='smartresize-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=1.0.0' id='chosen-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=1.0.0' id='magnific-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=1.0.0' id='jnews-gif-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=1.0.0' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=1.0.0' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/jquery.module.js?ver=1.0.0' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.sanjoseahora.com.uy\/2022\/11\/09\/garcia-asegura-que-fue-un-dirigente-politico-quien-filtro-el-plan-de-inteligencia-del-estado","popup_script":"disable","single_gallery":"","ismobile":"1","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"220420","isblog":"1","admin_bar":"0","follow_video":"1","follow_position":"bottom_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.sanjoseahora.com.uy","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/main.js?ver=1.0.0' id='jnews-main-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/floating-video.js?ver=1.0.0' id='jnews-floating-video-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/zoom-button.js?ver=1.0.0' id='jnews-zoom-button-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/popup-post.js?ver=1.0.0' id='jnews-popup-post-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/darkmode.js?ver=1.0.0' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Las im\u00e1genes a\u00fan est\u00e1n cargando. Cancela la impresi\u00f3n y vuelve a intentarlo."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=8767d0da914b289bd862' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/plugins/mp3-music-player-by-sonaar/public/js/sonaar-music-public.js?ver=3.6' id='sonaar-music-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/plugins/mp3-music-player-by-sonaar/public/js/iron-audioplayer/00.moments.min.js?ver=3.6' id='moments-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/plugins/mp3-music-player-by-sonaar/public/js/iron-audioplayer/00.wavesurfer.min.js?ver=3.6' id='wave-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/jquery/ui/slider.min.js' id='jquery-ui-slider-js'></script>
<script type='text/javascript' id='sonaar-music-pro-mp3player-js-extra'>
/* <![CDATA[ */
var sonaar_music = {"plugin_dir_url":"https:\/\/www.sanjoseahora.com.uy\/wp-content\/plugins\/sonaar-music-pro\/public\/","option":{"player_type":"classic","player_widget_type":"skin_boxed_tracklist","srmp3_posttypes":["sr_playlist"],"waveformType":"simplebar","show_artist_name":"on","artist_separator":"by","sr_soundwave_height_simplebar":"5","always_load_scripts":"on","player_show_skip_bt":"true","player_show_speed_bt":"true","player_show_volume_bt":"true","player_show_shuffle_bt":"false","player_show_publish_date":"false","player_show_track_publish_date":"false","player_show_tracks_count":"true","player_show_meta_duration":"false","player_post_link":"false","show_label":"true","player_hide_track_number":"false","player_use_play_label":"true","labelPlayTxt":"Play","labelPauseTxt":"Pausa","player_show_tracks_count_label":"Tracks","player_hours_label":"hr.","player_minutes_label":"min.","sr_single_post_use_custom_shortcode":"true","sr_single_post_shortcode":"[sonaar_audioplayer player_layout=\"skin_boxed_tracklist\" sticky_player=\"true\" post_link=\"false\" hide_artwork=\"false\" show_playlist=\"true\" show_track_market=\"true\" show_album_market=\"true\" hide_progressbar=\"false\" hide_times=\"false\" hide_track_title=\"true\"]","music_player_icon_color":"rgba(127, 127, 127, 1)","music_player_artwork_icon_color":"#f1f1f1","music_player_timeline_color":"rgba(31, 31, 31, 1)","music_player_progress_color":"rgba(13, 237, 180, 1)","music_player_coverSize":"medium_large","music_player_featured_color":"rgba(0, 0, 0, 1)","music_player_store_drawer":"#BBBBBB","music_player_wc_bt_color":"rgba(255, 255, 255, 1)","music_player_wc_bt_bgcolor":"rgba(0, 0, 0, 1)","music_player_bgcolor":"#000000","music_player_playlist_bgcolor":"#dd3333","use_sticky_cpt":"true","sticky_show_nextprevious_bt":"false","sticky_show_skip_bt":"true","sticky_show_speed_bt":"true","sticky_show_tracklist_bt":"false","sticky_show_related-post":"false","sticky_show_shuffle_bt":"false","sticky_preset":"fullwidth","enable_continuous_player":"true","sticky_player_featured_color":"rgba(116, 221, 199, 1)","sticky_player_labelsandbuttons":"rgba(255, 255, 255, 1)","sticky_player_soundwave_bars":"#dd3333","sticky_player_soundwave_progress_bars":"#000000","sticky_player_background":"rgba(0, 0, 0, 1)","overall_sticky_playlist":"san jose ahora radio, 218679"},"ajax_url":"https:\/\/www.sanjoseahora.com.uy\/wp-admin\/admin-ajax.php","current_page":{"title":"Garc\u00eda asegura que fue \u00abun dirigente pol\u00edtico\u00bb quien filtr\u00f3 el plan de Inteligencia del Estado","url":"https:\/\/www.sanjoseahora.com.uy\/2022\/11\/09\/garcia-asegura-que-fue-un-dirigente-politico-quien-filtro-el-plan-de-inteligencia-del-estado\/"},"postID":"220420"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/plugins/sonaar-music-pro/public/js/iron-audioplayer/iron-audioplayer.js?ver=3.6' id='sonaar-music-pro-mp3player-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/jquery/ui/draggable.min.js' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/plugins/sonaar-music-pro/public/js/vue.min.js?ver=2.6.14' id='vuejs-js'></script>
<script type='text/javascript' id='sonaar_player-js-extra'>
/* <![CDATA[ */
var srp_vars = {"sonaar_music":{"mostRecentId":218679,"currentPostId":220420,"continuous_artist_name":"on","footer_albums":"","footer_albums_shuffle":"","no_loop_tracklist":"","no_track_skip":"","post_player_type":"","ga_tag":"UA-79426003-2","use_built_in_stats":false,"play_button_label":{"play":"Play","pause":"Pause"}},"site_url":"https:\/\/www.sanjoseahora.com.uy\/","ajax":{"ajaxurl":"https:\/\/www.sanjoseahora.com.uy\/wp-admin\/admin-ajax.php","security":"a2569cb53f"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/plugins/sonaar-music-pro/public/js/sonaarPlayer.js?ver=3.6' id='sonaar_player-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/plugins/jnews-social-login/assets/js/plugin.js?ver=10.0.3' id='jnews-social-login-style-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://www.sanjoseahora.com.uy/wp-content/plugins/jnews-essential/assets/js/analytics.js' id='jnews-analytics-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "><div class='ads-wrapper  '><div class='ads_code'><div id='fixedban' style='width:100%;margin:auto; text-align:center;float:none;overflow:hidden; display:scroll;position:fixed; bottom:0;z-index:9999999'>
<div style='text-align:center;display:block;max-width:970px;height:auto;overflow:hidden;margin:auto'>  
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>  var gptadslots = [];
  var googletag = googletag || {cmd:[]};</script>
<script>  googletag.cmd.push(function() {
    var responsiveads = googletag.sizeMapping()
           .addSize([0,0],[[320,50],[300,75],[300,50]])
           .addSize([730,200],[[728,90],[468,60]])
           .addSize([975,200],[[970,90],[728,90],[960,90],[750,100],[950,90],[468,60]])  .build();
                           gptadslots.push(googletag.defineSlot('/21849154601,22308998221/Ad.Plus-Anchor', [[320,100]], 'adplus-anchor')
                            .setTargeting('site', ['sanjoseahora.com.uy'])
                            .defineSizeMapping(responsiveads)
                            .addService(googletag.pubads()));
                       googletag.enableServices();  }); </script>
     <div> <a id='close-fixedban' onclick='document.getElementById(&apos;fixedban&apos;).style.display = &apos;none&apos;;' style='cursor:pointer;'><img src="https://ad.plus/adplus-advertising.svg" alt="adplus-dvertising" title='Ad.Plus Advertising' style='vertical-align:middle;'/></a></div> <div id='adplus-anchor'>
  <script>   googletag.cmd.push(function() { googletag.display('adplus-anchor'); });  </script></div></div></div></div></div></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.sanjoseahora.com.uy\/2022\/11\/09\/garcia-asegura-que-fue-un-dirigente-politico-quien-filtro-el-plan-de-inteligencia-del-estado\/"},"dateCreated":"2022-11-09 06:50:11","datePublished":"2022-11-09 06:50:11","dateModified":"2022-11-10 00:22:41","url":"https:\/\/www.sanjoseahora.com.uy\/2022\/11\/09\/garcia-asegura-que-fue-un-dirigente-politico-quien-filtro-el-plan-de-inteligencia-del-estado\/","headline":"Garc\u00eda asegura que fue \u00abun dirigente pol\u00edtico\u00bb quien filtr\u00f3 el plan de Inteligencia del Estado","name":"Garc\u00eda asegura que fue \u00abun dirigente pol\u00edtico\u00bb quien filtr\u00f3 el plan de Inteligencia del Estado","articleBody":"<!-- wp:paragraph -->\n<p>El ministro de Defensa Javier Garc\u00eda dijo que <strong>no fue \"un funcionario\" del Parlamento, sino \"un dirigente pol\u00edtico\"<\/strong>.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:more -->\n<!--more-->\n<!-- \/wp:more -->\n\n<!-- wp:paragraph -->\n<p><strong>El ministro de Defensa\u00a0Javier Garc\u00eda\u00a0asegura que fue \u201cun dirigente pol\u00edtico\u201d quien filtr\u00f3 a la prensa el plan de\u00a0Inteligencia del Estado, y no \u201cun funcionario\u201d del\u00a0Parlamento<\/strong>.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>As\u00ed se refiri\u00f3 a lo sucedido con el documento que el director nacional de Inteligencia Estrat\u00e9gica del Estado <strong>\u00c1lvaro Garc\u00e9 <\/strong>entreg\u00f3 a los legisladores de la Comisi\u00f3n Especial que funciona en el Parlamento.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>La posici\u00f3n del ministro va en l\u00ednea con\u00a0<strong>lo que sostuvo Garc\u00e9 en cuanto a que la filtraci\u00f3n se produjo en el Parlamento\u00a0y no en otra oficina del Estado con acceso al plan de Inteligencia<\/strong>.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>\u201cEl documento que sali\u00f3, sali\u00f3 del Parlamento, como dijo Garc\u00e9\u201d, coment\u00f3 el ministro de Defensa.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p><strong>La filtraci\u00f3n de este documento reservado es investigada por el fiscal Gilberto Rodr\u00edguez<\/strong> tras una denuncia que present\u00f3 el director de Inteligencia luego de que el informativo de TV Ciudad (canal de la Intendencia de Montevideo) publicara su contenido.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p><strong>\u201cExponer un plan de inteligencia expone la seguridad de todos\u201d, dijo Garc\u00eda<\/strong>, entrevistado este mi\u00e9rcoles en el programa Arriba Gente de canal 10.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p><strong>\u201cAlgo que debi\u00f3 ser secreto, hubo una persona que lo hizo p\u00fablico, y eso es un acto de traici\u00f3n<\/strong>, de la persona que entreg\u00f3 el documento. Sea quien sea pienso lo mismo, el que lo haya hecho traicion\u00f3 al pa\u00eds\u201d, asegur\u00f3 Garc\u00eda, e insisti\u00f3 en que \u201cno es un tema de oficialismo u oposici\u00f3n\u201d. <em>\/ Fuente: Subrayado<\/em><\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:list -->\n<ul><!-- wp:list-item -->\n<li><strong><em>Le\u00e9 tambi\u00e9n: <a href=\"https:\/\/www.sanjoseahora.com.uy\/2022\/11\/04\/lacalle-sobre-filtracion-de-inteligencia-es-un-sabotaje-a-la-seguridad-nacional\/\">Lacalle sobre filtraci\u00f3n de Inteligencia: \u201cEs un sabotaje a la seguridad nacional\u201d<\/a><\/em><\/strong><\/li>\n<!-- \/wp:list-item --><\/ul>\n<!-- \/wp:list -->","author":{"@type":"Person","name":"C\u00e9sar Reyes","url":"https:\/\/www.sanjoseahora.com.uy\/author\/cesar\/"},"articleSection":["Gobierno"],"image":{"@type":"ImageObject","url":"https:\/\/www.sanjoseahora.com.uy\/wp-content\/uploads\/2021\/01\/Javier-Garcia.png","width":748,"height":534},"publisher":{"@type":"Organization","name":"San Jos\u00e9 Ahora","url":"https:\/\/www.sanjoseahora.com.uy","logo":{"@type":"ImageObject","url":"https:\/\/www.sanjoseahora.com.uy\/wp-content\/uploads\/2020\/04\/San-Jos\u00e9-Ahora.jpg"},"sameAs":["https:\/\/www.facebook.com\/sanjoseahora\/","https:\/\/twitter.com\/sanjoseahora","instagram.com\/sanjoseahora\/","https:\/\/www.youtube.com\/sanjoseahora"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Garc\u00eda asegura que fue \u00abun dirigente pol\u00edtico\u00bb quien filtr\u00f3 el plan de Inteligencia del Estado","published":"2022-11-09 06:50:11","updated":"2022-11-10 00:22:41"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.sanjoseahora.com.uy","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.sanjoseahora.com.uy\/category\/gobierno\/","name":"Gobierno"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.sanjoseahora.com.uy","name":"Inicio"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.sanjoseahora.com.uy\/category\/gobierno\/","name":"Gobierno"}}]}</script>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_topbar .jeg_nav_row, .jeg_topbar .jeg_search_no_expand .jeg_search_input { line-height : 20px; } .jeg_topbar .jeg_nav_row, .jeg_topbar .jeg_nav_icon { height : 20px; } .jeg_midbar { height : 89px; } .jeg_header .jeg_bottombar, .jeg_header .jeg_bottombar.jeg_navbar_dark, .jeg_bottombar.jeg_navbar_boxed .jeg_nav_row, .jeg_bottombar.jeg_navbar_dark.jeg_navbar_boxed .jeg_nav_row { border-top-width : 0px; } .jeg_stickybar, .jeg_stickybar.dark { border-bottom-width : 0px; } .jeg_mobile_midbar, .jeg_mobile_midbar.dark { background : #000000; color : #ffffff; } .jeg_header .socials_widget > a > i.fa:before { color : #f5f5f5; } .jeg_header .socials_widget.nobg > a > span.jeg-icon svg { fill : #f5f5f5; } .jeg_header .socials_widget > a > span.jeg-icon svg { fill : #f5f5f5; } .jeg_button_1 .btn { background : #dd3333; color : #ffffff; border-color : #ffffff; } .jeg_button_1 .btn:hover { background : #000000; } .jeg_button_mobile .btn { background : #dd3333; border-color : #ffffff; } .jeg_button_mobile .btn:hover { background : #000000; } .jeg_navbar_mobile_wrapper .jeg_nav_item a.jeg_mobile_toggle, .jeg_navbar_mobile_wrapper .dark .jeg_nav_item a.jeg_mobile_toggle { color : #ffffff; } .jeg_navbar_mobile .jeg_search_wrapper .jeg_search_toggle, .jeg_navbar_mobile .dark .jeg_search_wrapper .jeg_search_toggle { color : #ffffff; } .jeg_footer_content,.jeg_footer.dark .jeg_footer_content { background-color : #0a0a0a; } body,input,textarea,select,.chosen-container-single .chosen-single,.btn,.button { font-family: Roboto,Helvetica,Arial,sans-serif; } .jeg_post_title, .entry-header .jeg_post_title, .jeg_single_tpl_2 .entry-header .jeg_post_title, .jeg_single_tpl_3 .entry-header .jeg_post_title, .jeg_single_tpl_6 .entry-header .jeg_post_title, .jeg_content .jeg_custom_title_wrapper .jeg_post_title { font-family: Roboto,Helvetica,Arial,sans-serif;font-weight : 500; font-style : normal;  } .jeg_post_excerpt p, .content-inner p { font-family: Roboto,Helvetica,Arial,sans-serif;font-weight : 400; font-style : normal;  } </style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #fff !important;
					} 
				</style><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script>	<script src='https://stats.wp.com/e-202245.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'106148099',post:'220420',tz:'-3',srv:'www.sanjoseahora.com.uy',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '106148099', '220420' ]);
	</script></body>
</html>

<!-- Dynamic page generated in 0.619 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-11-10 00:41:56 -->

<!-- Compression = gzip -->